Post Reply
5 posts • Page 1 of 1
Postby Squallsnext » 15 Apr 2013 14:17
Hallo liebe Flowgrow Gemeinde,

Ich möchte euch mal von meiner Anfangsgeschichte bis zum jetzigen Zeitpunkt erläutern und hoffe ihr könnt mir helfen und ein wenig unterstützen. Lese schon ne ganze weile in diesem Forum und finde es Atemberaubend.
Dann fang ich mal an:
Mein Aquarium ist ein 160 100x40x40 Liter Becken mit einer Abdeckung und jetzt mittlerweile mit 4x30Watt.
Bodengrund mit normalem Kies, einen Eheim Außenfilter mit ein bisschen groben Schwamm, eine Bio - Co² Anlage überprüft mit einem Dauertest (Ei) von Dennerle.

Um einen schönen grünen Teppich zu bekommen habe ich anfangs an, Hemianthus callitrichoides "Cuba" Kubanisches Perlkraut, versucht. Leider ist es nur ganz langsam gewachsen und irgendwann gar nicht mehr. Da hatte ich aber noch zwei 30 Watt Röhren an der Abdeckung. Irgendwann habe ich dann versucht Pogostemon helferi über den Boden wachsen zu lassen. Nach dem das ganze mit normalen Eisendünger immer noch nicht geklappt hat habe ich versucht das Licht zu verbessern und habe dann 4x30Watt Röhren verbaut.
Leider war das auch nicht die Lösung. Somit habe ich wieder recherchiert und kam auf das Thema Mikro Nährstoffe. Also bestellte ich mir den NPK Dünger und Düngte fleißig. Leider brachte das gar nix außer Bartalgen auf den Blättern.
Dann habe ich ein paar Pflanzen raus und neue rein, unteranderem das Hemianthus (Micranthemum) Perlkraut und Kirschblatt-Riesenwasserfreund. Die Pflanzen sind relativ gut gewachsen ich musste sie oft zurückschneiden und auch mein Boden ist fast komplett zu gewachsen. Irgendwann tauchte dann der komische Algen auf ich dachte das dass Blaualgen ist. Es ist schmierig lässt sich leicht absaugen aber es stinkt nicht. Daher keine Ahnung was das ist.
Ok nicht so schlimm habe alles abgesaugt wieder mal zurück geschnitten und es hat eine ganze Woche gedauert bis es angefangen hat ein bisschen zu wachsen. Dann bin ich über euren Nährstoffrechner gestoßen in der neuen Aufmachung. Ich habe bei Düngerempfehlung Licht, Co², Pflanzenmasse und Liter meines Aquariums eingegeben und habe diese Düngeempfehlung bekommen:

Aqua Rebell - Makro Basic - Estimative Index 10ml
Aqua Rebell - Makro Spezial - N 6ml (Wir empfehlen eine tägliche Zugabe)
Aqua Rebell - Mikro Basic - Eisenvolldünger 3ml

Ok der Dünger kam ich Düngte auch fleißig Pflanzen wachsen ein wenig besser aber nicht alle und der Komische Schmieralgen auch.
Mein nächstes Problem waren die Wasserwerte. Eigentlich wollte ich mir einen Testkoffer kaufen aber da man dann nachkaufen muss weil immer was fehlt habe ich mich ein wenig davor gewährt. Es geht wohl auch über die Wasserwerte über den Wasserversorger.
Da ich dauerhaft nach Wasserwerte gesucht habe und nix fand habe ich mich entschlossen meinen Wasserversorger anzuschreiben und habe auch heute die Wasserwerte bekommen. Das habe ich dann wieder mal eingegeben und bekam ein neuen Vorschlag. Somit mal wieder neuen Dünger bestellen außer ihr sagt mir was anderes.

Ich wollte eigentlich schon einmal mein Problem schildern doch ohne Wasserwerte kann mir ja nicht geholfen werden ;-), ich hoffe der Text erschlägt euch nicht :-)

Ich lade einfach mal ein paar Bilder und meine Wasserwerte hoch und bin auf eure Antwort gespannt.

Viele Grüße Ron

Attachments

Netz Robern 2012.pdf
(1.79 MiB) Downloaded 112 times
Wasserwerte

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Squallsnext » 16 Apr 2013 18:28
Wäre toll wenn einer mir was zu den Wasserwerten sagen kann und ob mein Düngesystem im Moment passt.

Gruß Ron
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Squallsnext » 18 Apr 2013 17:54
Schade das man in der lagen Zeit keine Antwort bekommt. War eig immer positiv überrascht über die fachlichen Antworten. Nur doof wenn man keine bekommt :-(.
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Andreas74 » 18 Apr 2013 18:20
Hallo Ron,

wirklich weiterhelfen kann ich dir leider auch nicht da ich mich mit den Makro und Mikronährstoffen sowie Algen einfach zu wenig auskenne. Für mich persönlich ist allerdings eins sicher wenn ich mir deine Bilder, insbesondere das letzte so ansehe. Das können eigentlich nur Blaualgen / Cyanobakterien sein.

Auch zu finden im Algenratgeber.

Ein leichter Befall an der Schnittstelle Bodengrund/Aquarienscheibe ist relativ normal und kein Grund zur Sorge.
Bei stärkerem Befall ist eine Dunkelkur eine gute Möglichkeit diese Bakterien zu beseitigen.
Hierfür sollte man zunächst die sichtbaren, leicht zu entfernenden Blaualgen beseitigen und darauf einen großen Wasserwechsel machen (80% oder mehr). Das Aquarium sollte mit einer Membranpumpe belüftet werden und das CO2 abgestellt werden. Nun kann das Aquarium abgedunkelt werden mit Decken oder Pappe, die Beleuchtung sollte natürlich ausgestellt werden. Diese Verdunkelung bleibt für die nächsten 7 Tage bestehen und die Fische sollten während dieser Zeit nur sehr spärlich gefüttert werden. Nach 3-4 Tagen kann bei starkem Befall ein erneuter Wasserwechsel von 50% (oder mehr) durchgeführt werden. Nach 7 Tagen kann die Beleuchtung wieder eingestellt werden und in den folgenden 2 Tagen sollte das Wasser jeweils zu 90% gewechselt werden.
Alternativ kann auch eine Kaliumkur, eine Komplettbehandlung mit Wasserstoffperoxid (ohne Besatz!) oder die Anwendung mit Blue Exit zum Erfolg führen.


Mehr weiss ich leider auch nicht dazu.
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Squallsnext » 20 Jun 2013 13:48
Das Problem hat sich jetzt gelöst. Erstens habe ich das Aquarium aufgegeben für ein 576l Becken.
Dort gab es dann auch noch Probleme mit Blaualgen und Bartalgen aber das Lag am Kalium NO3 und PO4 Mangel.

In diesem Thread geht es mit meinem großen Aquarium weiter:
Klick
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Neues 500L Becken // Wachstum stagniert // Düngeproblem?
Attachment(s) by VooDoo » 30 Jan 2011 23:52
3 521 by Japanolli View the latest post
31 Jan 2011 22:52
Schlechter Pflanzenwuchs und Blaualgen
by yvonner » 12 Feb 2010 22:57
8 994 by Roger View the latest post
15 Feb 2010 22:25
Wasserwerte
by niva » 01 Apr 2009 13:58
15 1644 by Roger View the latest post
02 Apr 2009 20:41
Wasserwerte?
by Messias » 26 May 2010 07:51
3 583 by spenca View the latest post
26 May 2010 11:54
Wasserwerte ok?
by Twitch » 07 Sep 2010 20:49
2 601 by Twitch View the latest post
09 Sep 2010 10:42

Who is online

Users browsing this forum: No registered users and 3 guests