Neue Osmoseanlage Wasserwerte

Flughund84

New Member
Hallo zusammen,
bisher war ich mehr so der stille Mitleser, jetzt habe ich Mitte Dezember entschlossen etwas aktiver zu werden, auch was die Technik angeht.
Ich werde in der nächsten Zeit mal noch eine komplette Vorstellung schreiben, das würde hier aber zu umfangreich werden.
Mir geht es primär mal um die Osmoseanlage. Viele Jahre hat es ohne funktioniert, jetzt möchte ich aber wie gesagt doch so richtig durchstarten.
Ich habe gestern die Purway Pur Booster 5 Stufen 600GPD installiert, so wie in der Anleitung beschrieben. Nach der Installation gespült und dann etwa 150Liter Osmosewasser in den Abfluss laufen lassen.
Nun kommen mir die Wasserwerte etwas seltsam vor, vielleicht kann mir hier jemand weiter helfen, dauert es einfach bis die Anlage richtig arbeitet?
Ich hoffe die Werte die ich mal eingefügt hab sind ausreichend und fürs erste zu erkennen was ich meine.
Viele Grüße aus Südbaden
Tobi
LeitwertGHKHSilikat
Leitungswasser3889620
Osmosewasser1601420
 

Wuestenrose

Well-Known Member
Hallo,

die Werte passen definitiv nicht zusammen. Eine Umkehrosmoseanlage sollte 90-95 % Rückhaltevermögen besitzen, bei Silikat etwas weniger. Somit wäre eine Leitfähigkeit von 20…40 µS/cm nach der Anlage zu erwarten.

Hersteller bzw. Vertrieb fragen?


Viele Grüße
Robert
und ein hoffentlich besseres 2021
 

Flughund84

New Member
Ja ich denke darauf wird es rauslassen dass ich am Montag mal anrufen muss...
Dachte nur ich frag mal, vielleicht hatte mal jemand so ein "Problem" und hat es hinbekommen.
 
Ähnliche Themen

Ähnliche Themen

Oben