Post Reply
13 Beiträge • Seite 1 von 1
Beitragvon kinnay » 10 Mär 2014 18:48
Liebe Flowgrow-Gemeinde,

erstmal stell ich mich kurz vor :) Komme aus dem schönen Stuttgart, bin 17 Jahre alt und ja...bin seit ca. 3 Jahren ein Aquarianer ;) Anfangs fand ich die ganzen Fischarten sehr interessant und hatte meinen Fokus ganz auf die Haltung verschiedenster Fischarten gelegt...dann bin ich jedoch auf dieses Forum hier gestoßen und schwupp...nach 2 Jahren normales Aquarianern habe ich mich entschieden mein eigenes Aquascape zu gestalten!!
Ich denk dass ist genug Geschichtsunterricht ;)

Nun zum Becken:

Startdatum: 24.03.2013
Beckenvolumen: 200 Liter 100x40x50cm
Beleuchtung: 2x T5 39W Osram 840 und 2xT8 30W Osram Lumilux 860
Bodengrund: ADA Soil
Filter: Jbl CrystalProfi e901
Co2: Us Aquaristik 2kg mit Dennerle Diffusor
Heizer: Eheim Jäger 150W

Und jetzt die Geschichte des kopfzerbrechenden Aquariums:

Anfangs sah das Aquarium super aus(fand ich):


Nach 5 Wochen jedoch so....:


Und jetzt möchte ich ein riesen Dankeschön an die ganze Flowgrow-Gemeinde schicken :tnx: :tnx: :tnx: :tnx:
Durch Flowgrow ist das Becken wieder in seiner ganzen Pracht erstrahlt :D

Aber seht selbst: :grow:


Der Pflanzenbestand sieht nun wie folgt aus:
-Eleocharis pusilla
-Didiplis diandra
-Rotala Rotundifolia
-Valisneria nana
-Hemianthus callitrichoides "Cuba"
-Ludwigia repens
-Rotala indica

Fischbestand:

30 Neons
6 Ohrgitter-Harnischwelse
2 Fafis 1Männchen 1 Weibchen

Ich weiß das Becken ist nicht perfekt aber ich bin einfach erstmal froh die Algen weg zu haben.
Wie ichs gemacht hab?

Gedüngt bis zum Umfallen :P
Die Dünger haben 3 Wochen gehalten(500ml ganze Palette von EasyLife) jetzt strahlt das Aquarium und es sind kaum noch Algen zu sehen. Wasserwerte werden jeden 3 Tag gemessen um diese stabil zu halten.
Ein Wasserwechsel wird 1x in der Woche durchgeführt und dazu jeweils mit Einzelkomponenten aufgedüngt :)

Nochmal ein großes Dankeschön und einen schönen Abend
Natürlich würde ich mich über Verbesserungsvorschläge und Anregungen freuen.

Viele Grüße Yannik
Viele Grüße Yannik
Benutzeravatar
kinnay
Beiträge: 19
Registriert: 03 Mär 2013 14:26
Bewertungen: 0 (0%)
Beitragvon Marion » 10 Mär 2014 20:13
Hallo Yannik,

das sah ja richtig böse aus :(, da gratulier ich erstmal, dass du das jetzt auf die Reihe bekommen hast.

Hm die Wiese braucht ne Schere, so geht völlig unter, dass das zwei schöne Hügel sind und der mittlere Teil niedriger liegt.

Ansonsten drück ich dir die Daumen, dass es mit den Algen so bleibt ;)
Lg
Marion
Benutzeravatar
Marion
Beiträge: 207
Registriert: 10 Mär 2013 12:18
Bewertungen: 7 (100%)
Beitragvon KleinDanio » 10 Mär 2014 20:22
Hallo Yannik:) herzlich willkommen, ich bin auch neu hier und ich mag dein Layout, gerade weil es so eine Katastrophe überstanden hat. Die Wiese strahlt ja regelrecht:)
Allerdings die schere sollte mal bei Gelegenheit geschwungen werden.:) ansonsten weiter so.:)


Lg Felix :)
Benutzeravatar
KleinDanio
Beiträge: 267
Registriert: 08 Mär 2014 21:09
Bewertungen: 6 (100%)
Beitragvon Olli9898 » 10 Mär 2014 21:12
Hallo Yannik,

ein schönes Beispiel dafür, dass man mit dem richtigen Düngekonzept schnell das Tal der Tränen nach der Neueinrichtung durchschreiten kann, auch wenn es fast aussichtslos erscheint. Viele Becken sehen zu Anfang so aus, daher beschreib doch kurz Dein Düngekonzept und Wasserwerte, damit andere daraus lernen können und die Hoffnung nicht aufgeben.
Ich persönlich habe mein Becken vor 2 1/2 Wochen gestartet und gleich auf Nitrat 25 mg/l und Phosphat 1,2 mg/l hochgefahren. Mikro ganz vorsichtig. Die Werte halte ich stabil und hoffe dass mir der eigentlich völlig normale Faden- und Kieselalgenhorror zu Anfang erspart bleibt.

Beste Grüße
Olli
Benutzeravatar
Olli9898
Beiträge: 14
Registriert: 29 Jan 2013 14:51
Wohnort: Hamburg
Bewertungen: 2 (100%)
Beitragvon fischbock » 10 Mär 2014 21:34
Hallo Yannik,

eindrucksvoller Voher- Nachhervergleich. Da sieht man mal, was man alles noch umdrehen kann.

Von daher fände ich es auch nicht uninteressant, wenn Du deinen "Weg der Heilung", evtl. inkl. der Ursachen noch etwas genauer darstellen würdest.

Oder gibt es dazu schon einen anderen Thread ?
Gruß,

Dirk.
fischbock
Beiträge: 250
Registriert: 29 Apr 2013 19:20
Wohnort: Köln
Bewertungen: 0 (0%)
Beitragvon KleinDanio » 10 Mär 2014 22:06
Hallo.
Nachtrag: ja der Weg der Heilung würde mich auch stark interessieren:)


Lg Felix :)
Benutzeravatar
KleinDanio
Beiträge: 267
Registriert: 08 Mär 2014 21:09
Bewertungen: 6 (100%)
Beitragvon kinnay » 11 Mär 2014 08:37
Guten morgen leute :)

Danke für die Gratulationen ;)
Die Gräser kommen am Wochenende dran und der Hintergrund wird dann auch nochmal bissl runtergeschnibbelt :)
Ja jetzt die Frage wie hab ich das geamcht?!

Erstmal zu den Wasserwerten als die Algen ihre Blütezeit hatten:

Ph-Wert: 6,7
KH: 4° dKH
NO2: 0,02 mg/l (dieser Wert war etwas zu hoch)
NO3: 20 mg/l
PO4: <0,05 mg/l (ausschlaggebend für das Algenwachstum hätte um einiges höher seim müssen)
Eisen: 0,2 mg/l

Hab in Klammern mal die Problemquellen beschrieben(meiner Vermutung nach;))

Die veränderten Werte:

ph-Wert: 7
KH: 8° dKH
Nitrit: <0,05
Nitrat: 20 mg/l
Phosphat: 0,6 mg/l
Eisen: 0,2 mg/l

Wie wurden die Werte verändert bzw was hab ich gemacht damit die Algenverschwinden:
-permanent jede Woche 40%igen Wasserwechsel
-Algen jeden Tag etwas absaugen bzw. absammeln
-Filter ausgetauscht(davor Eheim proffessionel 3 taugte nach 3 Jahren aber nichts mehr)
-Wasserwerte versucht konstant zu halten
-Gedüngt wurde mit E.L. Nitro Fosfo und Ferro auf die gewünschten Werte natürlich nicht täglich sondern als Stoßdüngung nach jedem Wasserwechsel (anfangs hatte ich ehrlich gesagt ziemlich Angst dass nur noch mehr Algen kommen wenn ich einfach mal 60 ml von jedem Dünger rein schütte ;)
-Zwischenzeitlich viele Schmieralgen welche jedoch ohne Dunkelkur und viel Durchhaltevermögen verschwanden
-Einsatz von sehr schnell wachsenden Pflanzen (cabomba caroliana,.....)

So das müsste eig alles gewesen sein :)

Falls jemand noch fragen hat einfach melden :)
Viele Grüße Yannik
Benutzeravatar
kinnay
Beiträge: 19
Registriert: 03 Mär 2013 14:26
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 11 Mär 2014 08:53
Hi,

Glückwunsch das hast du gut gemacht. Ich denke es geht vielen so das sie denken das durch viel ( gute ) Düngung es noch mehr Algen kommen aber genau das gegenteil ist der Fall. :cool:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon c-th » 11 Mär 2014 15:07
Hallo Yannik,
kinnay hat geschrieben:Erstmal zu den Wasserwerten als die Algen ihre Blütezeit hatten:
NO2: 0,02 mg/l (dieser Wert war etwas zu hoch)

Die veränderten Werte:
Nitrit: <0,05

Meiner Meinung nach ist 0,02 ebenfalls <0,05 :wink: Meintest du 0,2 mg/l?

Ansonsten eine großartige Erfolgsstory! Mein Aquarium hat ebenfalls ein kleines Algenproblem und sowas macht doch echt mal wieder Mut :smile:

Gruß
Carsten
c-th
Beiträge: 106
Registriert: 06 Okt 2013 10:18
Wohnort: Mannheim
Bewertungen: 8 (100%)
Beitragvon kinnay » 11 Mär 2014 18:33
@Carsten das freut mich wenn ich die Leute wieder ein bisschen ermutigen kann :)
Ja klar ich meinte 0,2 mg/l hatte mich am handy vertippt ;)

Werde euch auch auf dem Laufenden halten wies denn so weiter geht mit dem Aquarium :)
Viele Grüße Yannik
Benutzeravatar
kinnay
Beiträge: 19
Registriert: 03 Mär 2013 14:26
Bewertungen: 0 (0%)
Beitragvon kinnay » 16 Mär 2014 21:53
Guten Abend Leute :D

So hab heute einen Wasserwechsel mit 40% gemacht und gleich mal was verändert :D
Morgen kommen Bilder und das Düngeprogramm :thumbs:

Hab mir nun auch neue Dünger zukommen lassen und zwar:
E.L. Ferro
E.L. Nitro
E.L. Fosfo
A.R. Eisenvolldünger
A.R. Flowgrow

Werde jetzt mal mein Düngekonzept optimieren und schauen, ob mans merkt ich berichte dann :D

Übrigens bbin ich gerne offen für Verbesserungsvorschläge :thumbs: :tnx:
Viele Grüße Yannik
Benutzeravatar
kinnay
Beiträge: 19
Registriert: 03 Mär 2013 14:26
Bewertungen: 0 (0%)
Beitragvon kinnay » 18 Mär 2014 17:48
Hi Leute,

so heute das angekündigte Update vom 17.03.2014:

Wasserwerte sind wie folgt(gemessen mit JBL Testkoffer):

Temperatur: 26°C
pH-Wert: 7,0
KH: 6
NO2:<0,025 mg/l
NO3: 20 mg/l (40ml E.L. Nitro)
Po4: 0,3 mg/l????? (60ml E.L. Fosfo)
Fe: 0,2 mg/l (10ml E.L. Ferro und 20ml A.R. Eisenvolldünger)

So und nun noch das Bild:


Bin gerne offen für Verbesserungsvorschläge :tnx: :grow:
Viele Grüße Yannik
Benutzeravatar
kinnay
Beiträge: 19
Registriert: 03 Mär 2013 14:26
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 18 Mär 2014 23:08
Hi,

Beckenvolumen: 200 Liter 100x40x50cm
Fe: 0,2 mg/l (10ml E.L. Ferro und 20ml A.R. Eisenvolldü


Wahnsinn was du da an Eisen reinschüttest, das du keine Pinselalgen hast ist ja verblüffend. :shock:
Ich muss schon aufpassen wenn ich mal 1-2 ml Fowgrow zuviel rein mache. :ops:

Aber schön wie das Becken läuft und wie du es hinbekomme hast!

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
13 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Unsere Becken 125 Liter & 450 Liter
Dateianhang von Xantaros » 02 Mär 2011 10:30
7 1638 von Xantaros Neuester Beitrag
25 Okt 2011 17:46
160 Liter und 300 Liter Aquarien
von enricogolias » 22 Apr 2014 19:45
6 1373 von enricogolias Neuester Beitrag
27 Nov 2014 22:05
450 Liter
von Capone » 26 Aug 2007 16:02
52 6797 von Sabine68 Neuester Beitrag
21 Jul 2008 15:59
Ex-375 liter
von Mark1 » 02 Feb 2008 22:29
12 1339 von Mark1 Neuester Beitrag
06 Feb 2008 22:51
160 Liter AQ
von soze » 27 Mai 2008 21:41
26 4181 von Andric F. Neuester Beitrag
25 Feb 2009 09:44

Wer ist online?

Mitglieder in diesem Forum: Alex Woesz und 4 Gäste