Post Reply
13 posts • Page 1 of 1
Postby Immanuel » 21 Apr 2008 20:36
Hallo an alle

Ich kämpfe schon seit einiger Zeit (ca. 2-3 Monate lang) mit Algen in meinem ersten Pflanzenbetonten Aquarium. Als erstes hatte ich eine enorme Haaralgenplage in meinem Becken die Algen hatten inerhalb kürzester Zeit das komplette Becken überwuchert. Die Algen ereichten zuletzt eine Wuchsgeschwindigkeit von mereren cm am Tag mann konte regelrecht beim wachsen zusehen.
Meinen Planzen hingegen begannen abzusterben bzw. zu verhungern. Ich war schon regelrecht am verzweifeln.
Glücklicherweise bin ich bei Recherchen im Internet auf dieses fänomenale Forum gestosen und lese schon einege Zeit mit.
Vor ca. 2 wochen habe ich dann mit der düngung nach PPS Pro begonnen und schon nach 3 Tagen begann der gröste Teil der Algen abzusterben nach einer Woche war eine sichtbere verbesserung bei den Planzen zu sehen selbst bei schon fast abgeschriebenen Exemplaren.
Nun nach ca. 2 Wochen ist eine deutliche Steigerung im Pflanzenwuchs zu erkennen.
und von den Haaralgen sin nurnoch vereinzelt Exemplare verblieben.
Nun da die Haaralgen auf dem Rückzug sind könnte man sich eigentlich freuen aber dengste mir ist es wohl nicht vergönt.

So Nun zu meinem eigentlichen problem:
Mit Schrecken muste ich festestellen das sich schleichen und fast unbemerkt eine andere Alge in meinem Becken breitmacht. Ich habe schon versucht mittels Internet die Alge zu identifiziren komme aber allein nicht weiter.

Die Algen sehen Bartalgen änlich wachsen aber stark verzweigt eher wie der Ast eines Baumes. Wenn man sie in Spiritus einlegt beginne sie sich nach einiger zeit leicht violett zu verfärben.



Die algen wachsen bis jetzt haupsächlich auf Cryptocoryne parva machen sie aber auch schon im restlichen Aquarium beit.
Ich habe im momet keine ahnung warum jetst schon wieder Algen aufkommen.

Mir ist auch aufgefallen das meine ludwigia peruensis auch weiterhin bätter verlirt und das die Älteren blätter befor sie abfallen lauter kleine Löcher bekommen. Kaliummangel ? Könnte das villeicht die Ursache sein ?

wie ihr villeicht merkt bin ich entwas verunsichert und weis nich wie Ich reagiren soll.


nun noch ein Paar Daten zu meinem Becken


Becken:

120cm x 50 x 50

Beleuchtung:

4 x T8 38W
1xT8+Dennerle Reflektor 11:00-21:00
2xT8+Dennerle Reflektor 12:00-20:00

Filterung:

Ausenfilter Eheim Prof II

befüllt mit Filterflies, Filtermatte (schwamm), Efimech (Tonröchen) und Efisubstrat Pro
von efisubstrat pro habe ich schon einen kompletten korb entfert.

soll ich den rest drinnlassen oder auch rausschmeisen ??


Co2:

2Kg Druckgasflasche mit Ausenreaktor und Ph-Regler

Wasseraufbereitung:

VE wasser verschnitten mit Leitungswasser alle 2 wochen wasserwechsel ca. 70l
heufigerer Wasser Wechsel notwendig ?
jede woche 70l ??


Düngung:

Makronärstofflösung nach PPS Pro Grundrezept
und Flora Zac jeweils 8ml am Morgen (ca. 5:30 Uhr)
mehr kalium der lösung beimischen ??


Trikwasseranalyse meines wasserversorgers

http://www.riedstadt.de/site/umwelt/dow ... 202006.pdf


bilder sind leider etwas unscharf hoffe aber mann kann trotzdem etwas erkennen.




[albumimg]4907[/albumimg] [albumimg]4913[/albumimg] [albumimg]4908[/albumimg]


Aktuelle Wasserwerte werde ich morgen noch nachreichen.

Hoffe ihr konnt mir weiterhelfen Ich bekommen die Algen mit eirer hilfe schnell wieder in den griff


PS: Entschuldigt bitte meine Miserabele rechtschreibung gebe mir ernsthaft mühe
aber ich habe legsateni und schon seit der grundschule damit zu kämpfen.



*Die Bilderlinks geändert. Nik*
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby dirkHH » 21 Apr 2008 21:03
hi und herzlich willkommen,

schau hier: topic-14.html

was du beschreibst ist imo eine bartalge - mit der kämpfe ich gerade auch... :?


gruß
dirk
User avatar
dirkHH
Posts: 585
Joined: 30 Dec 2007 03:35
Location: Hamburg
Feedback: 8 (100%)
Postby Hardy » 21 Apr 2008 21:39
Willkommen im Club, Immanuel ...

... sowohl im Forum, als auch bei den Bartalgenzüchtern [sub]:wink:[/sub]
Bei mir haben die sich vor ein paar Wochen im AQ03 breit gemacht (zusammen mit Haaralgen, die mittlerweile aber fast nicht mehr existieren), nachdem mir (zunächst unbemerkt) die CO[sub]2[/sub]-Versorgung ausgefallen war und ich dann 2 Wochen gebraucht habe um sie wieder in Gang zu setzen.
Welche Konzentration stellst Du ein? Ggf. kannst Du die, je nach Tierbesatz, auf 30-40 mg/l hoch fahren.

Wenn Deine Maßnahmen nicht schnell genug zum Erfolg führen (so dass die höheren Pflanzen bedroht sind), wirkt EasyCarbo gerade auch gegen diese Algen recht schnell. Sie verblassen im Laufe weniger Tage und werden dann von allen möglichen Algenfressern plötzlich gerne entsorgt.

Was Deine Rechtschreibung betrifft, könnte ein kurzer Hiweis in der Signatur (für künftige Beiträge) nützlich sein.
Wie Du schreibst macht aber sonst ohnehin nicht den Eindruck von Nachlässigkeit und die Strukturierung durch Absätze etc. hält es auch lesbar.
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby Roger » 21 Apr 2008 22:17
Hallo Immanuel,

herzlich willkommen!

Meinen Vorrednern ist eigentlich kaum noch etwas hinzuzufügen.
Aber wenn es wirklich mal brennt, bin ich aus Mörfelden nicht so arg weit weg von Dir. :wink:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 22 Apr 2008 06:41
Hallo Immanuel,

herzlich willkommen im Forum.
Deine Rechtschreibschwäche stört mich nicht. Wenn dagegen jemand in schon ausgeprägter Bequemlichkeit seine formlosen, breiartigen und nachlässigen Beiträge anderen zum Lesen zumutet und außerdem noch erwartet, dass der dann für ihn in die Hufe kommt, dann spare ich mir einfach jeden Aufwand. Da brauchst du dir keinen Kopf zu machen, das ist beinahe perfekt! :wink:

Insgesamt sieht es weiterhin nach einer Nährstoffunterversorgung aus. Bartalgen bringe ich in Verbindung mit zu wenig Volldünger und zu wenig CO2. Bei einem ständigen Niveau von 15-20 mg/l CO2 braucht man sich bezüglich Problemen durch zu wenig CO2 keine Gedanken mehr zu machen. Das folgende Bild mit den Löchern in den älteren Blättern würde ich als prächtige Darstellung eines Magnesiummangels bezeichnen. Die alten Blätter sehen aber auch noch nach einer Unterversorgung in Makros aus. Die hellgrüne Pflanze unten macht einen leicht chlorotischen Eindruck, was auf eine zu geringe Volldüngung oder auf eine reichliche Filterung hinweisen könnte.
4907


Ich hätte aber noch ein paar Fragen:
Wie ist die Dosierungsanleitung für den FloraZac?
Was ergibt das für einen Fe-Gehalt im Wasser?
In welchem Verhältnis verschneidest du das entsalzte Wasser?

Easy Carbo kann man machen, aber wenn es Bartalgen sind, dann sind die Ursachen übersichtlich und leicht zu beseitigen. EC würde ich erst mal lassen.
Zur Beurteilung der Filterung spielt der Fischbesatz, d.h. die Menge an zugegebenem Futter eine Rolle. Unabhängig davon entfernte ich immer alle Formen von Sinterglas und Zeolith aus dem Filter eines Pflanzenaquariums! Wenn du wissen willst, wie ich Filterung betrachte, dann ist die Suche im Forum nach "Geringfilterung" ergiebig.
Häufigere und größere Wasserwechsel sind einfacher, weil man darüber das Wasser leichter wieder in den gewünschten Nährstoffstand zurückversetzen kann.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6937
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Immanuel » 22 Apr 2008 20:36
Hallo nochmal an alle

Möchte mich erstmal für die vielen schnellen Antworten bedanken. :D

Ich Habe wie versprochen forhin mal Wassertests gemacht.

Temperatur:

zwischen 24,5°C und 25°C

GH
9

KH
5,5

EC/Leitfähigkeit
654μS/cm

PH
6,8

No2-
≤ 0,3 mg/l

No3-
ca. 25mg/l

[b]NH3/NH4+

0mg/l

Po4
ca. 2mg/l

O2
8mg/l

CO2 (Tropfentest gemessen)
27mg/l

Nun zu deinen Fragen nik:

Ich verschneide 5,6 Teile Leitungswasser mit 4,4 Teilen VE-Wasser.

Die angegebene dosierung des Düngers liegt bei wöchentlich 7ml auf 30l Aquarienwasser

Ich Füttere Meine Zwergbuntbarsche alle 2 Tage haupsächlich Frostfutter so nen halben Würfel z.B. Schwarze Mückenlarfen und zusätslich eine Priese fein zeriebenes Flockenfutter für die Salmler.

Fe Kann ich im moment nicht mit dienen habe noch keinen Eisentest und genauare angaben auser der Dusierung habe ich von Flora Zac auch nich finden könne bezüglich inhaltstoffe usw.


hier nochmal ein Bild von einer der Algen.
sind das wirklich Bartalgen ? die sehen auf den Bildern immer so anders aus.

4944



So nun noch mein Momentanes Fazit Forausgesetzt ich habe alles Richtig verstanden:

1.
Wasserwechsel werde ich wohl ab jetzt wöchnetlich durchführen

2.
Es sind wohl Troz PPS Pro noch Närstoffmägel verhanden
was bedeutet dass entweder die dosierug erhöht werden muss bzw. erhöung des Magnesiumanteils in der Makrolösung oder durch das im Filter verbliebene Efisubstrat-Pro werden noch zufile Närstoffe Herausgefiltert.

3.
Den Co2 wert denke ich kann ich so lassen ca. 30mg/l sollte ja ausreichen.

Was mir noch aufgefiel ist das sich wohl eine Kamhaut gebildet hat. Inwiefern das von Bedeutung bezüglich des Algen/Närstoffmagel is weis ich nich wollte es nur mal erwähnt haben.

Grus, Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Roger » 23 Apr 2008 00:17
Hallo Immanuel,

da hast Du uns ja eine schöne Liste beschert. :wink:

Es sind wohl Troz PPS Pro noch Närstoffmägel verhanden
was bedeutet dass entweder die dosierug erhöht werden muss bzw. erhöung des Magnesiumanteils in der Makrolösung oder durch das im Filter verbliebene Efisubstrat-Pro werden noch zufile Närstoffe Herausgefiltert.


Ich sehe bei Dir eher ein Nährstoffungleichgewicht als einen Mangel. Die Düngerdosierung der Makros würde ich keinesfalls erhöhen sondern eher absenken oder besser gesagt anpassen. Das Efisubstrat-Pro ist doch ein Sinterglas Material oder? Wenn ja, dann raus damit!

PO4 = 2mg/l ist viel zu hoch. Wahrscheinlich durch die Verwendung des Frostfutters. Das sind richtige Phosphatbomben! Taue das Frostfutter bevor Du es ins Becken gibst in kaltem Wasser auf und spüle es dann noch einmal gut ab. Gerade im Tauwasser sitzt sehr viel Phosphat und u. U. auch Krankheitserreger.
Führe einen großen Wasserwechsel durch und versuche den PO4 Wert deutlich unter 1mg/l zu bekommen. Ausserdem reduziert das auch den NO2 Wert welcher mit 0,3 schon zu hoch ist. NO2 sollte immer nicht nachweisbar sein!

Für Fe unbedingt einen Test besorgen! Das ist ein sehr wichtiger Wert der immer wieder benötigt wird und dient auch zur Beurteilung der Spurenelemente.

Durch das Verschneiden des Wassers wird der ohnehin magere Kaliumwert weiter reduziert und ist so schnell im Mangel. Hier würde ich auf jeden Fall beim WW auf Stoß hinzudüngen. Gleiches kann u. U. bei Magnesium erforderlich sein.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 23 Apr 2008 12:30
Hallo zusammen,

Immanuel wrote:No2-
≤ 0,3 mg/l

Hallo Roger, der Ausruck ist so schon korrekt. Richtigerweise sagt das, dass mit dem verwendeten Test bei einer Nachweisgrenze ab 0,3 mg/l Nitrit n.n., d.h. ≤ 0,3 mg/l war. Der Tetra Nitrittest z.B. zeigt AFAIR Nitrit erst ab 0,3mg/l.

Hallo Immanuel, du hast jetzt üppig Makros im Wasser. Das hat sicher einen Anteil aus dem Fischfutter. NO3 und PO4 braucht es nicht so viel. Über das Futter wird auch Kalium eingebracht, da wird es eher auch keinen Mangel haben, sollte man aber wie Magnesium im Hinterkopf behalten. Wichtiger scheint mir im Moment die Volldüngung (Bestimmung über den Fe-Test) und die Filterung. Wie bereits erwähnt, besser kein Sinterglas, kein Zeolith.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6937
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Roger » 23 Apr 2008 12:37
Hallo Nik,

nik wrote:Hallo zusammen,

Immanuel wrote:No2-
≤ 0,3 mg/l

Hallo Roger, der Ausruck ist so schon korrekt. Richtigerweise sagt das, dass mit dem verwendeten Test bei einer Nachweisgrenze ab 0,3 mg/l Nitrit n.n., d.h. ≤ 0,3 mg/l war. Der Tetra Nitrittest z.B. zeigt AFAIR Nitrit erst ab 0,3mg/l.


hab ich mir schon gedacht, wollte aber sicher gehen. Danke für den Hinweis.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Immanuel » 24 Apr 2008 21:24
Hallo zusammen,

wollte gestern eigentlich noch was posten is aber ein bisschen spät geworden.
Nunja dann eben Jetzt.

Also ich hatte direkt nach dem messen der Wasserwerte schon mal einen Wasserwechsel gemacht.
Ich musste aber gestern festgestelt das der anscheinend nicht ausreichend war und habe dann gleich noch mal meinen großen Wasserwechsel von 3/4 gemacht.
Der PO4 wert ligt jetzt bei: Morges (5:30) 1mg/l und Abends ca. 0,5mg/l

Auserdem habe Ich dann auch noch das restliche Efisubstrat Pro aus dem Filter herausgenommen und gegen einen einfachen Schaumstoffschwamm ersetzt.
Ich Hatte ja vorher schon angefangen das Biofiltermaterieal aus dem Fileter zu entfernen wollte nur nicht gleich alles auf einen schlag herausnehmen damit die Bakterien Zeit haben sich im Becken in ausreichender Zahl anzusiedeln.

Meine Beleuchtung habe ich auch etwas verändert zwecks gleichmäsigerer Ausleuchtung.

Ich habe jetzt:

2xT8+Dennerle Reflektor 11:00-21:00
2xT8+Dennerle Reflektor 12:00-20:00


Einen Eisentest habe ich auch noch besorgt der wert liegt anscheinend im nicht nachweisbaren bereich. Ich werde am Samstag mal messen um wifiel der wert direkt nach dem Düngen ansteigt oder muss ich wegen den Chelatoren etwas warten ? Ich habe einen test fon JBL weis nicht ob der auch chelatgebundenes Fe messen Kann.

Soll ich filleicht Mililiterweise den Folldünger erhöhen bis ich Fe so zwischen 0,05 und 0,2 mg Nachweisen kann z.B. so 0,1mg/l ?

Mit dem Düngen des wechselwassers wie macht man das am besten ?
Nimmt man da die selben substanzen wie zum erstellen der Makroslösung und wie ermittle ich am besten wifil ich zugeben soll ?
Wäre es nicht sinnfol der vorhandenen Makroslösung die fehlenden Stoffe zuzuführen?


Hallo Roger,
Danke Für den Tipp mit dem Frostfutter aber ich mach das eingelich schon so.
Ich taue das immer in einer schale mit etwas Wasser auf und spüle es danach nochma gründlich durch allein schon wegen möglicher Krankheitserreger.

Grus, Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby nik » 25 Apr 2008 12:23
Hallo Immanuel,

es war schon anzunehmen, dass das mit dem Volldünger (= Spurenelemente plus Kalium) zu knapp ist. Mit Hilfe deines Fe-Tests - der JBL-Test erfasst übrigens chelatiertes Eisen - solltest du erstmal auf ca. 0,1 mg/l aufdüngen. Dauerhaft ist ein Niveau von 0,05 -0,1mg/l erfolgversprechend. Das lässt sich über tägliche Düngung leichter erreichen.

Wasserwechsel aufdüngen funktioniert so, dass du nach dem Wasserwechsel das Wasser im gewünschten Maß aufgedüngt hast! Das kommt dann auch darauf an ob du täglich oder wöchentlich düngst, aber die "Nährstoffgrundstellung" ist das Ziel.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6937
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Beetroot » 25 Apr 2008 12:33
Hallo Immanuel,

welche Farbe hat die Indikatorlösung deines FE-Test, farblos oder klar bernstein/bräunlich?

Niedriege FE Werte lassen sich mit Tröpfchentest immer schwer ablesen wie ich finde, am besten gehts bei gutem Tageslicht.

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Immanuel » 25 Apr 2008 18:41
Hallo zusammen, :D

Habe eben angefangen das Aquarienwasser aufzudüngen (Folleisendünger).
Ich strebe mal so den Wert von 0,1mg/l an und werde dann die Tägliche Volldüngedosis dem anpassen so das ich morgens nach dem düngen so ca. 0.1mg/l habe und der wert gegen Abend dann immer noch so ca. 0,05mg/l ereicht.
Hab ich das so richtig verstanden ? :?:

Hallo Torsten,

Die FE Indikatorlösung ist fablos.
Der test ferfärbt sich mit steigendem Eisengehal immer mehr in richtung violet.

Grus, Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Algenplage
by darkangel » 18 Aug 2007 13:33
9 1586 by Tobias Coring View the latest post
21 Aug 2007 16:40
Algenplage
by Olli » 16 Feb 2008 12:27
19 2336 by Sabine68 View the latest post
29 Feb 2008 17:49
Algenplage
Attachment(s) by markus902 » 22 Apr 2012 10:05
18 7824 by markus902 View the latest post
27 Apr 2012 17:07
Algenplage
Attachment(s) by Sinotekk » 25 May 2016 16:22
1 363 by NickHo View the latest post
25 May 2016 16:33
meine algenplage
by dirkHH » 24 Apr 2008 21:53
25 3856 by nik View the latest post
01 Jun 2008 20:52

Who is online

Users browsing this forum: No registered users and 1 guest