grüne Kahmhaut - zuviel Phosphat ?

*AquaOlli*

Member
Hallo Leute,

ich habe hier ein Becken das ich auf Urea umgestellt habe. Ein sich läuft es ganz gut, die paar Pinselalgen die noch vorhanden sind, sind auf dem Rückzug. Aber seit ich da mit Urea angefangen habe, habe ich ständig eine grüne Kahmhaut, aber sowas von...
Dabei habe ich die Düngung schon auf 0,07mg/l Urea zurück geschraubt. NO3 Wert liegt bei 10mg/l, Phosphat allerdings schon bei knapp 2mg/l. Kann es vielleicht sein das die grüne Kahmhaut wegen dem Phosphat daher kommt?
 

*AquaOlli*

Member
Hi Leute,

ich hab das mal mikroskopiert und ich denke es ist eine "Closterium " Alge.
Medium 20171 anzeigen
Da ich bei Tante Google und hier im Forum nichts gefunden habe wie ich die Bister wieder los werde, versuch ich es mal mit ner UV-Lampe. Oder habt ihr noch andere Ideen ?
 

*AquaOlli*

Member
Hallo Moni,

Plantamaniac":1w2ubz1q schrieb:
Hallo, Strömung :pfeifen:
Und Filter putzen...

beides abgelehnt :)
Ich fahre Geringfilterung, geht daher genügent durch. Und Strömung an der Oberfläche habe ich auch leicht, mehr will ich nicht machen. Ich krieg da sonnst nicht genug CO2 rein weil das Becken mit BIO läuft. Naja, man könnte noch nen OFA installieren, will aber nicht unbedingt das Problem in den Filter verschieben :roll:
Na mal gucken, vielleicht gibt sich das noch...
 

Plantamaniac

Active Member
Hallo, hatte letztes Jahr auch eine quitschgrüne Kahmhaut in dem einen Becken :sceptic: .
Bei mir waren sehr viele Vallisnerien, die oben fluteten im Becken.
Die Filterpatrone war zur Erneuerung fällig, da sich die Reinigungsintervalle immer weiter verkürzten.
Es ist ein alter Fluval Innenfilter, der eigentlich viel zu groß für das Becken ist. Auf jedenfall habe ich lange mit der Kahmhaut gekämpft, täglich abgeschöpft, WW gemacht, der es immer verschlimmert hat. Dann habe ich daran gedacht mir einen Oberflächenabsauger mit Conradpumpe selber zu bauen (Anleitung in den Newslettern von Heimbiotop)
Da käme dann von oben etwas Filterwatte rein, die man täglich erneuert und damit die Algen/und damit die Nährstoffe aus dem System holt und nicht im Filter wieder umbaut zu neuem Futter für die Kahmhaut.
Nachdem die Filterreinigung auf unter 2 Wochen ging, bin ich dochmal los und habe eine neue Patrone geholt.
2 Tage später war das Ungeheuer "dicke, fette, grüne Kahmhaut", das mich so lange genervt hatte Geschichte.
Die Reinigungsintervalle des Filters liegen jetzt wieder bei 6 Wochen und solange gibt er auch genug Strömung die die Kahmhaut unterrührt und Richtung Filter transportiert. Wenn die Kahmhaut nicht oben schwimmen kann, kann sie auchnicht leben. Übrigens hat dieses Becken keine Co² Anlage und trotzdem wuchern die Pflanzen das Becken oft so zu, das nichtsmehr geht. Wenn die Strömung nachläßt melden das die Tiere indem sie zur Wasseroberfläche gehen. Ob das jetzt Sauerstoffmangel oder Co²überschuss oder sekundär beides ist, kann man darüber streiten. Meine Becken laufen alle ohne Co²Anlage und alle mit genug Strömung. Den Garnelen geht es sonst nicht gut, den Fischen ist es egal.
Selbst wenn Du jetzt mal für 2 Wochen den Ausströmer nach oben stellst, werden auch nicht alle Pflanzen kaputtgehen. Versuch es doch einfach mal. Und wenn es nur ein langsames Kreisen der Wasseroberfläche ist, zerreißt es doch die Kahmhaut. Du wirst sehen, das Deine Pflanzen trotzdem wachsen.
Du könntest auch evt. nur Nachts den Ausströmer nach oben stellen, oder eine zusätzliche Minipumpe von 2:00Uhr bis 5:00Uhr mit Zeitschaltuhr laufen lassen die die Oberfläche bewegt. Pflanzen verbrauchen nachts Sauerstoff, das käme denen auch entgegen und bis das Licht angeht ist wieder genug Co² von der Bioanlage im Wasser.
Chiao Moni
 

*AquaOlli*

Member
Hallo Moni,

danke für deine ausführliche Antwort. Ich denke ich werde das jetzt Systematisch probieren was bei diesem Becken hilft. Als erstes werd ich ne UV mit drannhängen, ma gucken was passiert. Wenn das nicht hilft, was ich nicht glaube, werd ich noch andere Sachen probieren. Also ich denke, das das Becken momentan zuviel organischen Abfall verarbeiten muß, wegen der Düngeroptimierung über UREA. Die Rotalgen gehen jedenfalls zur Zeit massiv zurück, vielleicht wird dadurch einiges an Phosphat zurück gelöst. Daher momentan der hohe Wert. - Können Rotalgen denn Phosphat überhaupt speichern :? - Jedenfalls bin ich mir da sicher das sich das wieder einrenken wird.
 

*AquaOlli*

Member
Hi,

so, hab eben mal gemessen. Das Phosphat geht langsam zurück und die Kahmhaut ist auch etwas weniger als gestern. Der UV ist noch nicht drann, allerdings habe ich etwas NH4 gedüngt. Ma gucken wie es weiter geht...
 

Ähnliche Themen

Oben