Post Reply
12 posts • Page 1 of 1
Postby Anika » 01 Sep 2010 20:57
Hallo zusammen,
es ist zwar peinlich aber vielleicht kann ja der eine oder andere darüber Lachen, dann hatte es jedenfalls sein Gutes.
Ich hatte mich gestern dran gemacht, mein erstes Aquascape zu gestalten. Ich habe mir hier viel angelesen und alles geplant und am Abend nun endlich mit der Arbeit begonnen.
Ich hatte mich dazu entschieden unter dem Hardscape Styropor zu verlegen, wie ich es bei einigen hier im Forum gesehen hatte. Ich dachte, dann wäre es einfacher die Steigungen und Untergrundtrennungen hinzukriegen.
Es hat auch ersteinmal alles ganz toll geklappt. Eingesetzt hatte ich Aquasoil Amazonia und Sarrawak Sand und mit dem Sand mühevoll einen Weg angelegt, bis ich ihn nahezu perfekt empfand. Ein Blick auf die Uhr und schon war es 3 Uhr in der Nacht und die Proseccoflasche fast leer. Nun gut, es sollte ja fertig werden, also ran ans Wasser einlassen, was auch bestens klappte, ohne etwas vom Grund aufzuwirbeln. Als das Aquarium dann fast voll war, aufeinmal der Schock. Was war das? Die eingebrachten Wurzeln begannen die Abdeckung anzuheben und bei genauerem Hinsehen, sah ich, dass das Styropor begann nach oben zu treiben, samt Wurzeln und Aquasoil natürlich. Es war nichts mehr zu machen, auch mit schwereren Steinen, war es nicht mehr unten zu halten und das Soil flog alles in den schönen Sand hinein und das Becken trübte sich ein.
Aquascape aller Spree würde ich sagen, auch mal was anderes.
Klar schwimmt Styropor oben, ich dachte eben nur, dass die Wurzeln, samt Steinen und Bodengrund es unten halten könnten.
Nun ja, Fehler passieren und zum Glück konnte ich noch über diese Dummheit lachen als ich dann um 4 Uhr ins Bett fand.
Ich hoffe der zweite Versuch klappt besser und ich kann Euch dann ein tolles Scape präsentieren.
Hier nun ein Bild von dem Unglück.
Liebe Grüße
Anika

Attachments

Gib einem Menschen Macht und Du erkennst seinen wahren Charakter.
User avatar
Anika
Posts: 461
Joined: 23 Aug 2010 11:45
Location: Bad Segeberg
Feedback: 43 (100%)
Postby Zeltinger70 » 01 Sep 2010 21:03
Hi Anika,

oh je - ich fühle mit Dir.

die Proseccoflasche fast leer.


Evtl. lag es daran? :wink:

Vermutlich ist das Soil zu leicht, oder war nicht hoch genug darüber?

Egal - nicht entmutigen lassen ... Du bist um eine Erfahrung reicher.

Gruß Wolfgang
User avatar
Zeltinger70
Posts: 2129
Joined: 15 Dec 2006 20:36
Feedback: 21 (100%)
Postby Japanolli » 01 Sep 2010 21:19
Hallo Anika,

auch ich leide mit Dir!

Aber schön das Du Dich nicht entmutigen lässt!
Drücke Dir die Daumen für den zweiten Versuch ohne Styropor ;-)
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby brmpfl » 01 Sep 2010 21:31
...wer den Schaden hat, spottet jeder Beschreibung :mrgreen:

Da war wohl zu wenig Soil über zu viel Styropor.
Lass Dich nicht entmutigen, stelle schon mal die näxte Buddel Prosecco kalt und auf geht's...

:)
Hajo
brmpfl
Posts: 96
Joined: 09 Apr 2008 13:44
Feedback: 14 (100%)
Postby philip » 01 Sep 2010 21:42
Hi,

ein "liebenswertes" Missgeschick, zumindest fand ich es lustig wenn ich das mal so zugeben darf :wink:

LG
User avatar
philip
Posts: 163
Joined: 03 Aug 2010 22:53
Feedback: 0 (0%)
Postby alex1978 » 01 Sep 2010 22:16
Mensch Anika,
du machst ja Sachen!
Aber mal eine coole Idee uns das "Ergebniss" zu zeigen. :top:
Kann passieren.
Ich leide mit dir bei dem Gedanken den Sand vom Soil trennen zu müssen.
Kopf hoch und viel Erfolg beim zweiten Versuch.
:wink:
Liebe Grüße

Alex
User avatar
alex1978
Posts: 542
Joined: 28 Jan 2010 22:30
Location: Villingen-Schwenningen
Feedback: 26 (100%)
Postby Matz » 01 Sep 2010 23:16
Hi Anika :) ,
im Prinzip war dein Plan ja super!
Aber Styropor hat halt ziemlich viiieeel Auftrieb, sodass das Gewicht, welches nötig wäre, es am Boden zu halten, schon ziemlich groß sein müsste.
Hier hilft eine Verklebung mit Aquarien_Silikon: erst mal die Teile untereinander verkleben/verschweissen und dann den ganzen Haufen mit Aquasilikon am Boden befestigen (paar Punkte untendrunter und einen Wulst die Fuge um den Umriss lang).
Einen Tag trocknen lassen (bei rel. warmer Umgebungstemperatur) sollte ausreichen, um das Styropor-Gebirge( :D :mrgreen: ) am Boden zu halten.
Andere Möglichkeiten: Edelstahlgitter fein, Damenstrumpfhosen fein, Acrylglasstücke, oder ähnliches (muss dann halt jeweils durch Soil, Steine oder Pflanzen verdeckt werden).
Den Sand und das Soil kannst du durch sieben wieder voneinander trennen (zum Glück ist's ja nicht so arg vermischt).
Ich drück' dir ganz fest die Daumen für den nächsten Versuch,
:hut: ab für deinen Humor!
Bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2620
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby Anika » 02 Sep 2010 20:32
Hallo Zusammen,
vielen Dank für die zahlreichen Antworten, das Mitgefühl und die netten Worte.
Das baut mich auf und Missgeschicke teilen bringt auch Spaß!
Den 2. Versuch werde ich dann in den nächsten Tagen einstellen.
Hab auch grad keinen Prosecco hier :wink:
Allerbeste Grüße
Anika
Gib einem Menschen Macht und Du erkennst seinen wahren Charakter.
User avatar
Anika
Posts: 461
Joined: 23 Aug 2010 11:45
Location: Bad Segeberg
Feedback: 43 (100%)
Postby J2K » 02 Sep 2010 20:57
Nabend,

das war gestern kein Tag für Künstler, hab auch zuerst meinen Teller samt Essen und danach meinen CO2 Dauertest noch vor dem ersten befüllen zerdeppert.
Versuch es das nächste mal doch mal mit groben oder feinen Filterschwamm. Treibt nicht auf, bleibt von alleine unten wenn durchtränkt und bietet dem ganzen noch etwas mehr halt.
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby Doc Holliday » 02 Sep 2010 21:24
Liebe Anika,

Du hast mein volles Mitleid! :shock:
Aber nicht verzagen, das wird schon! Der Tip von Matthias mit dem Silikon ist genau der, den ich Dir auch gegeben hätte.

Ansonsten: Wasser raus, Styropor raus, Inhalt raus, NEUSTART!!! :top: :top: :top:

Ich drück ganz fest die Daumen! Und Hut ab, dass Du den Fehler ins Internet stellst. Ich wette, das ist schon einigen passiert... :mrgreen:

Gruß, Volker
Gruß, Volker!

... Dumm ist der, der Dummes tut! (Forrest Gump)
User avatar
Doc Holliday
Posts: 306
Joined: 27 May 2010 20:31
Location: Schwabmünchen
Feedback: 8 (100%)
Postby Tobias Coring » 03 Sep 2010 06:50
Hi,

ich denke solche Starts kennt jeder ;) bzw. hat sowas schon erlebt. ICh hatte auch mal ein tolles Layout erstellt => Wasser rein, kam dann auf die tolle Idee gleich nochmal einen 90% WW zu machen :D. Als ich das Wasser wieder rausholte rutschten die großen Steine samt Aquasoil nach vorne und das ganze Layout war hin.

Da es ebenfalls späte Nacht war, habe ich es nur grob gerichtet und viel geflucht ;). Ab da an habe ich meine Steine sehr viel besser stabilisiert.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Anika » 04 Sep 2010 07:23
Hallo und guten Morgen,
vielen Dank für eure Antworten.
Ich habe mich nun gestern nochmal ans Aquarium gewagt, (diesmal ganz ohne Styropor) und es hat diesmal besser geklappt. Ich habe zwar nicht geschafft alles Soil aus dem Sand zu kriegen, aber naja.... will mal nicht so pingelig sein.
Ich bin vorerst ganz zufrieden, aber eure Meinung, Kritik und Anregungen interressieren mich, daher werde ich, wenn sich der Nebel gelegt hat mal ein Foto einstellen.

@Tobi
Danke für Deinen Erfahrungsbericht. Es ist beruhigend, wenn selbst Dir mal etwas beim 1. Versuch misslingt.

Ich wünsche allen ein schönes Wochenende.
Anika
Gib einem Menschen Macht und Du erkennst seinen wahren Charakter.
User avatar
Anika
Posts: 461
Joined: 23 Aug 2010 11:45
Location: Bad Segeberg
Feedback: 43 (100%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
Versuch Nr 2, eigentlich der 1.
by Ronja-Raeubertochter » 08 Jan 2009 21:34
9 1487 by Ronja-Raeubertochter View the latest post
16 Jan 2009 10:31
hardscape versuch No.1
Attachment(s) by naturfreak » 12 Jan 2012 19:12
3 602 by Jessi View the latest post
30 Jan 2012 09:02
Scape Versuch
Attachment(s) by Reptilis » 18 Aug 2013 09:03
5 622 by Reptilis View the latest post
31 Aug 2013 10:45
Erster Versuch
by grasnabe » 02 Sep 2013 21:23
7 798 by grasnabe View the latest post
04 Sep 2013 07:30
45x30x30 Versuch Nr. 1
Attachment(s) by Anntueen » 17 Feb 2016 17:12
4 543 by Anntueen View the latest post
19 Feb 2016 18:19

Who is online

Users browsing this forum: No registered users and 3 guests