Pinselalgen und Nährstoffe werden nicht verbraucht

jelu

Member
Hallo,
Danke für eure Antworten

Was für einen Volldünger könntet ihr da denn empfehlen.
Ich habe ein Flossensaugerbecken, wo ich nicht dünge und dieses Becken ist total grün veralgt. Da treten auch mittlerweile Pinselalgen auf

Ich weiss ehrlich gesagt, wie ich den Co2 Dauertest heller bekomme, ausser einen Ph von 5-6 einzustellen...

Liebe Grüsse
Jessica
 

foxi

Member
Hi Jessica,
schau nach was dein jetziger bzw besser Zukunftiger Wasserversorger für Wasserwerte hat- Blicke da gerade nicht durch was du wann möchtest. Liegt der Kaliumgehalt schon bei 4-5mg/l im Leitungswasser dann benutze wie schon empfohlen einen Kaliumarmen Volldünger den Drak Ferrdrakon. Wie Nik schon schrieb das Kalium ist nicht verandwortlich für deine Probleme und jeder andere Volldünger würde es auch tun. Der Einfachhalt halber würde ich aber einen aus dem Nährstoffrechner hier bevorzugen. Sind alle gut !
 

jelu

Member
Hallo,

der aktuelle und zukünftige Wasserversorger ist der Gleiche. Somit keine grosse Veränderung für die Fische, welche im Leitungswasserleben.

Meine beiden Hauptbecken werden momentan aber noch mit Osmosewasser betrieben, welches mit Dennerle Remineral+ aufgehärtet wird.

Im Leitungswasser selbst liegt der Kaliumwert bei 0 bis höchstens 2 mg/l

Bin aber gerade etwas verwirrt.
Einerseits wurde mir gesagt, den Magnesiumwert zu heben und vorhin meinte Heiko ja, dass es reichen würde, wenn ich nur mit einem Volldünger arbeiten würde.

Gibt es da auch einen guten von AR?

Liebe Grüsse
Jessica
 

foxi

Member
Hi,
ah, jetzt kommt Licht in die Sache :smile: und es gibt da einen guten Eisen Volldünger von AR den Mikro Basic (nicht Special 4you!)
Magnesium aufdüngen - kommt drauf an was in deinen Leitungswasser dann drinnen ist - schau dir das Verhältnis an.
Bei einfachen Pflanzen mit wenig bis mittleren Licht und wenn Du WeichwasserFische pflegen möchtest würde ich da auch nicht extra das Magnesium anheben - vielleicht nur ganz minimal ab und an mal . Ansonsten würde ich einfach Bittersalz wie schon erwähnt nutzen
 

jelu

Member
Hallo,

Ahja ok danke dann werde ich mir diesen Dünger besorgen, wenn meiner leer ist.

Ich krieg meinen Magnesiumwert nicht super gut angelesen. Scheint aber 6 zu sein und Calcium 40

Ich besitze nur Südamerikanische Fische in dem grossen Becken

Liebe Grüsse
Jessica
 

jelu

Member
Hallo,

Ok werde das dann mal so versuchen. Erstmals werde ich auch den Mikro Spezial Flowgrow von AR benutzen und mir dann später diesen Mikro Basic holen

Ich habe auch Mulm abgesaugt und un einem Eimer aufgewahrt.

Den Co2 Wert bekomme ich irgendwie nicht in den mittelgrünen Bereich, ohne dass mein Ph Wert unter 6 fällt...


Liebe Grüsse
Jessica
 

jelu

Member
Hallo nochmals,

Ich hatte ja Mulm abgesaugt und abstehen gelassen. Soeben habe ich PO4 und FE gemessen...

Fe lag bei 0,1 und PO4 wohl über 1mg/l. Jedoch war der Blauton etwas anders als die im Heft abgebildeten


Heisst also, dass mein Kies doch wohl Nährstoffe speichert oder
Demnach öfters Ww und dabei immer Mulmen?

Liebe Grüsse
Jessica
 

Anhänge

  • 20170226_211502.jpg
    20170226_211502.jpg
    1 MB · Aufrufe: 388

foxi

Member
Hallo,
jetzt sind erstmal die min 2mal größere WW wichtig. Dann FE und Po Messen ob es Rücklösungen im Becken gibt und somit die Werte von alleine wieder ansteigen - jetzt nicht Fe/Po düngen. Mit weiter Mulmen würde ich jetzt erstmal abwarten.

Die Empfehlungen mit den Eisenvolldünger gingen auf den AR Mikro Basic und nicht den AR Mikro Special
 

jelu

Member
Hallo,

Ok gestern habe ich schon einen grossen Wasserwechsel gemacht. Die Po und Fe Werte sind aber unverändert geblieben

Den Mikro Spezial habe ich schon länger hier stehen. Wollte den aber aufbrauchen.
Soll ich den dann bicht benutzen

Liebe Grüsse
Jessica
 

jelu

Member
Hallo,

Ah ok dann werde ich das so machen.

Die Werte sind jetzt nach dem Ww und Mulm noch ganz genau gleich geblieben, wie vor dem Ww (Po4 0,3 Fe 0,05)

Nur halt in dem Glas mit dem Mulm sind die beiden Werter höher

Liebe Grüsse
Jessica
 

jelu

Member
Hallo,

Nach nun über nem Monat hat sich der Phosphatwert im Aquarienwasser stark verändert. Mittlerweile beträgt er 1,2 mg/l
Es bilden sich auch vermehrt Pinselalgen im Bodenbereich auf Steinen und Kies

Bin mittlerweile auch dabei wieder auf Leitungswasser umzusteigen

Habe mir nun auch Phosphatabsorber besorgt, welchen ich in den Multireaktor fülle, falls der Wert mittels Ww nicht sinkt

Liebe Grüsse
Jessica
 

jelu

Member
Hallo,

Sonst war mein PO4 Wert so gut wie immer auf Null. wurde demnach also aufgedüngt

Liebe Grüsse
Jessica
 

nik

Moderator
Teammitglied
Hallo Jessica,

dann wäre mein Tipp, die Phosphatdüngung völlig einzustellen und überprüfen ob der PO4-Gehalt gegen Null geht. Wenn nicht wäre das mein Ziel und dann würde ich es 4 Wochen mit PO4= nicht nachweisbar laufen lassen. Den Pflanzen macht das gar nichts.

Gruß, Nik
 
Ähnliche Themen

Ähnliche Themen

Oben