Pflanzen wachsen nicht gut, welcher Nährstoff fehlt?

java97

Active Member
Hallo Manuela,

Ich habe deshalb gefragt weil man mit dem JBL-Test 0,01mg/l doch gar nicht messen kann... :?
 

fischmutti

Member
hi Volker,

Fe und KH messe ich mit Tests von Filterking. Die anderen Werte (PH, No3, Po4) mit JBL. Fotometer wollte ich mir auch schon mal zu legen, aber ...
. . . es ist ja "nur" ein schönes Hobby für mich. Daher belasse ich es bei diesen paar üblichen Tests. Mach mich sonst noch ganz konfus. Versuche es anhand der Pflanzen zu "lesen". Doch da bin ich noch weit entfernt von.
Was mich nur wundert ist, dass mein Cube gänzlich ohne Co2-Düngung läuft und ab und an mal düngen. Daher war meine Überlegung, ob es mit dem großen AQ auch so fünktionieren müsste. Lief vor ca. 10 Jahren auch ohne alles (nur ein paar Düngetabletten) und ohne algen :? .
 

fischmutti

Member
hallo,
mal eine kurze Rückmeldung. Habe die Düngung angepasst, neue Dünger gekauft, WW gemacht und siehe da ... :D . Es scheint nun alles besser zu werden. Einen großen Dank an dich Volker :thumbs: .

Tägl. Düngung ist nun wie folgt:
2ml Basic P u. 5 ml sp. N

Gemessene Werte, heute: No3 ca. 15-20 mg/l u. Po4 0,5-0,6 mg/l.

Das WW dünge ich mit Basic NPK und N auf (bis er verbraucht ist). Pinselalgen werden weniger, Fadenalgen keine mehr zu sehen.
:grow: . Hoffe es geht so weiter!

Danke den fleißigen Helfern!
 

fischmutti

Member
hallo Ernie,
hatte Ferrdrakon im Filter. War aber zu viel. Bekam jedenfalls Pinselalgen. Versuche es nun mit Flowgrow Mikro Spezial. Unser LW hat ja bereits 0,02mg/l. Deine Werte müssten ja auch so sein, da wir das gleiche Wasserwerk haben :wink: .
 

fischmutti

Member
hallo,
da bin ich mal wieder mit einer Frage :pfeifen: . Nachdem ich die Düngung nun so einigermaßen im Griff habe und die Werte relativ stabil sind, ist mir das Pflanzenwachstum immer noch nicht gut genug (seeeehr langsam, kein kräftiges Grün. Mangel an Mg, Fe oder Kalium?
Oder immer noch zu viel Kalium. Komme darauf, weil die Anubia nun dunkelgrüne Blattadern zeigt. Dazwischen ist sie hell. Müßten ja eigentlich schön dunkelgrün sein (waren sie vor ... Monaten auch). Das ähnliche Bild ist bei der Hydrocotyle cf. tripartita zu beobachten. Bei der Hygrophila pinnatifida bilden sich kleine Löcher u. die Blätter lösen sich auf :? .
Welcher Mangel kann dahinter stecken???

Heute gemessene Werte sehen eigentlich gut aus:
Po4 0,5 mg/l
No3 20 mg/l
PH 6,8

tägl. Düngung:
5ml sp. N
2 ml Basic P
1ml sp. flowgrow alle 2 Tage
 

Anhänge

  • CIMG9960.JPG
    CIMG9960.JPG
    285,5 KB · Aufrufe: 379
  • CIMG9962.JPG
    CIMG9962.JPG
    278,7 KB · Aufrufe: 379
  • CIMG9961.JPG
    CIMG9961.JPG
    256,5 KB · Aufrufe: 379

fischmutti

Member
hallo,
noch mal Fragen an die "Nährstoffexperten" und zu den hellgrünen Pflanzen.

Das LW hat 6,0 mg/l - Mg, 0,5 mg/l kommt wöchentl. dazu.
Das LW hat 1,7 mg/l - K, 3,87 mg/l wöchentl. dazu.

Beim WW/30L dünge ich 10,9 mg/l K u. 0,16 mg/l Mg .

Dünge tägl. sp.N + Basic P
Beim WW Basic NPK + Basic N

N+P sind gut (N ca. 20mg/l, P ca. 0,5 mg/l). Warum bekommen die Pflanzen dunkle Blattadern? Welcher Mangel kann vorherrschen? :glaskugel:
 

DrZoidberg

Active Member
Hallo Ernie,
das Redfield-Verhältnis muss auch nicht in jedem Becken funktionieren. :wink: Zumal sich in dem Link Text und Tabelle doch sehr wiedersprechen... Mit 15mg/l Nirtrat kann man laut Tabelle beliebige Phosphatkonzentrationen fahren. Wo bleibt da das gepriesene Verhältnis N zu P?

@Manuela: Die Anubias sieht für mich nach Eisen- / Magnesiummangel aus.
 

java97

Active Member
Hallo Manuela,
Die Werte für N und P halte ich auch für völlig in Ordnung. An Redfield sollte man sich nicht zu sehr klammern.
Der Flowgrow Spezial ist zur täglichen Düngung gedacht (Fe ist meist nach Stunden schon nicht mehr nachweisbar).
Ich denke, 1ml alle 2 Tage reicht nicht aus.
Etwas Bittersalz zum Wechselwasser (Mg auf 10mg/l erhöhen) könnte nicht schaden.
 

Aniuk

Active Member
Hallo Manuela,

für mich sieht das auch nach einem Eisenmangel aus.

Du "doktorst" ja nun schon sehr lange an deinem Becken herum, um die optimale Düngung zu finden.

Meine Empfehlung ist daher diesmal etwas unkonventionell:
Versuch es doch mal mit mehr "Gefühl" und weniger Kopf. Klammer dich nicht zu sehr an Werten fest, miss nicht dauernd nach. Schau ins Becken, schau dir die Pflanzen / eventuelle Algen als Indikatoren an und ziehe deine Schlüsse daraus. Einen ungefähren Anhaltspunkt was in 1ml Dünger drin ist, hast du ja durch deine Erfahrung schon. Tobi bietet dieses wunderbaren Pumpenköpfe für die AR Düngerflaschen an mit denen man die Düngung sehr schnell erledigen kann. Ich weiß, dass das jetzt keine pauschale Lösung ist. Aber ich denke nach der Zeit solltest du mal versuchen dich nicht mehr so sehr auf die anderen zu verlassen (Ferndiagnose ist schwierig!) sondern eben nach eigenem Gefühl düngen. Du kannst das sicherlich!


Was mir ansonsten noch einfällt:
Eventuell ist dein Leitungswasser einfach nicht optimal und das Mineralverhältnis irgendwie unausgeglichen.
Meine Staurogyne hatte immer einen merkwürdigen Nährstoffmangel als ich Leitungswasser mit Osmose gemischt habe. Erst nachdem ich das Osmosewasser komplett aufsalze und auf Leitungswasser verzichte, ist der Mangel verschwunden.
 

fischmutti

Member
hallo ihr,
danke für eure Ratschläge. Mg-mangel hatte ich auch vermutet. Bittersalz bekomme ich ja bestimmt im Baumarkt oder Pflanzencenter. Darüber habe ich hier im Forum ja auch schon so manche Stunden gelesen. Werde mal die Mikrodüngung etwas anheben. Bis auf dies helle grün der Pflanzen läuft das Becken ja nun sonst ganz gut. "Rumdoktern" ist gut gesagt, Anni ... das ist auch so. Versuche es auch bereits weniger zu messen u. mehr zu schauen, eben nach Gefühl wie du sagst. Daher nun diese Beobachtung der dunklen Blattadern und recherchieren hier im Forum.
Hoffe nun mal, das bald alles rund läuft und ich das Becken "nur" genießen kann :kaffee1: . Nebenbei bemerkt, läuft mein Nano ohne Probleme, ohne co2 und nur sporadischer düngung. Frage mich, wie ich es da schaffe :? .
 

Ähnliche Themen

Oben