Hartnäckiges Algenproblem - Was kann ich dagegen tun?

Mastro_Giambo

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Verschiedenste Algen (Blaualgen, Rotalgen, Grünalgen)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x35cm / 54 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Ada Amazonia Soil, Volcano Mineral, Amazonas Aquariensand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1x Wurzel, 2x Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Chihiros WRGB 60cm

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

CristalProfi e702


Mit welchen Filtermaterialien ist der Filter bestückt?* JBL CombiBloc II, JBL UniBloc, JBL MicroMec, Seachem Purigen

Die Durchflussmenge des Filters in Liter/Stunde?* 700

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Keinen

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi CO2 Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell CO2 Check 30 mg/l

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Hydor Regelheizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 14.11.2019

Temperatur in °C:* 26 °C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7

KH-Wert: kA

GH-Wert: 9 ??dGh

Fe-Wert (Eisen): 0.05

K-Wert (Kalium): kA

Mg-Wert (Magnesium): kA

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

EasyLife Profito, 1x wöchentlich 6ml
JBL Fe + Microelements, 1x wöchentlich 10ml
Dennerle S7 VitaMix, jeden zweiten Tag 5ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Tetra Aquasafe

[h3]Pflanzenliste:[/h3] HC "Cuba"
Phönixmoos
Bucephalandra "Serimbu Brown"


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85

[h3]Besatz:[/h3] 11 Guppys
4 Ohrgitterharnischwelse
4 Amanogarnelen
4 Geweihschnecken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 14.1 °fH (7,9 °dH)

Leitungswasser GH-Wert:* 15.5 °fH (8,7 °dH)

Leitungswasser Ca-Wert (Calcium):* 50.8 mg/l

Leitungswasser Mg-Wert (Magnesium):* 6.9 mg/l

Leitungswasser K-Wert (Kalium):* 1.1 mg/l

Leitungswasser NO3-Wert (Nitrat):* 3.01 mg/l

Leitungswasser PO4-Wert (Phosphat): 0.006 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Guten Tag

Ich habe seit ca 2 Monaten Blaualgen, welche ich schon mit allen Mitteln versucht habe zu bekämpfen. Nach den Blaualgen sind dann auch noch irgendwann die Rotalgen aufgetaucht. Etwa vor 2 Wochen entdeckte ich dann auch noch die ersten Fadenalgen.
An was kann es liegen? Mache ich etwas falsch oder ist mein Aquarium einfach verflucht? :-/
Ich habe auch schon sehr oft gehört, dass der Dünger von Dennerle zu schwach ist. Ich dünge den Dennerle Wochendünger jeden zweiten Tag und der Nitrat- und Phosphatwert ist immernoch auf 0.

Ich benötige unbedingt euren Rat.

Vielen Dank und freundliche Grüsse
Gianmarco
:tnx:
 

Anhänge

  • IMG_5137.JPG
    IMG_5137.JPG
    614,6 KB · Aufrufe: 549
  • IMG_5138.JPG
    IMG_5138.JPG
    688,7 KB · Aufrufe: 549
  • IMG_5139.JPG
    IMG_5139.JPG
    1.005,9 KB · Aufrufe: 549
  • IMG_5140.JPG
    IMG_5140.JPG
    864,8 KB · Aufrufe: 549
  • IMG_5142.JPG
    IMG_5142.JPG
    783,6 KB · Aufrufe: 549

nik

Moderator
Teammitglied
Hallo Gianmarco,

in meiner Sig gibt es auch einen Thread zur Mikroflora, der ist wichtig bezüglich der Blaualgen. Außerdem spielt die Filterung noch eine Rolle, sowohl für die Cyanobakterien als auch die Algen. Mich können die vorgedüngten Soils nicht überzeugen, das spielt aber keine grundsätzliche Rolle in der Betrachtung. Das Gesamtsystem wird mit Soil bezüglich Nährstoffveränderungen träger, mit höherem Verharrungsvermögen im aktuellen Zustand.

Gruß Nik
 

Lixa

Well-Known Member
Hallo Gianmarco,

Ich schließe mich Nik an, allerdings fällt mir zusätzlich auf, dass die Grün und Blaualgen zusätzlich mit einem weißen (Bakterien)-Belag überzogen zu sein scheinen, aber das kann auch am Licht und den Fotos liegen. Diese Beläge würden ebenfalls auf ein unausgereifte Biologie hinweisen.

Zudem stellt sich die Frage wozu das Tetra Aquasafe nötig ist - ist Kupfer im Leitungswasser?

Keine Panik, in meinem 60 Liter brachen nach 6 Monaten auch Blaualgen aus und erst eine zweite Pumpe hinter dem HMF half. Allerdings gibt es gerade bei Blaualgen sehr viele Arten und was dem einen hilft, bringt einem ander gar nichts. Nur Geduld bei jeder Maßnahme, aber das ist schwer.

Viele Grüße

Alicia
 

Mastro_Giambo

New Member
Hallo zusammen

Vielen Dank für die schnellen Antworten.

Ich habe mich mal um die Stickstoffdüngung gekümmert und den Wert ein bisschen erhöht. Die Blaualgen sind jetzt mit einmaligem Einnebeln mit EasyLife BlueExit weg und wie ich das gerade wahrnehme sehe ich auch seit einer Woche keine Blaualgen mehr. :gdance:
Das wegen dem weissen Belag: Das war nur das Licht. Alles ist sonst gut eingefahren, habe also keinen Bakterienrasen oder ähnliches.

Freundliche Grüsse
Gianmarco
 

Ähnliche Themen

Oben