Haaralgen (Problemfragebogen)

Mox

Member
Hi Aram,

am Licht verändere ich garnichts. Habe die Lampe auf 55 cm über der WO hängen und an Strömung habe ich einen JBL ProFlow 600t neben meinem Filterauslass sitzen, damit die Strömung etwas in schwung kommt. Habe die Pumpe auf der 2ten von ca. 6 Stufen laufen. Die Pflanzen wiegen sich leicht im Strom sogesehen. Denke es ist nicht zu viel und nicht zu wenig :wink:
 

Arami Gurami

Administrator
Teammitglied
Hi Lennart,
guter Plan! Vielleicht noch die Schwimmpflanzen mal irgendwo festpinnen, dass die Pflanzen darunter nicht abgeschattet werden?
Wäre einen Versuch wert!
 

Mox

Member
Hi Aram,

ist schon lange geschehen..., wäre das Becken ein Foto wert, hätte ich dir eins hochgeladen, aber naja...doll siehts im moment nicht aus. :D
 

Mox

Member
Hi Alex,

naja das stimmt, so doll siehts noch nicht aus, nun ist mir auch noch mein Magnetventil der Nachtabschaltung durchgegangen. Der Magnet funktioniert, jedoch schaltet das Ventil daraufhin nicht auf durchfluss...

Freut mich, dass du dich auf Algenfreie Bilder freust :) und glaub mir, die wirst du dieses Jahr noch zu Gesicht bekommen :wink:

Wünsche einen schönen Abend :bier:
 

Mox

Member
Hi Leute,

habe den Freitag doch auf heute verlegt und nach einem 90% WW die hälfte meiner ausgerechneten Düngekombi zugegeben.

NO3 5ml
PO4 7ml
Mg 1,25g (in einem Wasserglas gelöst)
Kalium /
Fe erstmal auch nicht, das kommt um ca. 18 Uhr rein (4ml).

Wassertests, zumindest NO3 und PO4 laufen gerade, denke aber das diese sehr ungenau ausfallen werden.

So langsam habe ich den Eindruck, dass der Hauptschwerpunkt an der Strömung lag, kann in den letzten Tagen keine vermehrung der Algen ausmachen, jedoch habe ich auch nicht wirklich Dünger zugegeben. Das Becken sieht aber schon irgendwie besser aus. Bin gespannt was sich nun ändert.

EDIT: Wassertests sind gerade fertig. PO4 = 0,2 mg/l .... NO3 = 1-5 mg/l


Schöne Grüße

Lennart
 

Mox

Member
Sry für den Triplepost, jedoch kann ich ab und an mal meine Beiträge leider nicht Editieren.

Hier mal ein aktuelles Foto, damits nicht so ganz langweilig ist :wink:
 

Anhänge

  • 444.jpg
    444.jpg
    1,1 MB · Aufrufe: 436

Arami Gurami

Administrator
Teammitglied
Hey Lennart,
sieht doch schon gut aus, besonders die Steine sind ja wieder komplett frei. Auch Grünalgen kann ich auf die Entfernung nicht mehr so viele erkennen, nur im HCC etwas. Es wird, es wird :wink:
 

Mox

Member
Hi Aram,

ja frei sieht das ganze schon aus, wenn man genau hinguckt, kann man aber auch auf der staruogyne noch Haaralgen erkennen. Das Bild ist einfach zu grob.

Habe eben Wassertests gemacht:

PO4 = <0,02 mg/l
NO3 = zischen 1 und 5 mg/l schätze die Farbe so auf 3 ca.

Was sagt ihr dazu?

Schönen Tag
 

Mox

Member
Hi Leute,

Heutige Wassertests:


PO4 = reinweiß
NO3 = zischen 5 und 10 mg/l


Setze die Wassertests nun jeden Tag fort. Mal sehen wie weit der NO3 nachher steigt und ob der PO4 nun nicht nachweisbar bleibt.

Schöne Grüße
 

Mox

Member
Hi,

Heutige Wassertests:


PO4 = 0,05 mg/l
NO3 = 10 mg/l

Das Magnesium ist mir leider ausgegangen, werde morgen aber neues besorgen.

Das Becken macht sich soweit wie gehabt, keine Besserung, jedoch auch keine Schlechterungen sind zu sehen.
Die Pflanzen wachsen wie gahabt, sehen aber sonst aus wie vorher. Da das ganze ja nicht auf schlag geht, werde ich die Düngung erstmal so bei behalten, obwohl der PO4 Wert, doch ziehmlich gering ist.

Was sagt ihr dazu bzw. was würdet ihr verändern?

Beste Grüße

Lennart :wink:
 

Arami Gurami

Administrator
Teammitglied
Hi Lennart,
ich würde auch erstmal abwarten und so weiter düngen. Änderungen werden sich dann bestimmt erst nach 2-3 Wochen langsam abzeichnen. Ich hoffe vor allem, daß die Mg Düngung sich dann langsam bemerkbar macht.
Weiterhin viel Erfolg!
 

Mox

Member
Hi Aram,

ja das hoffe ich auch, bis jetzt gibt es ja keine negativen Anzeichen, warum sollte ich dann was ändern, eine Besserung hoffe ich kommt noch!


PO4 = 0,05 mg/l
NO3 = 10 mg/l

Das sind die heutigen Werte.

Habe mir ein paar Ableger einer Eleocharis parvula besorgt :) mal gucken ob sie wächst. Nach und nach werde ich sie gegen das Neuseelandgras austauschen.
 

Mox

Member
So es ist soweit.

Eine Woche nach Anfang der neuen Düngung incl Mg in richtung EI wird ein Wasserwechsel durchgeführt.

Messung vor dem WW:

PH: 7
GH: 11°
KH: 9°
NO3: 10-20 mg/l
PO4: 0,05 mg/l
Fe:0,05 mg/l

Nun wird ein 80%tiger Wasserwechsel folgen und danach geht die Düngung so weiter wie vorher.

5ml AR NO3
7ml AR PO4
Mg 1,25g
Fe (Profito) 4ml

Ich weiß nicht, ob ich den Phosphatdünger etwas erhöhren soll. Er wirkt auf mich irgendwie schon sehr niedrig.
Außerdem habe ich ein paar Punktalgen gesichtet, welche doch in richtung PO4 Mangel zeigen. Versuche gleich ein Foto, obs was wird seht ihr dann weiter unten.

Ansonsten gibt es nicht viel zu berichten, das Becken hält sich momentan schwer in der Waage. Keine Anzeichen von steigender Algenzahl, jedoch auch keine wirkliche Minderung....>>vielleicht sieht es ein bisschen besser aus als vorher.
Hatte neben dem Wasserfreund, welcher nun eingepflanzt ist noch eine Limnophila sessiliflora, welche an der Oberfläche trieb und auch zunehmend groß geworden ist. Habe beschlossen sie raus zu nehmen, da sie doch das Licht sehr eingeschränkt hat und ich denke mit dem Wasserfreund bin ich schon mehr als bedient.
Die Pogostemon errectus wächst sehr flott in richtung Wasseroberfläche. Den Wasserfreund habe ich etwas zurück geschnitten und ein bisschen neu gepflanzt.

Den Bewohnern geht es eigentlich ganz gut. Planarienvorfälle habe ich bis jetzt nicht mehr erlebt, aber das ist ein anderes Thema, einige wissen ja was ich meine.

Ich habe noch einen Stabheizer, da die Temperatur ca. um 21°C steht, habe ich gedacht ihn evtl einzusetzen. Bringt es was, das Wasser etwas wärmer zu halten damit das HCC vll. besser wächst?










Vielen Dank

Lennart
 

Anhänge

  • 1.jpg
    1.jpg
    1,3 MB · Aufrufe: 313
  • 3.jpg
    3.jpg
    1,4 MB · Aufrufe: 313
  • 4.jpg
    4.jpg
    1,6 MB · Aufrufe: 313
  • 2.jpg
    2.jpg
    1,9 MB · Aufrufe: 313

Ähnliche Themen

Oben