Post Reply
24 posts • Page 1 of 2
Postby Immanuel » 20 Feb 2010 23:01
Hallo an alle,

ich hab mal wider was wobei ich eure Hilfe brauchen könnte.

Ich benutze nun seit einiger Zeit auch den neuen Flowgrow Spezial und bin eigentlich sehr zufrieden.
Durch Umstieg auf den neuen Dünger ist mein Pflanzenwuchs deutlich besser geworden und alle Pflanzen sehen besser aus als je zuvor. Vor dem Umstieg hatte ich immer Probleme mit Spurenelementen durch den Umstieg ist das schon deutlich besser :) geworden.

So nun zu den Problemen:
Meine Ludwigia 'Cuba' hat ziemlich helle triebspitzen und das ganze wird auch durch Erhöhung der Volldünger Dosis nicht besser auch eine zusätzliche Zugabe von Flourish Iron brachte keine Besserung.

Alle anderen Pflanzen wachsen eigentlich problemlos mit Ausnahme der Proserpinaca palustris sie wächst zwar noch einigermaßen aber der Massive Pinselalgenbefall und die allgemeine Erscheinung machen mir doch etwas Sorgen.
Die Pinselalgen sind allerdings fast Ausschließlich an der Proserpinaca palustris aber auch vereinzelt auch an anderen Pflanzen.

Bei den Pinselalgen hatte ich oft das Gefühl das sie absterben denn sie fielen zu Hauf ab und trieben im Becken Herum. Aber dann breiteten sie sich doch wieder aus.

Auch hatte ich in der letzten Zeit Probleme mit Algenblüte/Bakterienblüte wobei ich mir nicht ganz sicher bin was von beiden auch eine Kombination halte ich für möglich.

Ich habe deshalb seit einiger zeit einen UV-C Klärer nachts laufen.

Ich dünge derzeit morgens 15ml Flowgrow Spezial bevor das Licht angeht und seit kurzem mittags noch ca. 5ml Flourish Iron außerdem 15ml PPS PRO meist abends.

So ich hoffe ich habe damit die Grundsituation einigermaßen beschrieben. Wenn ihr noch infos braucht einfach schreiben dann reich ich nach was noch fehlt.

Ich hoffe das Problem läst sich lösen befor die Ludwigiea Cuba hinüber is. habe keine lust das die einfach weg gammelt :|

mfg

Immanuel

Image


Image


Image
hier is sehr deutlich zu sehn wie stark der befall der Proserpinaca ist die anderen planzen sind aber so gut wie nicht oder garnicht befallen sogar auf dem Javafarn ist nichts zu sehn

Image


Image
auf dem Bild ist das ganze noch deutlich heller als Real aber die spize ist schon mehr grün bis gelblich

Image
zuletzt noch mal einen gesamtüberbilck noch nich schön aber zuerst muss erst ma alles vernünftig wachsen vorher fang ich kein Scape mehr an.

PS: Hoffe man kann einigermase was erkennen ich hatte momentan leider keine bessere Cam zur hand. :(
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby mitschurin » 21 Feb 2010 10:58
alsoooo. wo fange ich da an.....

ich halte beide pflanzen in meinem becken.gerade ludwigia cuba zeigt sich bei mir sehr launisch was farbe angeht. ich habe 3 verschieden röhren die auf die "CUBA" einstrahlen. anscheinend liebt diese pflanze hohe rotanteile im spektrum und starke beleuchtung!! kann mirs anders nicht erklären. erhöhung des eisens durch größere mengen volldünger (kramerdrak), absenkung des nitratwerts, ammonium...... alles brachte keine große veränderung. als ich sie direkt unter die röhre mit "rotem spektrum" pflanzte zeigte sie farben die ich nicht für möglich hielt und wuchs deutlich schöner. magnesium hab ich gleichzeitig auch erhöht, vllt auch ein grund.


bei der proserpinaca gibt es nur 2 sachen die wichtig sind. hatte auch immer probleme mit algen auf dieser langsam wachsenden pflanze, war regelrecht ein magnet.

lösung:- keinerlei direkte strömung

- nicht zuviel licht, dann färbt sie schöner kupferfarben


du musst auch was zur beleuchtung deines beckens , nährstoffe, bodengrund usw... sagen sonst sind einschätzungen schwer


das abwerfen der unteren blätter deutet auch auf wenig licht hin wobei das auch am überzug mit algen liegen kann

gruß martin
mitschurin
Posts: 67
Joined: 02 Feb 2010 16:47
Feedback: 4 (100%)
Postby Immanuel » 21 Feb 2010 10:59
Hi Flowgrower,

hier noch die Verlinkung zu meinem letzten Tread könnte vielleicht hilfreich sein

http://www.flowgrow.de/nachricht86415.html#p86415

mfg
Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Immanuel » 21 Feb 2010 11:21
Hi alle zusammen,

Hi Martin

die proserpinaca auf dem ersten Bild hat die Blätter nicht abgeworfen die hatte ich entfernt als ich die Pinselalgen auf dem Rückzug vermutete.

Meine Beleuchtung ist schon sehr rotlasttig, könnte man sagen.
Ich hab 2 x 38W T8 Lichtfarbe 830 und 2 x 38W T8 Lichtfarbe 840 über dem Becken, alle mit Dennerle Reflektoren.
Momentan leuchten alle 10h am Tag.

Der Bodengrund ist gefärbter undgedüngter Quarzsand.

Die aktuellen Wasserwerte werde ich nach er mal messen.

Das mit der Strömung ist möglicherweise ein Ansatzpunkt, gegen den aber die in der follen strömung stehenden Triebe hinter der am stärksten befallenen pflanze sprechen würden sihe Bild 2

mfg

Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Tobias Coring » 21 Feb 2010 11:25
Hi,

also ich würde erstmal nen dicken WW machen. Dann normal aufdüngen und zusätzlich etwas Magnesium zuführen.

Die Pinselalgen würde ich mal entfernen... CO2 Wert zusätzlich optimieren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Immanuel » 21 Feb 2010 11:46
Hi Tobi,

tja Wasserwechsel is so ne Sache da fällt mir ein das die Anionensäule meines Vollentsalzers "alle" ist die müsste seit so 2-3 wochen regeneriert werden.
Im moment ist es also quasi so als würde ich nur ne Kationensäule haben.
Das sollte aber nich schaden oder ?
was mich zu der Frage bringt ob ein reiner einsatz der katisäule nicht eigentlich föllig ausreichen würde :idea: ?

Was würde dagegen sprechen? :?:

Aufgrund der bei mir Vorherschenden Leitungswasserwerte geht die Regenerierung nämlich zimlich ins Geld und auf die Nerfen.
Vor allem da sich die Säulen sehr unterschiedlich verbrauchen und oft regeneriert werden müssen :| .

mein Leitungswasser halte ich als wechselwasser für zimich ungeeignet oder was meint ihr dazu?

http://www.hse.ag/downloads/trinkwasser_darmstadt.pdf

mfg

Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Atahualpa » 21 Feb 2010 12:08
Hallo Immanuel,

vielleicht wäre eine Osmoseanlage für Dich besser geeignet. Eine GH von 18,5°ist schon recht viel, da solltest Du auf jeden Fall entmineralisiertes Wasser verwenden.

Osmoseanlagen bekommst Du schon relativ günstig und sie müssen nicht regeneriert werden. Das zusätzliche Abwasser kostet zwar Geld, aber zumindest keine Arbeit wie beim Regenerieren.

Viele Grüsse
Sandra
Atahualpa
Posts: 201
Joined: 10 Dec 2006 11:41
Location: Stuttgart
Feedback: 79 (100%)
Postby Immanuel » 21 Feb 2010 12:24
Hi Sandra,

ja mit der Umkerosmoseanlage hast du natürlich recht.

Mir wäre die Lösung auch lieber und ich hatte zuerst auch eine aber meine Familie ist der meineung das dies wasserverschwendung wäre und unter Umweltaspekten nicht tragbar sei. Jegliche Versuche da Überzeugungsarbeit zu leisten schlugen leider fehl.

Nun hab ich halt einen Vollentsalzer der is zwar warscheinlich noch weniger Umweltverträglich aber naja.
Mann lässt sich ja keines besseren belehren :shock: .

Da meine Aquarien eh gerade an der Gernze des geduldeten stehn fang ich da nich nochmal ne diskusion an. :cry:

Ich kann das ganze zwar auch nicht mal Ansatzweise nachfollzien aber is halt so.

mfg
Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Atahualpa » 21 Feb 2010 12:47
Hallo Immanuel,

dann würde ich erst mal den Austauscher regenerieren. Wenn das Becken dann wieder richtig schön aussieht, dann würde ich mich nochmal an der Diskussion mit Deiner Familie versuchen. Wenn ein Becken ein Schmuckstück in der Wohnung ist, dürfte die Diskussion einfacher sein.

Viele Grüsse
Sandra
Atahualpa
Posts: 201
Joined: 10 Dec 2006 11:41
Location: Stuttgart
Feedback: 79 (100%)
Postby Julia » 21 Feb 2010 12:52
Hallo Immanuel,

ich habe vor Wochen einen Artikel in unserer Zeitung gelesen, dass die Wasserwerke mitunter mit verschlammenden Rohren zu kämpfen haben und extra spülen müssen weil die Leute zuviel Wasser sparen.... Vielleicht googelst du mal? :D
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby Immanuel » 21 Feb 2010 13:14
Hi Fowgrower

Hi Sandra, Hi Julia

lieb von euch aber das ganze hat mit dem Aussehen des Aquariums nichts zu tun.
Da ich noch bei meinen Eltern wohne muss ich mich halt letztendlich dem Willen meines Vaters beugen. Meine 2 Becken stehen ja sogar schon nicht mehr im Wohnbereich sondern wurden in den Keller verbannt. Und das Obwohl wir wirklich mehr als genug Platz haben und ich bloß 2 Becken hab

Das ganze hat mit Vernunft nichts zu tun und noch so sachliche Argumente treffen da auf taube Ohren. Meinem Vater wäre es am liebsten er könnte alles rausschmeißen. Er hält das ganze wohl für sinnlose Zeit- und Geld-Verschwendung. :bonk:

@ all

Zur Regenerierung werde ich so schnell nicht kommen (witterungsbedingt)
Ich hätte jetzt einen wasserwechsel mit Katiwasser + Leitungswasser gemacht das sollte doch gehen oder ist mir da was entgangen?

mfg
Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Atahualpa » 21 Feb 2010 13:26
Hallo Immanuel,

Ich hätte jetzt einen wasserwechsel mit Katiwasser + Leitungswasser gemacht das sollte doch gehen oder ist mir da was entgangen?
Auf jeden Fall ist das besser wie kein Wasserwechsel und sobald Du die Möglichkeiten mit weicherem Wasser hast, kannst Du entsprechend einen weiteren Wasserwechsel machen.

Viele Grüsse
Sandra
Atahualpa
Posts: 201
Joined: 10 Dec 2006 11:41
Location: Stuttgart
Feedback: 79 (100%)
Postby Immanuel » 21 Feb 2010 14:08
Hollo ihr alle,

So ich werde nachher mal einen Wasserwechsel machen und auch wieder mit Magnesium aufdüngen.

Das ganze ist bestimmt eine gute Sofortmasnahme aber es wird die Ursache des Problems wohl nicht beheben bzw. das Problem lösen.

Ich erinnere mich in einem änlichen Zusammen mal von Tobie was über Bormangel gelesen zu haben.
Da ich ja auch recht hohe Calciumwerte hab könnte das da nich auch als möglicheursache in betracht kommen.
(Ich Finde den Tread grade nich.)


Hat filleicht sonst noch jemand eine Ide wo die Wurzel des Übels zu finden sein könnte.

mfg

Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Tobias Coring » 21 Feb 2010 14:17
Hi,

mit dem Flowgrow Spezial wirst du keinen Bormangel haben. Da ist wirklich VIEL Bor enthalten.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Immanuel » 21 Feb 2010 14:25
Hi Tobi,

OK danke.

dann kann man ja das zumindest schon mal von der Liste Streichen :top:

mfg

Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Helle Ludwigia inclinata var. verticillata 'Cuba'
Attachment(s) by Julia » 16 Jul 2016 18:42
19 1205 by spezzeguti View the latest post
18 Dec 2016 20:51
Helle Triebspitzen
by chaosboxer » 09 Aug 2007 11:05
97 8587 by nik View the latest post
10 Dec 2007 13:26
Helle Triebspitzen - FE Mangel ?
by Voxx » 27 Feb 2009 16:53
8 1391 by Kaptän Iglo View the latest post
28 Feb 2009 22:18
Mangelerscheinung bei Ludwigia inclinata "Cuba"
Attachment(s) by DaChris » 31 Jan 2011 19:14
3 496 by DaChris View the latest post
06 Feb 2011 16:37
KALIUM, MAGNESIUM und der Helle Wahnsinn
by matzepatze » 24 May 2014 20:38
13 3231 by kiko View the latest post
26 May 2014 21:41

Who is online

Users browsing this forum: Tybalt and 8 guests