Post Reply
22 posts • Page 1 of 2
Postby Ynonne » 22 Jan 2019 11:45
Ein freundliches "Hallo" an alle,
brauche einmal Eure Hilfe. Da ich immer wieder probleme mit, vorallem Löcher in einigen meiner Pflanzen habe, hatte ich hier im Forum viel gelesen und bin dabei immer wieder auf das Ca-Mg verhältnis gestoßen. Nun wollte ich bei mir in der OOWV mal nachschauen und bin dabei auf 3 verschiedene Wasserwerke gestoßen, darauf hin habe ich dort einmal angerufen und die Auskunft bekommen, das unser Wasser aus allen 3 Werken kommt und unterschiedlich gemischt wird, immer mal wieder anders. Das heißt, Ca -Mg Konzentration kann täglich schwanken.
Nun ist es so, das die Wasserwerke völlig unterschiedliche Ca - Mg Konzentationen haben.
Wasserwerk 1: Ca 26 und Mg 8,5
Wasserwerk 2: Ca 57 und Mg 7,4
Wasserwerk 3: Ca 36 und Mg 2,4
Was kann ich nun machen? Wie kann ich vorgehen?
Wäre um Hilfe wirklich Dankbar.

Grüße Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby unbekannt1984 » 22 Jan 2019 12:02
Hallo Yvonne,

die Sache mit schwankenden Wasserwerten aus der Leitung passiert häufiger, zumal in größeren Städten. Wenn die Werte zu sehr schwanken, dann hat man immer die Option Regenwasser oder Osmosewasser zu benutzen, wobei dann jedoch meistens eine Aufhärtung durch Verschnitt mit Leitungswasser ausscheidet (eben wegen der schwankenden Wasserwerte), entsprechend wird dann mit Aufhärtesalzen gearbeitet.

Damit die Frage an dich: Kommst du an Regenwasser? Bei Osmosewasser müsste man natürlich zunächst deinen Wasserbedarf kennen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1736
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Ynonne » 22 Jan 2019 12:26
Hallo Torsten,
Da bräuchte ich ca. 350 Lieter Wasser die Woche.
Gibt es da nicht eine andere Möglichkeit?
Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby unbekannt1984 » 22 Jan 2019 12:55
Hallo Yvonne,

Ynonne wrote:Da ich immer wieder probleme mit, vorallem Löcher in einigen meiner Pflanzen habe, hatte ich hier im Forum viel gelesen und bin dabei immer wieder auf das Ca-Mg verhältnis gestoßen.

bist du dir denn sicher, das deine Tiere nicht die Pflanzen anknabbern?
Ein weiteres mögliches Problem ist zu wenig Kalium im Wasser. Kannst du da mal den Gehalt testen - oder zumindest die wöchentliche Zugabe und Wasserwechsel-Menge(%) und -Intervall angeben?

Da bräuchte ich ca. 350 Lieter Wasser die Woche.
Gibt es da nicht eine andere Möglichkeit?
...
Wasserwerk 1: Ca 26 und Mg 8,5
Wasserwerk 2: Ca 57 und Mg 7,4
Wasserwerk 3: Ca 36 und Mg 2,4

Also Calcium willst du wahrscheinlich nicht unbedingt um die 60mg/l in deinem Wechselwasser (hängt ja auch von den Tieren/Pflanzen ab). Ansonsten könntest du einfach deine ca. 350l in eine ausreichend große Tonne laufen lassen, Calcium und GH testen (Magnesium berechnen) und Magnesium dann auf den gewünschten Wert anheben.
Die genauere Vorgehensweise hat Tobias hier beschrieben.

Die Alternative zu Wasserwechseln ist ja Altwasser mit viel "Testerei", so ziemlich die Betriebsweise von Opas Aquarium... Leider braucht Kurt für das Aquarium auch unterschiedliche Nährsalze (und eine Feinwaage zum abwiegen). Was er genau verwendet ist mir aber nicht bekannt, von daher solltest du Ihn da mal selbst fragen.
Der Thread ist aber so oder so lesenswert.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1736
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Ynonne » 22 Jan 2019 13:45
Hallo Torsten
Denke nicht das es am Besatz liegt, da es sich um mehrere Aquarien handelt, die alle einen anderen Besatz haben unter anderem auch nur Zwergganelen.
An Kalium hatte ich auch erst gedacht, hatte mir dann den NPK dünger besorg, danach wurde es erstmal besser, doch dann kamen nach ca. 4 Wochen die Löcher wieder. Der Kalium gehalt in meinen Becken liegt bei ca. 6-10 mg/l.
Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby nik » 22 Jan 2019 21:19
Hallo Yvonne,

Kalium kannst du mit rechnerisch insgesamt15 mg/l versuchen um einen Mangel auszuschließen und wenn man die Werte der drei Quellen mittelt, dann bist du mit einer Zugabe von 10 mg/l Magnesium über Bittersalz, der Nährstoffrechner hilft, mit einem knappen Ca:Mg-Verhältnis von <3:1 und einer anzunehmenden Schwankungsbreite auf der sicheren Seite.
Berichte mal wie es sich entwickelt. Die Schäden sehen schon sehr typisch aus.

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6894
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Ynonne » 30 Jan 2019 22:59
Hallo Nik
Hatte jetzt doch mal meine Leitungswasserwerte GH und Magnesium getestet (eine Freundin hatte den Magnesium Test von JBL zuhause)
Die GH ist 5 und der Magnesium Wert laut Test bei 6, demnach müsste der Calcium Wert nach Rechner bei 25,88 liegen.
Habe mir nun Bittersalz besorgt, nun meine Frage, soll ich jetzt die Aquarien auf ca. 10 mg/l aufdüngen, oder komplette 10 mg/l aufdüngen?
Kalium hatte ich ja schon probiert gehabt, dort war der Wert zwischenzeitlich bis auf 15 angestiegen, und zunächst wurde es dann ja besser mit den Löchern, aber dies hat halt leider nicht lange angehalten, dann kamen sie wieder.

Nun habe ich noch eine andere Frage, vielleicht kann mir hier ja auch jemand helfen.
In einem meiner Aquarien hatte ich vor ca. 10 Wochen Clado entdeckt, nach recherche habe ich dann mit Algexit angefangen. Nach 8 Wochen behandlung mit zusätzlich etwas erhöter Fe gabe, hatten meine Pflanen in dem Becken doch schon sehr gelitten und dann bekam ich auch noch Bartalgen, hatte mich schon gewundert, das die durchkommen trotz Algexit behandlung. Nach dem ich nun doch arg angst um meine Pflanzen hatte, und ich schon ab der 4 Woche behandlung keine Clado mehr gesichtet habe, habe ich die Behandlung nun abgebrochen.
Beim letzten Wasserwechsel habe ich dann auch den FilterSchwamm gereinigt und dannach für 80 Liter (gesamtes Netto Volumen) Starterbakterien ins Aquarium gemacht. Jetzt nach 4 Tage gehen die Bartalgen (sieht für mich so aus) langsam wieder weg, dafür habe ich seit gestern (Grünalgen) ? entdeckt.
Können die jetzt entstanden sein, durch die zerstörten Bakterien, durch Algexit und zusätzlich Filterreinigung?

Grüße Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby Ynonne » 30 Jan 2019 23:07
Hallo
Hier noch einmal die Bilder der Algen



Vielen Dank für die Hilfe
Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby Ynonne » 07 Feb 2019 20:38
Hallo
Heute kam mein bestellter Mg Test an, habe mich nun gleich noch einmal drangemacht zu testen (man ist ja Neugirieg).
Habe zunächst im Aquarium getestet, dort habe ich laut Test eine GH von 8 und Mg 3 mg/l. Mmm hatte nach dem letzten Test und Wasserwechsel (Leitungswasser) das Aquarium mit Bittersalz laut Nährstoffrechner auf 9 aufgedüngt. Wie kann es jetzt sein, das im Aquarium nur 3 mg/l drin sind?
Habe auch mein Leitungswasser noch einmal getestet. Dieses hat eine GH von 5 und Mg war 6mg/l.
Kann das sein? Oder habe ich evtl. beim testen fehler gemacht (falsch abgelesen) ?
Bin ein ratlos.

Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby Wuestenrose » 07 Feb 2019 21:02
'N Abend...

Ynonne wrote:Wie kann es jetzt sein, das im Aquarium nur 3 mg/l drin sind?

Der Mg-Test taugt nix.

Calcium-Tests sind deutlich zuverlässiger. Wenn überhaupt, würde ich die Gesamthärte und Calcium messen und den Magnesiumwert daraus berechnen.

Viele Grüße
Robert
我生活中的每一天都不可避免地增加可以亲我屁股的人的人数。
User avatar
Wuestenrose
Posts: 6166
Joined: 26 Jun 2009 10:46
Location: 地球
Feedback: 4 (100%)
Postby Ynonne » 07 Feb 2019 21:20
Hallo Robert
Okay... dann muß ich mir wol noch einen Calcium Test zulegen.
Hier im Aqua Shop hat man mir den Mg Test gegeben, sie meinten der Calcium Test wäre nur für Meerwasser.

Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby Wuestenrose » 07 Feb 2019 21:24
Hallo Yvonne,

der Salifert Ca-Test funktioniert auch im Süßwasser.


Viele Grüße
Robert
我生活中的每一天都不可避免地增加可以亲我屁股的人的人数。
User avatar
Wuestenrose
Posts: 6166
Joined: 26 Jun 2009 10:46
Location: 地球
Feedback: 4 (100%)
Postby Ynonne » 07 Feb 2019 21:51
Hallo Robert
Habe mir den Salifert Ca-Test grad mal angeschaut, er misst aber nur un 10er schritten, wenn ich das richtig gelesen habe, reicht das denn aus?

Gruß Yvonne
Gruß Yvonne
User avatar
Ynonne
Posts: 31
Joined: 03 Nov 2018 00:35
Feedback: 4 (100%)
Postby Wuestenrose » 07 Feb 2019 22:01
Hallo,

stimmt, das ist ein bißchen grob. Hatte ich gar nicht mehr so in Erinnerung, für meine Zwecke damals hat es ausgereicht.

Bevor ich mich auf unsichere Tests verlasse, gebe ich eher den Trinkwasserwerten mein Vertrauen.

Viele Grüße
Robert
我生活中的每一天都不可避免地增加可以亲我屁股的人的人数。
User avatar
Wuestenrose
Posts: 6166
Joined: 26 Jun 2009 10:46
Location: 地球
Feedback: 4 (100%)
Postby Julian-Bauer » 08 Feb 2019 08:06
Ynonne wrote:Hallo
Hier noch einmal die Bilder der Algen

20190130_1729527.jpg
20190130_1729526.jpg
20190130_1729525.jpg


Vielen Dank für die Hilfe
Gruß Yvonne


Hallo :)
ich kann hier keine Clado erkennen. Nur Pflanzen mit etwas grünen Fadenalgen
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
User avatar
Julian-Bauer
Posts: 744
Joined: 12 Oct 2009 22:19
Location: Stuttgart
Feedback: 38 (100%)
22 posts • Page 1 of 2
Related topics Replies Views Last post
Bitte Hilfe bei Düngeroptimierung
by Tanja S. » 10 Aug 2012 16:25
4 494 by Tanja S. View the latest post
11 Aug 2012 12:12
EI Brechnung + Anpassung an WW -> Hilfe bitte
by Tefe » 04 Oct 2010 08:44
11 518 by Tefe View the latest post
05 Oct 2010 17:08
tut mir leid: Bitte um Hilfe bei Düngung
by Florian22 » 18 Jul 2012 18:17
8 701 by Florian22 View the latest post
18 Jul 2012 20:01
Bitte um hilfe bei verwendung von bittersalz!
by Anubis » 15 Feb 2013 12:54
9 798 by Anubis View the latest post
16 Feb 2013 14:18
Düngerkonzept Verbesserung- bitte um Hilfe
Attachment(s) by Anubis » 05 May 2016 10:59
6 408 by Anubis View the latest post
06 May 2016 12:18

Who is online

Users browsing this forum: No registered users and 1 guest