Post Reply
13 Beiträge • Seite 1 von 1
Beitragvon MAlastor » 17 Mär 2013 19:33
Hallo zusammen,

es hat lange gedauert und mangels Zeit konnte ich mich um mein letztes Layout kaum noch kümmern.
Als ich dann endlich wieder Zeit hatte, bekam ich die vorhandenen Blaualgen kaum in den Griff und musst
feststellen, dass mir der Bodengrund weggammelte; nach sieben Jahren sicherlich nicht allzu verwunderlich. :-/
Also habe ich mich an ein neues Layout gemacht. Dieses Mal sollte es ein Iwagumi sein. Ich musste mir neue
Steine besorgen und es sollten wenig Pflanzenarten eingesetzt werden. Ich habe mich für
Hemianthus callitrichoides "Cuba" und für den optischen Ansatz an den Steinen für Eleocharis sp. 'Mini' entschieden.
Großen Dank da schon mal wieder an Tobi und Marcel, denn die Bestellungen liefen wieder perfekt und die
Ware war 1A.
Bei den Steinen habe ich für Seiryu Rock entschieden - zwei große Pakete für 100er Becken bestellt und mir das
beste dabei weggesucht.
Beim Bodengrund wollte ich dieses Mal auch neue Wege gehen und endlich mal Soil ausprobieren. Nach einigen
Studien der Threads habe ich mich für HELPs Advanced Soil entschieden. Als Bodengrundzusätze habe ich die 4 Zusatzprodukte von Borneo Wild gewählt...
Vom alten Becken habe ich keine Photos gemacht, denn das war nicht wirklich mehr aussagereich. Da ich während
der ganzen Arbeit keine Lust hatte, noch mit der Spiegelreflexkamera herumzuhampeln, habe ich schnell die kleine
Ixus auf das Stativ gesetzt und schnelle Schnappschüsse gemacht, die ich hier mal mit hochlade.

19325

Hier sind die HCC noch untergestellt im laufenden Becken, bis es mit der Arbeit losging...

19326

Auf diesem Bild liegen die Steine, die ich aus dem Haufen ausgewählt habe, so, wie ich sie
letztendlich einbauen wollte. Dabei habe ich ziemlich klassisch nach den Iwagumi-Gesetzen
gearbeitet, dabei aber dem klassischen Aufbau etwas vernachlässigt und mehr nach einem Photo
einer schroffen Küstenlandschaft und deren Rhythmus gearbeitet. Hauptsächlich habe ich mich
aber von der Steinstruktur leiten lassen. Mir war wichtig, dass die Gesteinslagen eine gleiche
Ausrichtung haben und die einzelnen Steine farblich ziemlich genau zueinander passen...das
allein war schon eine Führungsaufgabe.... :igitt:

19327

Als es dann gestern mit der Einrichtung losging, fing alles mit der Styroporunterlage an. In diesem Fall Deckel
der Pflanzenboxen. :flirt:

19328

Der Filterbims folgte...dabei hatte ich noch Reste von braunem Bims vom letzten Layout, den ich an die
Ränder eingebracht habe, da der weiße Bims nicht von außen sichtbar sein sollte...

19329

Die Bodenzusätze von Borneo Wild 1-4 kamen oben auf...

19330

Es folgt das Netzgewebe, damit der Bims bleibt, wo er hin soll...

19331

Vom Einfüllen des Soils und dem Bepflanzen habe ich keine Bilder mehr gemacht,
weil es schon sehr spät war und ich die Pflanzen unbedingt noch einbringen wollte.
Außerdem sollte der Filter nicht zu lange "offline" bleiben...war mit drei Stunden schon
hart genug...
Auf dem Bild oben also nach der Fertigstellung und dem Befüllen...

19332

Das Bild habe ich heute geschossen...ich bin sehr froh, dass es so aussieht, wie es aussieht, :gdance:
aber ich sage immer, so gut wie nach der Neueinrichtung sieht es nie wieder aus...::sarkasmus:mode:off:: :twisted:

Ich habe heute alles getestet und der pH Wert hatte sich schon auf 6,6 eingeschossen bei der kH 3.
Der Nitratwert war deutlich erhöht, aber noch im Rahmen. Daher beginne ich mit leichter Düngung
Kombi Eisendünger/Flowgrow und nur wenig Estimate Index. Das Wasser ist kristallklar. Über das
Verhalten des Soils bin ich wirklich SEHR SEHR erfreut, denn es scheint alles sehr moderat zu laufen.
Tobi hatte das in seinem Thread schon gut auf den Punkt gebracht.
Ich finde auch die Konsistenz großartig...die unterschiedlichen Formen und Größen wirken sehr natürlich
und die Farbe ist PERFEKT, dunkel aber auch nicht wirklich schwarz...ich würde es jeder Zeit wieder nehmen,
zumindest nach momentanem Stand...
Aber die Probleme kommen ja erst in der nächsten Zeit...also mal abwarten...

Das war es erst einmal für heute Abend...
Schönes Restwochenende an alle...

Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon Andreas74 » 17 Mär 2013 19:48
Hi Marc,

da gibts ned viel ausser :thumbs:

Let it :grow: und vergiss uns (mich) Mitgucker nicht mit schönen Bildern zu füttern.

Gruss

Andreas
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon MAlastor » 18 Mär 2013 19:39
Danke für die Blumen, Andreas.

Ich werde versuchen, dieses Mal regelmäßiger Bilder einzubringen und wenn dann das
neue Forum online ist, will ich auch einen neuen Steckbrief hochladen. Aber erst mal
muss das alles glatt gehen...da bin ich halt noch skeptisch. Liegt aber an meinem Naturell... :shocked:
Gestern und heute habe ich das CO2 feinjustiert und Mittwoch ist der erste Wasserwechsel
an der Reihe...bis dahin werde ich die Düngung überprüfen, um zu sehen, was die vielen
Pflanzen so verbrauchen...waren ja insgesamt 162 :shock: und zum Wochenende werde ich
die Otos einsetzen...ich freue mich schon sehr auf etwas Leben im STILLleben...

Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon fr0sch » 19 Mär 2013 21:52
Hallo Marc,

war bei deinem "Trocken"-Bild etwas skeptisch aber fertig ist die Steinformation verdammt gut gelungen!
Bin gespannt wie es bewachsen aussieht.

Grüße Lars
Benutzeravatar
fr0sch
Beiträge: 83
Registriert: 08 Okt 2011 18:57
Wohnort: Dortmund
Bewertungen: 1 (100%)
Beitragvon troetti » 19 Mär 2013 22:38
Das Laoyout ist ganz ok.

Allerdings fehlt mir der Schwerpunkt.
Die linke Seite hätte ich wesentlich höher gestaltet. Ein großer Mainstone, bis zur fast zur Wasseroberfläche reichend, wäre toll. Im Moment ist die Höhe beider Seiten fast identisch.
Das finde ich nicht so optimal. :wink:

Die Pflanzenwahl gefällt mir jedoch sehr gut.
Gruß Eddy
Benutzeravatar
troetti
Beiträge: 941
Registriert: 19 Jan 2012 18:23
Wohnort: Bedburg-Hau
Bewertungen: 1 (100%)
Beitragvon MAlastor » 20 Mär 2013 20:58
Hallo zusammen,

habe heute den ersten Wasserwechsel gemacht, da der sowieso immer Mittwochs
ansteht. Und da die Einrichtung Samstag gewesen ist, war die verkürzte Zeit recht
passend. Der Nitratwert ist deutlich erhöht, so dass ich derzeit nur den Eisenvolldünger
und Flowgrow zusetze. Heute habe ich Phosphat und Kalium geringfügig zugesetzt,
da ich mit dem Estimate Index auch Nitrat zusetzen würde. Das will ich vermeiden.
Ich habe den Eindruck, dass die HCC sich schon etwas positioniert und wächst.

@ Lars
Ich war bei der Trockenprobe auch skeptisch, weil man ja auch das sieht, was später im
Soil steckt. Ich habe versucht, mich da allein auf die Steine, ihre Maserung und ihre
Schichten und Farbe zu konzentrieren. Die Position ergab sich dann schon fast von selbst.
Danach erst habe ich mich an die Stellungen gewagt. Da es mein erstes Iwagumi gewesen
ist, war ich entsprechend unsicher und habe mir oft andere Becken, unter anderem vom
Großmeister himself angesehen...

@Thorsten
Eigentlich sah ich das recht ähnlich und habe es mit einer aufrechten Stellung des linken
großen Steins versucht, da auch Takashi bei seinen Iwagumi Tipps darauf hinweist, aber das
sah gar nicht aus. Der Stein gab das von Seiten einfach nicht her. Aber er war von der Größe der
einzige, der in Frage kam. Insgesamt habe ich bestimmt drei Stunden unterschiedliche Szenarien
probiert. Als ich dann ein Becken von Takashi sah, wo auch alle Steine sehr flach angeordnet
waren, habe ich das ausprobiert und fand recht schnell ein Szenario, dass mir gefiel.
Und selbst jetzt einige Tage danach, bin ich noch begeistert. :hechel:
Ich finde, dass die Szene mehr von den Strukturen lebt. Das Gestein besitzt sehr krude Schichten
(was leider auf den Bildern nicht so gut rüberkommt, wie es in natura und aus der Nähe aussieht)
und wenn die Pflanzen einen flachen Teppich dazu bilden, dann wird das die Linie des Beckens
sein - so meine Hoffnung. Und wenn das nicht klappt - ich bin flexibel. :nasty:

Ich danke Euch aber für Eure Rückmeldungen, so etwas hilft ja immer sehr, sich selbst zu hinterfragen. :tnx:

Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 16 Apr 2013 13:10
Hallo zusammen,

die ersten Probleme fangen an und so langsam weiß ich auch nicht mehr weiter.
Vielleicht weiß der ein oder andere von Euch Rat und kann mir auf die Sprünge
helfen...
Das HCC kommt nicht so recht zugange und sieht mehr und mehr ungesund aus,
obwohl es durchaus frische Triebe bildet. Die sind allerdings sehr klein und bilden
nicht wirklich ein dichtes Polster. Durch das schlechte Wachstum machen sich nun
auch vermehrt Blaualgen breit. Was mir wirklich schleierhaft ist, was beim HCC das
Problem ist...ich hatte in alten Becken früher oft HCC und dicke, grüne Polster, die
meist eher Schaden durch Welse und Garnelen nahmen als durch irgendetwas
anderes.
Ich habe auch schon einige Threads nach Lösungsansätzen durchsucht, denn ich
scheine ja durchaus nicht der Einzige zu sein. Geholfen hat es bislang nicht...

So sieht es derzeit aus...

19678

Neben den Kieselalgen sieht man die teilweise drahtigen Stiele, einige haben
alle Blätter verloren (mit kleinen neuen Trieben daran), andere sind nach dem
ersten Rückschnitt neu ausgetrieben aber nur langsam und alles sehr klein und
farblich eher bräunlich.

Nun einige Eckdaten:
Düngung kommt täglich.
2 ml Flowgrow morgens
12 ml Nitrat morgens
2 ml Eisenvolldünger nachmittags
6 ml Estimate Index spätnachmittag

Führt zu folgenden Werten:
NO3 ca. 15 mg/l
Fe ca. 0, 12 mg/l
PO4 ca. 0,4 mg/l

generell:
Temp: 25,2°C
KH 5-7 (die Steine härten unter der Woche auf)
GH 6-8
pH geregelt 6,5 / 6,6 (CO2 30mg/l Dauertest zeigt grün)
NH4 mittlerweile nicht mehr nachweisbar
NO2 anfangs noch bei 0,1/0,2 lässt er seit einigen Tagen deutlich nach und lag eben bei 0,05
O2 5-8
Leitfähigkeit 400-600

Wasserwechsel wöchentlich 60%
Licht 4x 39Watt

Ich hoffe, ich habe an alles wichtige gedacht....bin gespannt, ob jemand von Euch Rat weiß...

Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 27 Apr 2013 15:28
Hallo,

mal wieder einen Zwischenstand. Die Blaualgen haben weiter zugenommen. Daher habe
ich seit Mittwoch eine Dunkelkur begonnen. Zuvor habe ich noch ein wenig mit der
Düngung experimentiert, um herauszufinden, was nun genau den Zerfall der HCC
verursacht hat. Ganz sicher bin ich noch nicht, aber ich denke, es waren zu niedrige
Nitrat und Phosphat Werte. Die Woche vor der Dunkelkur habe ich die Düngung auf
den EI umgestellt und Nitrat zusätzlich noch aufgedüngt. Ich hatte den Eindruck, dass
das vorhandene Grün saftiger wurde und es wieder mehr frische Triebe gab. Da aber
die Blaualgen ebenfalls zunahmen, musste ich die Dunkelkur angehen, um noch Herr
über die Plage werden zu können. :nasty:
Nächste Woche will ich es mit veränderter Düngung versuchen. Einige der komplett
verseuchten Pflanzen werde ich durch neue ersetzen und überlege noch kleine Riccia
Polster einzubringen. Leider hat Tobi derzeit keine Riccia dwarf im Angebot...mal
schauen...
Ebenfalls habe ich mir mal wieder einen Kalium Test und bei der Gelegenheit einen
Magnesium Test gegönnt. Ich hatte eigentlich nie Kalium Mangel, aber ich will es
sicherstellen, schließlich hat sich die Düngung seit jener Zeit deutlich verändert.
An Magnesiummangel will ich auch nicht so recht glauben, da ich aber mit reinem
Osmosewasser WW mache und es mit ReMineral wieder auf den rechten Leitwert
bringe, möchte ich auch da Sicherheit haben.
Eins kann ich aber mit Sicherheit sagen: Seit das Becken eingetütet ist, stelle ich täglich
fest, wie sehr mir der Anblick fehlt... :(
Im Hintergrund schraube ich noch ein wenig an der Technik, aber das hat weniger mit
dem Scape zu tun. Da ich aber täglich hier die Threads durchstöbere und dabei über einige
Ausführungen bezüglich Geringfilterung gestolpert bin, vor allem denen von Nik, ist mir
selbst mal aufgefallen, wie sehr ich es dahingehend immer übertrieben habe. :irre:
Da ich in einigen Wochen einen neuen Filter installieren werde, will ich auch da
downgraden...derzeit bringe ich im alten Filter schon mal die entsprechenden Filtermatten
ein und tausche die Hochleistungsmaterialien so nach und nach aus...
Ich bin gespannt, was es bringen wird. In den letzten Jahren habe ich mich immer so sehr
auf die Pflanzen, Düngung und das Scapen konzentriert, dass ich mir über bestimmte
"Selbstverständlichkeiten" wie das Filtern keine Gedanken mehr gemacht habe. Dabei
ist es vollkommen selbstverständlich, dass es am Ende immer auch um DAS GROßE GANZE
geht...
Soviel von meiner derzeit gescheiterten Iwagumi-Front... :wand:
Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 23 Mai 2013 19:47
N'Abend,

mal wieder ein kurzer Zwischenstand...nach erfolgreicher Dunkelkur sind die Cyanos derzeit
Geschichte....::aufholzklopf::...und dank der großzügigen EI Düngung kommen auch andere
Algen ins Gespräch, mit denen ich aber derzeit leben kann...leider kommt das HCC noch immer
nicht in die Gänge...Eleocharis dagegen sehr...scheint sich wohl zu fühlen...HCC zeigt immer noch
derbe Mangelerscheinungen, die mich mehr und mehr an einen Mangel an Kalium und Magnesium
glauben lassen. Derzeit dünge ich beides auf...Magnesium mit Bittersalz, Kalium mit AR-K...ich
bilde mir ein, dass HCC darauf reagiert und leidlich besser wächst, aber weit ab von dem, wie es
sein müsste...bin auch dazu übergegangen, kein reines Osmosewasser (remineralisiert) beim
WW zu nutzen, sondern jetzt 50:50 mit Leitungswasser...wie gesagt...ich verstehe noch immer
nicht, wieso HCC derart herum zickt! :irre: :shocked:

Die zuletzt gemessenen Werte:
KH = 6
pH = 6,8
GH = 9
NH4 = 0
NO2 = 0,05
Leitw= 659
NO3 = 20
PO4 = 1,8
Fe = 0,18
K = 5
Mg = 8

Kalium und Magnesium sind von der letzten Messung. Beides dünge ich derzeit weiter auf, wobei ich
den Eindruck habe, dass Kalium geradezu verschwindet und konstant bei 5 bleibt...ob es die Pflanzen
einlagern oder ob es im Soil verschwindet bleibt offen...
Hat jemand eine Idee oder stehe ich noch immer allein da mit den HCC Sorgen? :?
Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 08 Feb 2016 16:02
Hallo,

wieder einmal hat sich die Zeit recht rar gemacht, ich bin sicher,
ihr kennt das, und der letzte Stand des Beckens liegt schon eine
ganze Weile zurück. Nachdem die Bepflanzungsversuche mit HCC
nicht glückten und außer Unmengen an Geld und Düngeplänen
auch meine Nerven zu verschlingen drohten, gab ich meinen Plan
auf und stieg auf Glosso um, was hervorragend lief. Es wuchs
beständig und zuverlässig. Auch die Steine wurden von mir noch
modifiziert. Hier mal ein Bild des letzten Standes, der war bis
gestern gültig:

30154

Damit waren wir fast zwei Jahre sehr zufrieden, aber nun wurde
es langsam mal wieder Zeit für eine Veränderung. Meine Wunsch,
den ich immer hegte, Holz und Stein zu kombinieren, rückte wieder
in den Fokus und so habe ich heute das Layout mal neu gesetzt.
Gestern habe ich ein paar Pflanzen bei aquasabi bestellt, die
schon auf dem Weg sind. So wird sich also zum Glosso noch
Utricularia graminifolia, Pogostemon erectus, Hygrophila pinnatifida
und mein geliebter Bolbitis heudelotii gesellen.

Ich werde später noch ein Bild der Hardscape hochladen, sobald
das Wasser etwas klarer ist. Mir gefällts schon mal, aber vielleicht
hat ja der ein oder andere noch eine Anregung... :hechel:

Grüße
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 08 Feb 2016 20:59
Und hier noch ein weiteres Update mit zwei Schnell-Schnappschüssen:


30193

Vor dem Einsetzen von Glosso...das Wasser ist noch sehr trübe...

30192

Und nach dem Pflanzen von Glossostigma...Wasser ist schon etwas klarer.
Morgen sollten die neuen Pflanzen kommen, dann kann es weitergehen...

Schönen Abend...
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 09 Feb 2016 19:48
Heute kamen die neuen Pflanzen von Aquasabi :paket: und jetzt sind alle gepflanzt und
müssen nur noch fleißig wachsen...mir gefällt es sehr gut...

30202

Die einzige Pflanze, die man noch nicht sieht, ist Pogostemon erectus. Sie sitzt
hinter den Steinen und der Wurzel und soll einen Pflanzendickicht hinter dem
Hardscape bilden...
Bin schon sehr gespannt, wie sich die Pflanzen in den nächsten Tagen machen
werden. :putzen:
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
Beitragvon MAlastor » 12 Mär 2016 19:13
Hallo und guten Abend,

mal wieder ein kleines Update, allerdings auch heute wieder mit einem Fotoschnellschuss, aber man
sieht ganz gut, wo es hingehen soll. Es wächst schon eifrig, allerdings die Utricularia graminifolia hat es nicht geschafft, denn die Schnecken haben sie demontiert. Die Pflanze selbst hatte sich schon fast eingewöhnt, denn
sie wurde kräftiger und bildete Wurzeln, doch die Schnecken trennten die einzelnen Blattzungen voneinander,
jeden Tag war die Wasseroberfläche voll und die wieder einzusetzenden Kissen wurden immer weniger. Irgendwann war ich entnervt und habe sie rausgeschmissen.
Das Pogostemon erectus hat schnell mit dem Wachstum begonnen, ist jetzt ungefähr 8 cm groß. Daher sieht man sie immer noch nicht im Hintergrund, allein mittig sieht man die ersten Köpfe aufsteigen. Vorn wurde Utricularia gegen Elatine Hydropiper ersetzt, die ich wirklich super finde. Sie wächst sehr langsam, dafür beginnen sich die kleinen Polster langsam aufeinander zuzubewegen. Die Linke Seite erschien mir etwas leer, so dass noch zwei Steine hinzukamen. Und insgesamt noch folgende Pflanzen: Cryptocoryne pigmea und parva, Juncus repens, Littorella uniflora , Lilaeopsis brasiliensis. Sie wachsen alle prächtig. Vor allem Hygrophilia pinnatifida bildet ohne Ende Ausläufer und ich beschneide sie ständig, um sie an den gewünschten Stellen zu halten. Ob ich alle Pflanzen beibehalten werde, weiß ich noch nicht. Das mache ich davon abhängig, welche sie auf Dauer am besten machen.
Mir gefällt es sehr gut, auch wenn es noch nicht der Weisen letzter Entschluss ist. Was sagt Ihr?

30625

Gruß
Marc
Benutzeravatar
MAlastor
Beiträge: 87
Registriert: 20 Nov 2007 22:28
Bewertungen: 0 (0%)
13 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
"Moos und mehr"; Neues Becken/neues Layout
Dateianhang von Matz » 08 Jul 2010 22:28
51 5670 von Matz Neuester Beitrag
20 Mär 2013 06:52
On The Rocks - Neues Layout
Dateianhang von Peer » 25 Jul 2009 12:24
7 1599 von Peer Neuester Beitrag
16 Aug 2009 15:14
Neues altes Layout
Dateianhang von Oli » 13 Okt 2010 15:07
2 588 von FloM Neuester Beitrag
22 Nov 2010 16:40
Mein neues 240l Layout
Dateianhang von Hebi » 13 Jul 2009 17:29
26 2049 von Tamura Neuester Beitrag
06 Jan 2010 12:17
Meine neues Layout.... 180L
Dateianhang von AndyPopandy » 31 Okt 2009 20:34
43 2347 von Japanolli Neuester Beitrag
25 Nov 2009 22:07

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste