Antworten
1 Beitrag • Seite 1 von 1
Beitragvon Bummy » 12 Jul 2016 19:41
Hallo,

ich hatte hier meinen Start nach 4 Wochen beschrieben:
aquarienvorstellungen/nach-ca-4-wochen-60iger-naturtestbecken-t42632.html

Ich bin mittlerweile so ein wenig ratlos, was ich hier gegen tun soll:

31966

Der Schwarze Belag lässt sich, wenn auch schwer, mit dem Finger abwischen. Sieht dann braun aus, weshalb ich auf Braunalgen/Kieselalgen tippe. Wasserte aktuell Heute (Di) , nach Wasserwechsel vor 2 Tagen (So):

Nitrat 0 (das nicht gut oder? :down: )
Nitrit 0
GK >4
KH 1,5
pH 6,4
Chlor 0
CO2 15 mg/L (der 30mg/L AquaRebell zeigt aber hellgrün an)

Hat jemand ne' super Idee? (außer aufgeben lese ich mir alles durch)

VG
Karsten
Benutzeravatar
Bummy
Beiträge: 22
Registriert: 18 Mär 2016 18:44
Bewertungen: 0 (0%)
1 Beitrag • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Schwarzer Belag auf Wurzel. Algen?
Dateianhang von Doomsdaybet » 10 Okt 2013 10:32
2 1496 von DAU Neuester Beitrag
11 Okt 2013 18:49
Grün/schwarzer Algenbelag am Boden
Dateianhang von Condro » 10 Sep 2017 16:24
2 418 von JasonHunter Neuester Beitrag
10 Sep 2017 19:07
Ominöser schwarzer Plüsch auf Hardscape
von zxmol47 » 10 Nov 2017 19:46
0 486 von zxmol47 Neuester Beitrag
10 Nov 2017 19:46
Brauner Belag
von Jan786 » 24 Feb 2008 17:31
10 13940 von Tobias Coring Neuester Beitrag
29 Feb 2008 14:40
Weißer Belag im Aquarium
von VTIRacer » 13 Apr 2009 08:23
2 7528 von VTIRacer Neuester Beitrag
13 Apr 2009 20:53

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste