Schwarzer Belag auf Wurzel. Algen?

Morgen,

Wo ich gestern mein Aq sauber gemacht habe und von Kiesel befreit habe. Ist mir aufgefallen das ich ein schwarzen glitschigen belag habe. Ich habe die wurzel dann alle sauber gemacht und dabei hat sich ein dicker schwarze film gelöst der papier dick war und beim abspritzen mit dem strahl von der dusche sich wie schnippsel gelöst hat.

Ich habe hier noch fotos vor dem reinigen. Sie waren nur dort wo auch licht war und auch nur auf der wurzel, und wahrscheinlich auch schön langer. Da die wurzel schon lange so dunkel waren und nicht mehr braun aber ich dachte das kommt davon das sie sich mit wasser vollgesaugt haben.

Weiß einer was das ist? Das Aq läuft schon seit Monaten stabil einzige veränderung vor 5 - 6 wochen war das ich pflanzen eingepflanzt habe und auf denn weißen sand gewechselt habe. Seid dem habe ich auch ein kiesel problem. Wasserwerte sind und blieben/bleiben stabil.

Gruß
Daniel
 

Anhänge

  • 2013-10-10 11.20.15.png
    2013-10-10 11.20.15.png
    991,3 KB · Aufrufe: 2.111
  • 2013-10-10 11.19.20.png
    2013-10-10 11.19.20.png
    1,1 MB · Aufrufe: 2.111
  • 2013-10-10 11.18.45.png
    2013-10-10 11.18.45.png
    1,1 MB · Aufrufe: 2.112
  • 2013-10-10 11.17.45.png
    2013-10-10 11.17.45.png
    1,1 MB · Aufrufe: 2.111
Abend,

Hat zufällig keiner eine ahnung?

Bis jetzt kam es auch noch nichz wieder. Also nach kanpp dem 3 Tag. Also würde ich schon mal blaualgen ausschließen.

Gruß
Daniel
 

DAU

Member
Hallo Daniel

Ich Schliesse mal aus dem Satz.
Doomsdaybet":4p5974xz schrieb:
auf denn weißen sand gewechselt habe

Das du nicht nur 2 -3 Kiesel gewechselt hast Dadurch muss sich deine Mikro Flora wieder neu aufbauen was natürlich dauert ich würde dem Becken noch zeit geben sich wieder einzufahren.
 

Ähnliche Themen

Oben