Trotz Düngung keine Nährstoffe im Wasser

Timo S.

Member
Liebe Flowgrowgemeinde,

ich brauche mal wieder eure Hilfe. Diesmal bei der Düngung meines Mini M. Da ich endlich mal die Mangelerscheinungen der Pflanzen in meinem Becken angehen wollte, hab ich (für meine Verhältnisse) ausführliche Wassertests gemacht. Das Kuriose Ergebnis: anscheinend habe ich trotzt täglicher Düngung, keine der relevanten Nährstoffe im Becken (Achtung: kleine dramaturgische Übertreibung).


Zum Becken:
Das Becken fasst 19 Liter und steht jetzt seit 10 Monaten. Beleuchtet wird es 8 stunden am Tag von einer Chihiros Wrgb 30 auf 70% Power. Als Bodengrund dient Hobby Aqualit und darüber das Tropica Soil. Als Filter verwende ich den Tetra Ex 600 Plus. Da der für das kleine Becken, mit seiner Leistung von 630l/h wahrscheinlich viel zu stark ist, hab ich ihn auf 2/3 der Leistung runtergedrosselt und ihn nur zu 1/3 mit grobem Schwamm und darüber einem dünnen Fließ bestückt. Ich habe die Hoffnung, dass das die zu hohe Filterleistung kompensiert. Gedüngt wird das Becken mit dem ADA Düngesystem. Also jeden Tag ein Stoß „Brighty K“, „Green Brighty Nitrogen“, „Green Brighty Mineral“ und „Green Brighty Iron“. Außerdem verwende ich eine Sodastrem Anlage die den Co2 Gehalt mittels Inline Diffusor auf 20 mg/l bringt. Als Ausgangswasser dient Osmosewasser das ich mit „SaltyShrimp - Bee Shrimp Mineral GH+“ nach Anleitung aufsalze. Im Becken leben 10 Blue Saphire Neocaridina.

Die Mangelerscheinungen:
In letzter Zeit bemerke ich vermehrt Mangelerscheinungen an meinen Pflanzen. Die Hygrophila Pinnatifida bekommt kleinen Löcher und manche Blätter lösen sich die Blätter sogar auf. Manche Blätter der Marsilea Hirsuta sind sehr gelb und manche Blätter meiner Bucephalandras werden blass. Bei den Bucen und der Marsilea tritt das Problem verstärkt bei Exemplaren auf die mehr im Licht sitzen. In schattigeren Regionen des Beckens sehen sie gesünder aus. Bilder findet ihr im Anhang. Ich möchte an der Stelle aber dazu sagen, dass meine Handykamera die Farben der Pflanzen ein weniger satter darstellt als sie in echt sind. In echt wirken die Problemstellen noch etwas blasser.

Die Wasserwerte:
Jetzt kommt das verwunderliche an der ganzen Geschichte. Gestern wie auch heute habe ich meine Wasserwerte einmal eine halbe Stunde nach dem Düngen und auch nochmal 4 Stunden nach dem Düngen gemessen. Dafür habe ich de JBL Tröpfchentests für die Nährstoffe Kalium (K), Eisen (Fe), Phosphat (Po4) und Nitrat (No3) verwendet. Alle Werte außer Kalium gingen in allen 4 Tests gegen 0. Kalium lag jedesmal bei 20 mg/l was ja viel zu viel ist. Das staut sich anscheinend also an. Auffällig dabei ist auch dass der Fe-Test eine ganz andere Farbe annimmt als er sollte. Dieser wird nicht Lila, sondern gelb-bräunlich. Bilder zum letzten Test findet ihr im Anhang.

Das Kalium sehr reichhaltig und Phosphat so gut wie gar nicht vorhanden ist, ist für das ADA System ja scheinbar „normal“, trotzdem irritieren mich die Nitrat und die Eisenwerte. Also was ist denn da in meinem Becken los? Können die Pflanzen so schnell die gesamten Nährstoffe aufbrauchen? Ich hab ja eine Menge schnellwachsender Rotalas im Becken, aber trotzdem scheint mir das ein wenig Absurd. Sind vielleicht meine Tests, oder gar die Dünger selbst „kaputt“? Ich hab die schon seit einem Jahr und lagere sie seitdem schattig, trocken und bei Zimmertemperatur. Oder ist der Filter einfach zu stark und zieht mir innerhalb von 30 Minuten alle Nährstoffe aus dem Wasser?


Mir ist das ganze jedenfalls ein großes Rätsel und ich bin euch entsprechend dankbar wenn ihr Ideen habt was da los sein könnte und wie man dagegen am besten vorgeht.

Liebe Grüße und schonmal vielen Dank,
Timo
 

Anhänge

  • IMG_1094.JPG
    IMG_1094.JPG
    1,4 MB · Aufrufe: 37
  • IMG_1095.JPG
    IMG_1095.JPG
    1 MB · Aufrufe: 31
  • IMG_1098.JPG
    IMG_1098.JPG
    1,1 MB · Aufrufe: 24
  • IMG_1100.JPG
    IMG_1100.JPG
    1,2 MB · Aufrufe: 37
  • IMG_1101.JPG
    IMG_1101.JPG
    3,3 MB · Aufrufe: 47
  • IMG_1103.jpg
    IMG_1103.jpg
    801,6 KB · Aufrufe: 41
  • IMG_1102.jpg
    IMG_1102.jpg
    865,8 KB · Aufrufe: 40
  • IMG_1105.jpg
    IMG_1105.jpg
    663 KB · Aufrufe: 35
  • IMG_1108.jpg
    IMG_1108.jpg
    944 KB · Aufrufe: 37

Zer0Fame

Active Member
Hallo Timo,

ich meine da schon einen Stickstoffmangel zu erkennen ... aber andere Frage:

Sind deine Tests noch haltbar? Das mit dem Eisen gelblich ist schon seltsam.
 

Timo S.

Member
Hey Dominic,

das weis ich leider selber nicht.... können solche Tests denn ablaufen? Auf den Fläschchen steht leider nichts drauf :( Ich hab die Tests jedenfalls vor etwas über einem Jahr neu gekauft.

Wenn ich mich recht erinnere ist das ADA System ja darauf ausgelegt, dass Stickstoff auch durch den Besatz ins Becken kommt, was bei mir ja nicht der Fall ist. Die Wasserwerte diagnostizieren ja auch einen Stickstoffmangel, aber ich bin mir aus den oben beschriebenen Gründen einfach nicht sicher in wiefern ich denen vertrauen kann.

Liebe Grüße,
Timo
 
G

Gelöschtes Mitglied 20251

Guest
Abend,

wenn die Tests nicht abgelaufen sind, dann hast du dir deine Frage selbst beantwortet, es sind keine Nährstoffe vorhanden und wenn ich mich nicht verrechnet habe, dann haust du ca. 70/Liter Lumen drüber.

Verwendest du auch das ADA Soil? Jedoch haben die ADA Dünger oft das Problem, dass zu wenig NO3 ins Becken kommt.

Marsileas sind übrigens keine guten Zeigerpflanzen, Neuaustriebe sind meist immer braun, wirken verwelkt und werden später sattgrün.

LG
 
Zuletzt bearbeitet von einem Moderator:

Zer0Fame

Active Member
Hi Timo,

Die JBL Tests sind ca. 2-3 Jahre haltbar. Haltbarkeit steht aussen auf der Verpackung oder auf dem Testkoffer, nicht auf den Fläschchen.
Benutze die selbst. :)
Wenn du einen länger gelagerten gekauft hast, kann der durchaus schon abgelaufen sein.

Wenn du es genauer wissen willst, die Nachfüllpacks kosten ja noch keine 10€ ... Nitrat würde ich erstmal etwas mehr düngen. :)
Auch wenn der Test abgelaufen ist ... wenn der 0 anzeigt, wirds auch gegen 0 tendieren.
 

Timo S.

Member
Abend Nyat,

dann nehm ich als learning einfach mal mit dass da mehr von dem Dünger ins Becken muss. Ich war nur irritiert dass der Wassertest sagt es sei gar kein Dünger im Becken und das nur 30 Minuten nachdem ich die von ADA vorgeschlagene Menge gedüngt habe :D

Den ADA Soil benutze ich nicht. Ich hab den Tropica Soil drin. Der Verkäufer meinte die beiden nehmen sich von der Nährstoffsättigung nichts. Nach 10 Monaten ist der aber wahrscheinlich eh ausgelaugt, oder?

Das mit den Marsilea ist ja mal gut zu wissen. Hab mich schon gewundert warum so wenig. Leute die Pflanze verwenden.


LG Timo
 

Timo S.

Member
Hey Dominic,

ja dann war das ja sehr clever von mir dass ich die Verpackung gleich nach dem Kauf weggeworfen hab. Hab die ganzen Fläschchen in einen eigenen Koffer einsortiert.....
Aber gut dann geh ich erstmal davon aus dass die Tests nicht abgelaufen sind und da einfach mehr Dünger rein muss, bzw vielleicht auch ein bisschen weniger Licht drauf muss.

Danke euch beiden.
 

Zer0Fame

Active Member
Hi Timo,

damit wir das ganze noch komplettieren, wie sieht denn dein Ca und Mg Wert aus? :D
Nicht dass da auch was aus dem Ruder läuft.

Beleuchtung würde ich jetzt nicht mal unbedingt reduzieren, du hast ja keine Algen, sondern erst eins nach dem anderen.
Mehr Nitrat, ein bissle mehr Eisen, dann sollte das werden.

Löcher in den Pflanzen kenne ich übrigens eher von Kaliummangel ... und der liegt bei dir ja eindeutig nicht vor. :D

Wie sehen denn die Werte vom Wechselwasser aus? Daraus kann man normal ganz gut auf Ca und Mg schließen.

Und zum Abschluss noch eine andere Idee:

Wie ist dein Filter denn bestückt? Nicht, dass da eine Denitrifikation stattfindet.
...nicht zufällig mit Siporax?
 
G

Gelöschtes Mitglied 20251

Guest
Wie ist dein Filter denn bestückt? Nicht, dass da eine Denitrifikation stattfindet.
...nicht zufällig mit Siporax?
Steht ja im Ausgangspost, 1/3 grober Schwamm und Flies.

Jedoch gehe ich nicht davon aus, dass der gesamte Dünger in 30min ausfällt.
 
G

Gelöschtes Mitglied 20251

Guest
Alles gut, war gar nicht böse gemeint.

Die Düngung ist aktuell ein Thema, welches mich tagtäglich beschäftigt.

Thiemo hat keine Algen, was mich sehr wundert, dafür eher nicht perfekten Pflanzenwuchs und ich dagegen habe guten Pflanzenwuchs jedoch auch Algen.

Die erste Maßnahme war, dass ich auf die Geringfilterung umgestiegen bin und zwar aus folgenden zwei Gründen. Vermeide Ausfällungen und das kann dir bei Fließ als auch Schwämmen mit 10 PPI schnell passieren und zweitens, wenn das Becken nicht übermäßig besetzt ist, dann reicht die Geringfilterung alle mal aus um glasklares Wasser zu haben. Bei deinen Garnelen würde ein Umrühren denke ich reichen, wenn du den Drang hast etwas reinzutun, was ich von mir gut kenne, dann gib Tonröhrchen rein. Ich habe in meinem Mini M 12 Sulawesis und 3 Geweihschnecken drinnen und habe glasklares Wasser.

Die ADA Dünger sind ja darauf ausgelegt, dass PO4 und NO3 vom Tierbesatz kommt, wenn da nicht ausreichend drinnen schwimmt dann kanns schnell passieren, dass da nichts vorhanden ist, wenn im Filter zudem Ausfällungen stattfinden, dann ist da gar nichts mehr da. Aber du hast ja nur 10 kleine Garnelis (logisch bei 20 Liter) drinnen, da kommt nicht viel ins Wasser weil die halt kaum reinpfeffern :D.

Ich würde schauen, dass die Filterbestückung passt und wenn das ausgeschlossen ist, sachte beginnen mehr aufzudüngen und beobachten, wie sich die Pflanzen verhalten. Ich persönlich denke auch, dass du mehr NO3 brauchen wirst.

Edit: Dein Becken sieht aber schon vital aus.
 
Zuletzt bearbeitet von einem Moderator:

aquapax

Active Member
Moin Timo!

Habe einen ca. 3 Jahre alten Testkoffer, mein Eisentest sah genauso aus, bis ich ihn ersetzt habe. Deiner ist definitiv kaputt. NO3 und PO4 scheinen haltbarer zu sein, die liefern bei mir immer noch plausible Ergebnisse. Also erstmal nur den Fe-Test ersetzen. ;)

Ähnlich "kurzlebig" scheinen mir auch die KH-, GH- und NH3/NH4-Tests zu sein, bei letzterem hat die Farbe gar nicht mehr gepasst, bei den ersten beiden kam der Farbumschlag gemeinerweise erst viel später.

Gruß, Patrick
 

Timo S.

Member
Ich versuch mal in einer Nachricht auf euch beide zu antworten :D


@Dominic
Meinen tatsächlichen Mg und Ca Wert kenne ich leider nicht, da mir die Mittel um sie zu messen fehlen. Theoretisch sollte Mg aber mit 10,14 mg/l und Ca mit 26,82 mg/l enthalten sein. Da ich Osmosewasser verwende und das dann mit dem Bee Shrimp Mineral von Saltyshrimp aufsalze, lassen sich die zwei zahlen einfach errechnen solange man die Zusammensetzung vom Salz kennt (ich häng die mal als Bild an). Meint ihr dieses theoretische wissen ist ausreichend, oder sollte ich mir da lieber entsprechende Tests kaufen? Am Schluss ist das Salz nicht mehr gut, oder so.

Kaliummangel hatte ich nach den ersten Google Recherchen auch vermutet, aber ja... da sprechen meine Werte ein wenig dagegen. Könnte es aber vielleicht sein, dass meine Pflanzen das Kalium nicht aufnehmen können weil ihnen die anderen Nährstoffe fehlen? Dass da quasi eine Blockade besteht? Das würde dann vielleicht auch erklären warum so viel Kalium im Becken ist. Vielleicht staut es sich an und kann nicht aufgebraucht werden, oder denk ich jetzt zu kompliziert? :D

@Nyat
Algen konnte ich überraschenderweise auch gar keine entdecken. Seit das Becken läuft ist es algenfrei. Hatte sogar in der Einfahrphase kaum welche. Da hab ich wohl einfach Glück gehabt :D Ich drück dir die Daumen dass deine schnell wieder verschwinden! Mein Wasser ist wie du schon vermutet hast übrigens auch glasklar. Hab ich dich da richtig verstanden dass du den groben Schwamm und das Fließ entfernen würdest um es mit Tonkügelchen zu ersetzen, oder zählt das was ich betreibe schon als eine angemessene Geringfilterung? Und ja, mehr als die paar Nelen wollte ich in das kleine Becken nicht setzen. Bei den Becken in der ADA Gallery sieht man ja auch immer wieder Fische in ihren Mini Ms, aber ich kann mir irgendwie nicht vorstellen, dass das als angemessen Tierhaltung durchgeht....

Und Danke für die Einschätzung dass as Becken Vital aussieht. Mit den meisten Pflanzen bin ich auch zufrieden, nur die Bucen sehen teilweise echt kümmerlich aus.... und ich dachte immer das wären verhältnismäßig anspruchslose Pflanzen. So kann man sich täuschen.
 

Anhänge

  • Bildschirmfoto 2022-04-04 um 00.07.33.png
    Bildschirmfoto 2022-04-04 um 00.07.33.png
    380,3 KB · Aufrufe: 26

Timo S.

Member
Hi Patrick,

ach super dass du da Erfahrungswerte hast. Auch wenn das ja ärgerlich ist dass die Tests da teilweise so kurzlebig sind. Dann kauf ich mir mal einen neuen Fe-Test. Yay :D

Danke dir und Liebe Grüße
 

Zer0Fame

Active Member
Hi Timo,

d.h. du liegst bei 2,65:1 Ca:Mg. Passt würde ich sagen. Wenn du es unbedingt perfektionieren willst könntest du es auf 3:1 heben ... ich sehe bei 2,65:1 jetzt aber keine großen Probleme.
Wenn du es günstig testen willst, mess deine GH, die Tests sind günstig. Kannst du dann hier die Werte reinhacken und schauen ob das passt:

https://www.flowgrow.de/db/calculator/magnesium

Dein Brighty Mineral bringt auch Magnesium rein ... ich weiß aber nicht wie viel. Kann mir aber nicht vorstelle, dass es wahnsinnig viel ist... sollte sich aber über den GH-Test ungefähr bestimmen lassen.

Deshalb wird es so sein wie du schon vermutest:

Weil den Pflanzen (vermutlich) NO3 fehlt, evtl auch Eisen (und evtl. auch etwas PO4) wachsen die nicht richtig und verbrauchen dementsprechend auch weniger K.
Glaube nicht, dass das Düngesystem auf 20mg/l K abzielt. Wird sich wohl etwas angereichert haben, weil nicht genug verbraucht wird.

Wie ich jetzt auch noch auf PO4 komme?
Ich habe mir dein Düngesystem mal angeschaut ... und wenn ich richtig gesehen habe bringst du damit überhaupt kein, also wirklich 0 PO4 ins Wasser ein. :)
Wenn du bei dem Düngesystem bleiben willst, solltest du dir also noch einen Phosphat-Dünger zulegen.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Rotalaboi Schlechtes Pflanzenwachstum trotz CO2 und Düngung Pflanzen Allgemein 64
Gali94 Rotalas, helle Blätter trotz Düngung Erste Hilfe 21
P Pflanzen gehen nach und nach ein, trotz C02 und Düngung Erste Hilfe 12
P Nährstoffmangel trotz täglicher Düngung Nährstoffe 15
J Schlechtes Pflanzenwachstum trotz Estimative Index Düngung Nährstoffe 1
paulu Lochfraß - Kaliummangel trotz Düngung ? Erste Hilfe 8
J Eisen (Fe Test von JBL) nicht nachweisbar (trotz Düngung) Nährstoffe 1
F Kaum Wachstum trotz guter Düngung und guten Wasserparametern Erste Hilfe 16
R Trotz Düngung kein Wachstum Pflanzen Allgemein 31
PatrickMuc Welcher Nährstoffmangel trotz Düngung? Nährstoffe 0
B Algen Algen trotz "guter" Düngung ? Hilfe =))) Algen 21
V Düngung nach WW trotz aktuell hohem Fe-Wert Nährstoffe 3
U Trotz Düngung Gelbe Pflanzen. Nährstoffe 17
P Rotala Krüppelwuchs trotz perfekter Wasserwerte Pflanzen Allgemein 11
M Fehlendes Pflanzenwachsum trotz Nährstoffe Nährstoffe 15
M Huminstoffpräparat trotz Wurzeln und Laub? Nährstoffe 13
plakna Kaliummangel trotz 10-15mg/l? Nährstoffe 11
F Löcher in Pflanzen trotz ausreichend Kalium Erste Hilfe 6
D Fadenalgen trotz guten Pflanzenwachtums Erste Hilfe 0
E Kaliummangel trotz EI Nährstoffe 7

Ähnliche Themen

Oben