Staurogyne repens vs Staurogyne 'Porto Velho'

Julia

Active Member
Hallo Forum,

ich habe mal wieder ein exotisches Problem. Diesmal gehts um meine Staurogyne repens & Staurogyne Porto Velho.

Ich schaffe es einfach nicht, dass beide Arten zufriedenstellend wachsen. In den letzten Monaten kümmert entweder die repens oder die Porto Velho.

Das AQ läuft in letzter Zeit ziemlich autark, manchmal vergesse ich das Düngen unter der Woche oder ich habe keine Zeit für den wöchentlichen Wasserwechsel.
Gedüngt wird nach dem WW auf ~14mg/l NO3, 1 mg/l PO4, und 0,1-0,3 mg/l Fe, CO2 Düngung ist vorhanden 20-30mg/l; Wasser wird mit dem Bienensalz aufgehärtet, dürfte also bei kh ~1 und Gh ~6 liegen.

Hat einer schon ähnliche Beobachtungen gemacht und weiß vielleicht woran es liegt oder hat sonst eine Idee? Im Moment wächst die repens besser. Meine Bucephelandra zickt im Moment auch - bei der liegts aber wahrscheinlich am Standortwechsel.

Vergleichsbilder:
Aktuell, links repens, rechts Porto Velho
Medium 19397 anzeigen
vor einigen Monaten:
Medium 19396 anzeigen
 

Ebs

Well-Known Member
Hallo Julia,

ich kann mich nur zur St. repens äußern (habe nur die), die bei mir bestens wächst, wenn auch sehr langsam.

Da du vorrangig relativ langsam wachsende Pflanzen hast, würde ich versuchsweise mit der Düngung mal etwas zurückgehen.
PO4 ca. 0,5, Fe 0,05-0,1. NO3 und CO2 würde ich so lassen.

Die Werte, bei denen sie bei mir wächst, kannst du in meiner Signatur sehen.

Ich weiß nicht, ob du diese Seite schon kennst. Evtl. mal unter S die Pflanzenbilder anklicken.
Da findest du ein paar Hinweise.

db/wasserpflanzen

Gruß Ebs
 

nik

Moderator
Teammitglied
Hallo Julia,

na ja, ohne die Bedingungen wird dir kaum jemand was sagen können. Ich habe auch nur die S. repens und bin geradezu fasziniert wie problemlos die ist. Die habe ich hier aus dem FG in hoher Qualität (und Menge) erhalten. Die sitzt in 2-3cm ungedüngtem Sand, ich filtere in diesem Becken gar nicht und dünge ausschließlich, ziemlich fett übers Wasser. Die verzweigt auch recht stark. Es ist recht viel Licht, aber noch nur 6h. Sie kommt sogar mit den derzeitigen zusätzlichen Belastungen UV-C (wegen Algenblüte) und Algexit (wegen Cladophora spec.) gut zurecht. Ich finde, die sieht so schon recht gut aus.


Bei dir links, die grasartige sieht auch schwächelnd aus. Das sieht nach einem grundsätzlichen Problem aus.

[offtopic]Was ist denn das für ein schickes Moos links von der Mitte?[/offtopic]

Gruß, Nik
 

Anhänge

  • DSC00265.JPG
    DSC00265.JPG
    905,3 KB · Aufrufe: 1.451

gartentiger

Active Member
Hi Julia,

ich habe beide Arten in meinem Becken und auch bei mir zickten beide abwechselnd rum. Lag bei mir an einer recht inkonstanten Düngung bei noch unregelmäßigeren Wasserwechseln, was mir beide recht übel genommen hatten.

Aktuell schauts wieder ganz gut aus bei regelmäßiger Düngung und WW.

Sehr hilfreich war es übrigens, die Pflanzen komplett runter zu schnippeln, so dass nur nen cm über war. Wenn du keinen nährstoffreichen BG drunter hast würden ein paar Düngekugeln/-kapseln in Wurzelnähe sehr hilfreich sein.

lg Chris
 

Julia

Active Member
Hallo,

das ging ja schnell mit den Antworten!

@ Ebs
weniger Düngung würden imho mehr Schaden als richten, ich werde trotzdem mal den Ferrdrakon halbieren... habe so die Vermutung, dass sich irgend ein Nährstoff akkumuliert hat und jetzt alles negativ beeinflusst....

@ Nik
Was willst du denn noch wissen? Bodengrund ist Amazonia. Beleuchtungszeit dürfte bei 10h liegen, aber ich schau nochmal nach. Wasserwechsel 5l wöchentlich bei 30l Gesamtvolumen.

Die repens ist auch definitiv pflegeleichter, hatte in den anderen AQs (existieren nicht mehr) auch nie Probleme mit ihr. Mitterweile gehts ja auch wieder...
Meinst du mit dem links die Blyxa? Die wachsen mir eigentlich schon zu gut, da schmeiss ich regelmäßig Eimer voll weg... ;) Der Bodenbelag ist Elatine hydropiper, die hatte die ganze Zeit zu wenig Licht.... ansonsten wächst in dem Eck noch Cryptocoryne parva. Das Moos ist Riccardia - wächst auch unheimlich gut. Wächst alles gut, außer eben die Staurogyne.

@Chris
ha, dann liegts wohl doch an meiner fehlenden Zeit. Muss jetzt wirklich mal drauf achten und die Kurve kriegen. Das mit dem runterschneiden werde ich heute gleich mal machen.... sieht ja eh nicht mehr schön aus.
 
Hey Julia!

Kann mich leider auch nur zur "Staurogyne repens" äußern:
Bei Werten über 1,5mg/L PO4 wuchs die bei mir fast garnicht.
Mittlerweile gibt es nur noch 1mg/L Po4 auf Stoß.
No3 wird täglich mit 2,25mg/L auf 15mg/L gehalten(jew. 1/2 MgNo3 und KNo3).
Eisen max. 0,18mg/L (AR-Eisenvolldünger)
KH=2°
GH=5°
Temp. 22°
Co2~ 25-30mg/L
Wachstum recht flott und schön grün.

Gruß Alex
 

Julia

Active Member
Nachtrag:

ich spiele gerade etwas mit dem Nährstoffrechner rum....
leider kann ich euch nicht sagen wie genau es jetzt mit dem Mg/Ca Gehalt aussieht, da ich Osmosewasser mit dem Bienensalz aufhärte und ich keine Angaben dazu finde.
ShrimpRoy hat nur mal beim Wirbellotsen erwähnt:
das Ca/Mg-Gewichtsverhältnis Verhältnis beträgt 3,0001
http://www.wirbellotse.de/beitrag23330. ... 65b#p23330

Ansonsten komm ich bei meiner Düngung so raus:
[tab=30]
Nitrat (NO3-) 13,34?mg/l
Phosphat (PO43-) 0,83?mg/l
Kalium (K+) 8,26?mg/l
Eisen (Fe) 0,07?mg/l
Calcium (Ca) 0,17?mg/l
Magnesium (Mg) 0,11?mg/l
Urea (CH4N2O) 0,17?mg/l
 

nik

Moderator
Teammitglied
Hallo Julia,

so mich meine trüben Augen nicht täuschen, sehen mir bei der Blyxa die älteren Blätter relativ schwach aus. Daraus würde ich ein Nährstoffproblem ableiten. Deshalb kann die durchaus wüchsig sein.

Mit einem Verhältnis 3,0001 kann ich nichts anfangen. Vielleicht kannst du bei Shrimproy mal nachfragen. Insgesamt ist mir das Problem leider diffus. Ich frage mal der Vollständigkeit halber nach der Filterung, wobei es mir nicht nach einem solchen Problem aussieht.

Ach ja, warum hast du denn die Erlenzapfen drin?

[offtopic]Riccardia hilft mir nicht wirklich weiter. Du hast jedenfalls ein schönes. Ich habe das Korallenmoos von Dennerle. So ich mich denn Sumpheinis Heiko erinnere, könnte das R. graeffei sein. Das sieht gar nicht aus wie deins. Ist aber vielleicht auch noch zu jung.[/offtopic]

Gruß, Nik
 

Julia

Active Member
Hallo,

mh, das hab ich noch gar nicht beachtet - kann das nicht auch davon kommen, dass die Pflanzen sehr dicht stehen und deshalb wenig Licht bekommen?
Filterung ist der Dennerle-Mini-Eckfilter mit feiner Filtermatte.... wird auch regelmässig entmulmt.

Die Erlenzapfen sind zur Deko/Garnelenfutter.

[offtopic]Mehr kann ich dir zum Riccardia nicht sagen, keine Ahnung woher ich das habe. Graeffei wirds aber nicht sein.
[/offtopic]
 

Anhänge

  • riccardia.jpg
    riccardia.jpg
    364,3 KB · Aufrufe: 1.330

nik

Moderator
Teammitglied
Hallo Julia,

außer den unklaren Ca/Mg Anteilen gibt das mir nichts her. Die Blyxa zieht aus den alten Blättern Nährstoffe ab. Wenn du nicht irgenwelche Pflanzenraspler hast, ist das ziemlich offensichtlich und hat nichts mit wenig Licht zu tun. Wenn du dann zur Düngung schreibst, gibt die das aber auch nicht her.

Ich kann mich dem Problem nur indirekt nähern. Auf Sicht müsste es bei der Blyxa ein Problem mit einem Makronährstoff sein. Ich würde mal alle nacheinander testweise erhöhen. Am wahrscheinlichsten ist Stickstoff, am unwahrscheinlichsten PO4.
- Stickstoff bietet sich eine Erhöhung der Ureatagesdüngung an
- K, wenn du hast, Kaliumsulfat. KNO3 geht aber - bei entsprechender Reduzierung von Urea - auch
- PO4, was du halt hast. Halte ich aber für unwahrscheinlich, ich bin sogar recht sicher, dass es kein PO4-Mangel ist.


Zum ...[offtopic]das Riccardia meine ich doch gar nicht! :stumm: Auf deinem ersten Bild das Moos oben, links von der Mitte, das gefällt mir so. ;)[/offtopic]

Gruß, Nik
 

kiko

Active Member
Hallo,
Wenn die Blyixia vorher etwas mehr Lichteinfall (als jetzt) hatte, können jenach Düngung (ältere) Blätter durchaus bronzefarben (mit rötlicher Sprenkelung) sein, jedoch glasig sollten die Blätter dabei zu keinem Zeitpunkt aussehen.
 

Heiko Muth (Sumpfheini)

Aquasabi Mitarbeiter
Teammitglied
Hi,
nik":2oujsd0u schrieb:
[offtopic]Riccardia hilft mir nicht wirklich weiter. Du hast jedenfalls ein schönes. Ich habe das Korallenmoos von Dennerle. So ich mich denn Sumpheinis Heiko erinnere, könnte das R. graeffei sein. Das sieht gar nicht aus wie deins. Ist aber vielleicht auch noch zu jung.[/offtopic]
Ist echt kompliziert. Kann graeffei sein oder auch nicht, ist praktisch unbestimmbar. Mehr als 3 verschiedene Riccardias sind in Aquarien unterwegs, und ... :? Siehe die drei Riccardia-Datenbankeinträge.

Gruß
Heiko
 

Julia

Active Member
hey,

ich pack mal meine Wasserteste aus, mal sehen ob die Reagenzien noch funktionieren.
NO3 Mangel kann ja bei meiner unregelmäßigen Düngung in letzer Zeit gut möglich sein. Wenn die Pflanzen jetzt ohne Ende NO3 seit dem letzten WW vor 2 Tagen gezogen haben, weiß ich zumindest in welche Richtung es geht. (Vorrausgesetzt ich bekomme noch einen anständigen Wert hin...)
Urea würde ich nur ungern erhöhen, die Garnelen sind da doch recht empfindlich. Aber hab ja auch KNO3 da ;).

Ich hab mir gerade nochmal die Blyxas live angeschaut... glasig sieht da eigentlich nix aus. Die ältesten Blätter an den Spitzen vielleicht, aber das ist wirklich minimal... Das kommt vielleicht nur durch meine schlechte Bildbearbeitung so rüber :D



[offtopic]links oben mittig.... aber du meinst nicht das Fissidens? Ansonsten sind da nur ein paar Triebe Christmas Moos :?[/offtopic]
 

Anhänge

  • IMG_1232.jpg
    IMG_1232.jpg
    885,3 KB · Aufrufe: 1.301
Hi Julia,

auf Deinem letzten Bild sieht man der Staurogyne aber doch so ein paar kleine Nekrosen in den älteren Blättern an, die durch Kaliummangel entstanden sein könnten...
 

kiko

Active Member
hi,
Die Blyxia sieht gesund aus, allerdings sieht die z.b bei der erwähnten Möglichkeit eines Kaliummangel auch nicht wesentlich anders aus. Ist sogesehen, als Indikatorpflanze nicht ganz so gut geeignet und anhand der Moose läßt sich ja auch nicht viel rückschliessen.
Letzlich bleibt dir vermutlich nur testen was möglich ist und der Rest ist dann meist immer was "Try & Error".
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
R löchrige Blätter bei staurogyne repens Erste Hilfe 9
R löchrige Blätter bei staurogyne repens Pflanzen Allgemein 8
Arekusu Algenbestimmung - Algen auf Staurogyne repens - 7 Wochen Standzeit Algen 1
T Mangel Staurogyne Repens Erste Hilfe 4
burki Staurogyne repens Blätter angefressen? Erste Hilfe 22
M Biete Staurogyne Repens gegen verschiedenes Tausche Wasserpflanzen 0
hans66 Rückschnitt Staurogyne Repens Pflanzen Allgemein 3
B Staurogyne Repens auf Steine Pflanzen?? Pflanzen Allgemein 3
svenmc83 Beschneiden von Staurogyne Repens Pflanzen Allgemein 8
S Nun brauche ich doch mal Info .... :(.....Staurogyne repens Nährstoffe 11
I Staurogyne Repens und Pogostemon Helferi Wachsen nicht schön Erste Hilfe 7
blend86 Staurogyne repens verliert alle Blätter Erste Hilfe 13
T Staurogyne Repens/Eleocharis - Probleme Pflanzen Allgemein 1
E "Staurogyne repens" Virose ? Erste Hilfe 6
F Utricularia gra. / Staurogyne repens Pflanzen Allgemein 6
Kugelfisch Staurogyne repens Kein Thema - wenig Regeln 0
L Staurogyne repens stirbt ab Erste Hilfe 6
Lars Staurogyne repens löst sich auf Pflanzen Allgemein 11
N Staurogyne repens - Notfall Erste Hilfe 12
mueller-m HCC, Anubias und Staurogyne repens machen Probleme Erste Hilfe 3

Ähnliche Themen

Oben