Pflanzen wachsen nicht und es treten immer mehr Algen auf

Jojo115

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Sehr schlechter Pflanzenwuchs die Algen nehmen langsam überhand

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Umstieg auf Dennerle System Set
Neue Beleuchtung


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100*40*50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> sera floredepot und schwarzer Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 3 Vulkansteine, 2 Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

4x T5 39Watt
2x 840
2x 865
Reflektoren: Ja


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim professional 250t


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filtermatte, Filtervlies, SubstratPro, MECHpro

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> -

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor JBL

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja JBL Co2/pH Dauertest

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 31.07.2013

Temperatur in °C:<span style="color:#FF0000;">*</span> 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pchen Sera


pH-Wert: 7

KH-Wert: 18

GH-Wert: 16

Fe-Wert (Eisen): 1,0 mg/l

NH4-Wert (Ammonium): 0,02

NO3-Wert (Nitrat): -

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Wöchentlich Dennerle System Set
V30
E15
S7


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Jeden montag 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

[h3]Pflanzenliste:[/h3] Teichlebermoos
Alternanthera reineckii 'Rosaefolia'
Grüne Haarnixe (Cabomba caroliniana)
Alternanthera reineckii (Mini)
Nymphoides spec. Taiwan
Kleiner Wasserstern, Pogostemon helferi
Hygrophila difformis, Indischer Wasserstern
Vallisneria nana
Mooskugel
Eine großblättrige Stängelpflanze Name leider nicht bekannt
Mehrere Anubia auf einer Wurzel


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70%

[h3]Besatz:[/h3] 12 Malabarbärblinge
2 Schmetterlingsbuntbarsche
2 Antennenwelse
5 Panzerwelse
5 Geweihschnecken
Mehrere kleine Guppys


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> -

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Ich hoffe Ihr könnt mir bei meinem Problem helfen...

Ich bin von 2 T8 30 Watt auf 4 T5 39 Watt umgestiegen

Habe vor kurzem auch meinen Dünger gewechselt habe davor mit Tetra Plant gedüngt.
Bin am überlegen mir einen UVC-Klärer zuzulegen. Würde er mir in meinem Algenproblem weiterhelfen?

Falls noch was benötigt wird, einfach Fragen:)

MfG

Johannes





 

Anhänge

  • IMG_4621.JPG
    IMG_4621.JPG
    714,5 KB · Aufrufe: 904
  • IMG_4622.JPG
    IMG_4622.JPG
    832,3 KB · Aufrufe: 904
  • IMG_4620.JPG
    IMG_4620.JPG
    1 MB · Aufrufe: 904
  • IMG_4623.JPG
    IMG_4623.JPG
    814,1 KB · Aufrufe: 904
  • IMG_4624.JPG
    IMG_4624.JPG
    594,4 KB · Aufrufe: 904
  • IMG_4624.JPG
    IMG_4624.JPG
    594,4 KB · Aufrufe: 904

Lipfl

Member
Hallo Johanns,
in deinm Vorstellungsthread hast du geschrieben, dass du schon lage stiller Mitleser hier bei Flowgrow bist. Trotzdem hast du zwei schwerwiegnde Anfängerfehler, die dir beim Lesen von anderen Threads mit ähnlichen Problemen hätten sofort auffallen können. Die Klassiker eben wenn es um Algenprobleme geht...

Auf den ersten Blick fällt mir auf:

Du solltest dein Düngesystem umstellen, das Dennerle System ist meiner Meinung nach total sch..., du düngst eine Menge Eisen und Spurenelemente, allerdings keine Makronährstoffe über die Wassersäule. Dein Eisenwert ist dementsprechend viel zu hoch. Die Angaben über die Makrowerte (Nitrat, Phosphat) fehlen leider, was eine konkrete Beratung schwer macht. Vermutlich fehlt es also an NPK in deinem Wasser, die Mikrodüngung würde ich erstmal aussetzen und mit einem großen Wasserwechsel resetten.

Dein Filter ist mit Hochleistungsfiltermedeien bestückt, warum diese in einem Pflanzenaquarium unangebracht sind wurde hier im Forum schon reichlich erörtert. Hier solltet du unter Beobachtung des Nitritwerts die Hochleistungsfiltermedien langsam gegen einfache Filtermatte austauschen.

Amanogarnelen würde ich als Algenvertiler zusätzlich empfehlen
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo Phillip,
welches Düngesystem würdest du mir empfehlen? Nitrat und Poshphat werde ich Morgen nachtragen.

Gruß Johannes
 

Grobi

Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo Johannes...

also man kann nicht wie mein Vorredner behaubten das Dennerle system sei sch....
Das kann wie viele andere Dünger prima funktionieren.
Was man aber macht ist das man V30 und E15 im Wechsel düngt.
Wieviel düngst Du denn davon immer(Menge)?
 

DAU

Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo Johannes

setze deine Beleuchtung zeit auf 10 Stunden runter.
ein Nitrat und Phosphat Tröpfchen Test wären auch gut.
wenn du die werte deines Wasser Versorgers Hättest wäre das gut.
denk daran das mann den Filter nur langsam auf gering Filterung umsetzt.
du solltest dir auch mal das durchlesen.
nachricht238418.html?hilit=Dennerle%20system%2050%%20ww#p238418
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo,
Danke Grobi, du machst mir Hoffnung, dass ich die 20 Euro für das Düngeset nicht aus dem Fenster geworfen habe :thumbs: . Ich dünge wie auf der Anleitung am 30. V30 und am 15. jeden Monats E15 je 2 Tabletten. Wöchentlich Dünge ich nur S7 mit 4 Pumpenhüben. Phosphat und Nitrattest kommen Morgen, nur nach den Werten meines Wasserversorgers bin ich noch auf der Suche ich hab zwar die Seite gefunden aber irgendwie komme ich mit den Werten nicht klar :sceptic: .

Wasserversorger

Grüße :smile:
 

Lipfl

Member
Ich habe nicht gesagt, dass das Düngesystem von Dennerle nicht funktionieren kann, ich finde es nur unübersichtlich, unausgewogen und überteuert. Ständig kommen Leute, die den Hokus Pokus um deren Düngeprodukte verständlicherweise falsch interpretieren und dementsprechend nicht richtig düngen...

Zur Beleuchtungszeit hatte ich nichts gelesen. 10 Stunden ist meiner Meinung nach gerade bei solchen Algenproblemen die Obergrenze, 8 wären eventuell besser um erst mal wieder ein Gleichgewicht herzustellen.

Ein Düngesystem kann man dir nur unter vollständiger Angabe der entsprechenden WW empfehlen (am besten auch die Ausgangswerte des Leitungswassers mal messen). Ich fahre mit wöchentlicher PO4 Düngung auf Stoß, täglicher NK Düngung und Eisen und Spurenelementen nach Bedarf am besten.
Ich bin gespannt auf deine Werte. Falls du Wassertest extra nachkaufen musst, würde ich die von JBL empfehlen. Am günstigsten kommt man meistens mit dem kleinen Testkoffer und einem seperaten Phosphattest.
 

DAU

Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo Johannes

Kann man auch einfach am Wasserhahn Messen.
KH und GH sind schon wichtig am besten mit doppelter Wasser menge und das Ergebnis durch 2 Teilen.
 

Grobi

Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Johannes...

E15 zb.nur eine "halbe" Tablette auf 50 frisches Wechselwasser.
Einen Pumpenhub V30 auf 50l Wechselwasser.
So sieht es ganz grob gesagt das System vor.
Die Pinselalgen zeigen Dir ja grob gesagt ja schon das Du zuviel Eisen düngst.
Brauchee den Dünger erstmal auf und überlege dann Empfehlungen der anderen auszuprobieren.
Ich selbst nehme ja auch die FlowGrows habe aber lange Jahre mit Erfolg Dennerle Dünger benutzt.
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Also,
Der PO4 Test zeigt keine Farbe an
NO3 liegt bei 50mg/l

Wasserversorgerwerte:
pH: 7
Fe: 0
KH: 17
GH: 17
No2: 0,025 mg/l
No3: 30mg/l
P04: 0

Beleuchtung wurde reduziert

:tnx: schon mal für eure Hilfe :smile:
 

Lipfl

Member
Hallo,
Nitrat scheinst du ja damit reichlich im Becken zu haben. Liegt wohl zum einen am Besatz und dessen Ausscheidungen und zum anderen am stagnierenden Pflanzenwuchs. Obwohl es schon etwas komisch ist, dass der Phosphatwert dabei bei 0 liegen soll. Mit was hast du denn getestet? Ansonsten würde ich erstmal Phosphat auf Stoß nach dem Wasserwechsel und täglich etwas Kalium aufdüngen (z.Bsp. mit AquaRebell Basic Phosphat und Kalium). Den Wasserwechsel würde ich vorerst 2 mal wöchentlich mit 50 % ansetzen und die Eisendüngung vorerst aussetzen und dabei Nitrat, Phosphat und Eisenwert dokumentieren. Letzterer sollte am Ende nicht über 0,1 liegen. Das harte Wasser ist natürlich für ein Pflanzenaquarium eher suboptimal, aber belassen wir es erstmal dabei.
Nebenbei so viel Algen wie möglich mechanisch absammlen, stark befallene Pflanzenteile entfernen und eventuell einen Trupp Amanogarnelen (mind. 10, besser mehr) einsetzen. Die sollten auch ordentlich aufräumen. Hast du schonmal über Easy Carbo zur Algenbekämpfung nachgedacht?
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Hallo
Ich habe mit dem JBL PO4 Tröpchentest getestet. Ich war auch verwundert und habe ein zweitesmal gemessen, blieb aber bei 0.
Ich habe von Drak einen Kalium und einen Phosphat Dünger

Gruß
 

Lipfl

Member
Hi,
dier JBl´Tests sind eigentlich sehr genau. Allerdings ist es bei denen schwierig den Nitratgehalt genau abzulesen, vielleicht sind die Differenzen zwischen Leitungs und Aquarienwasser da gar nicht so extrem. Die Dünger von Drak tuns natürlich auch! Wenn du die Maßnahmen umsetzt, sollte sich eigentlich zügig eine Besserung einstellen! Viel Erfolg und berichte wie es sich entwickelt.

EDIT: Beim JBL PO4 Test hast du aber das Pulver schon mit dem kleinen Ende am Dosierlöffel abgemessen? Ich hab das erst immer verpeilt und den großen Löffel genommen. Die Ergebnisse waren dann natürlich auch nicht brauchbar :wink: ...
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Ich werde morgen mal den 50% Wasserwechsel durchführen und Phosphat Stoßdüngen.
Dann werde ich das Wasser nochmal messsen und dann sehen wir ja ob der Test funktioniert oder nicht :thumbs: .
Ja ich habe den kleinen Löffel genommen :p

Grüße
 

Jojo115

New Member
Re: Pflanzen wachsen nicht und es treten immer mehr Algen au

Also meine Wasserwerte nach dem Wasserwechsel,

KH: 18
GH: 18
pH: 7,2
NO2: 0,1 mg/l
NO3: 40 mg/l
PO4: 0,4 mg/l
Fe: 0,1 mg/l
 

Ähnliche Themen

Oben