Pelzalgen Explosion im 2 Monate laufendem Becken

Skanook

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzenwuchs gut, keine Mangelerscheinungen, plötzliche Pelzalgen Explosion und wenig Bartalgen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* 10kg Dennerle 1-2mm Kies und JBL Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine, Epoxydharzummantelt

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 9 Stunden (2 Vormittags, 7 Nachmittags bis Abends)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3 x 10Watt Led Fluter (Ebay China Strahler) angegeben mit etwa 900 lm pro Lampe 6500k

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e401


Mit welchen Filtermaterialien ist der Filter bestückt?* Werkszustand, also so wie er geliefert wurde.

Die Durchflussmenge des Filters in Liter/Stunde?* 450l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Wei?? ich nicht genau

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, das Dennerle Ei.

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Das was original dabei war (dunkelgr??n= 20mg/l)

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab, Oxydator Mini

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 05.04.2015

Temperatur in °C:* 22

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Morgens: 1 x Pumpe AR Spezial N; 0,9ml AR Eisenvolldünger; 0,5ml Easy Carbo
Abends: 1 x Pumpe AR Estimative Index


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* 50% jeden Sonntag

Wird reines Leitungswasser benutzt:*Nein

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Osmosewasser, aufh??rtung mit SaltyShrimp GH/KH + und GH+

[h3]Pflanzenliste:[/h3] HCC, HCC und nochmal HCC und ein bischen Rotala Bonsai

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

[h3]Besatz:[/h3] 14 Red Bee, 1 PHS, Blasenschnecken und eine Amanogarnele

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 0

Leitungswasser GH-Wert:* 0

Leitungswasser Ca-Wert (Calcium):* 0

Leitungswasser Mg-Wert (Magnesium):* 0

Leitungswasser K-Wert (Kalium):* 0

Leitungswasser NO3-Wert (Nitrat):* 0

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

ich habe ein plötzliches Problem mit Pelzalgen, versuche den Verlauf meines Beckens mal mit Bildern darzustellen.
Bitte die Bilder und Kommentare dazu von unten nach oben lesen. Ich hab es irgendwie nicht anders hinbekommen... :?

Weitere Infos: Ich mache keine Stoßdüngen, ich dünge in etwa so, wie es der Nährstoffrechner vorgegeben hat mit täglichen Düngungen. Vom 18.03. - 30.03. ist das HCC gewuchert ohne Ende, ich hatte kein nennenswertes Algenproblem, die Algen kamen dann relativ plötzlich innerhalb weniger Tage, ohne dass ich etwas geändert habe.
Letzten Sonntag habe ich vor dem Wasserwechsel mal überprüft, was sich im Laufe der Woche so im Becken an Werten ergibt:

JBL Tröpfchentests
NO3: sehr schwer zu lesen... es könnte 5 sein, es könnte aber auch mehr sein.
PO4: 0,5-1
K: 12
Fe: 1
Anschließend WW 50% gemacht.

Nachdem ich mich im Forum über die Algenart informiert habe (hauptsächlich Pelz, und bischen Bart) habe ich CO2 so eingestellt, dass der Dauertest nun nicht mehr dunkel-normal grün ist, sondern hellgrün, aber nicht gelb.
Die morgendliche Spezial N Ration verdoppelt auf 2 Pumpenhübe.
Habe am Sonntag auch 2 Felsen mit einer Zahnbürste von den Algen befreit und das HCC oberflächlich beschnitten. Nun ist auch das HCC stark mit Pelzalgen bedeckt, die Algen wuchern weiter...

Nun meine Frage, Ihr könnt es Euch denken :D Was kann ich tun? Muss ich die Algen mechanisch entfernen, oder gehen sie von alleine? Dass man in der Einlaufphase irgendwann mal Algen bekommt, soll ja normal sein, aber so doll?


Viele Grüße
Yvonne

PS: Das AQ bekommt kein direktes Sonnenlicht ab.


Edit:
Habe gerade noch NO2 und NH4 getestet, beides nicht nachweisbar.
 

Anhänge

  • 07.02.2015.JPG
    07.02.2015.JPG
    496,1 KB · Aufrufe: 891
  • 07.02.2015(2).JPG
    07.02.2015(2).JPG
    588,9 KB · Aufrufe: 891
  • 08.03.2015.JPG
    08.03.2015.JPG
    501,1 KB · Aufrufe: 891
  • 30.03.2015(2).JPG
    30.03.2015(2).JPG
    576,2 KB · Aufrufe: 891
  • 30.03.2015.JPG
    30.03.2015.JPG
    623,9 KB · Aufrufe: 891
  • heute.JPG
    heute.JPG
    401,4 KB · Aufrufe: 891
  • heute1.JPG
    heute1.JPG
    516,1 KB · Aufrufe: 891
  • heute2.JPG
    heute2.JPG
    336,6 KB · Aufrufe: 891
  • heute3.JPG
    heute3.JPG
    533,6 KB · Aufrufe: 891

Hübby

Member
Hi Yvonne,

für mich sind das keine Pelzalgen sondern Fadenalgen.

Ich würde den Nitratwert um ca 5-10mg/L erhohe sowie das Licht um 2-3 Stunden reduzieren und abwarten ob es besser wird.

Ich komme drauf das es Fadenalgen sind, weil Pelzalgen lassen sich kaum vom Pflanzen und Steinen entfernen.
 

Skanook

New Member
Hallo Steffen,

Danke für Deine Einschätzung. Hab mir mal ein paar Bilder von Fadenalgen angeguckt und Du hast recht, könnten auch Fadenalgen sein. Dann werde ich mal die 2 Stunden Beleuchtung am Vormittag weglassen. Die Nitratzugabe habe ich ja gerade diese Woche verdoppelt, da warte ich dann nochmal ab.

Soll ich die Algen trotzdem mechanisch entfernen? Oder verschwinden die von alleine?

Viele Grüße
Yvonne
 

Hübby

Member
Morgen Yvonne,

Musste eben was feststellen was mir davor garnicht aufgefallen ist. Stummt der Eisenwert von 1mg/L wirklich oder hast du dich einfach verschrieben.

Falls der Wert stimmen sollte ist dieser viel zu hoch. Ein 100stel davon würde locker ausreichend sein.

Ich würde jetzt folgendermaßen vorgehen. Großen Wasserwechsel durchführen. Danach nochmals die Werte messen und auf die Zielwerte auf Stoß aufdüngen. Dabei würde ich folgende Werte anpeilen:

Nitrat: 10mg/L
Phosphat: 0,5mg/L
Kalium: 6-8mg/L

Je nachdem auf welche Werte du mit Estimative Index kommst würde einfach Nitrat auf 10 mg/L machen und der rest Rest ergibt sich dann.

Was den Eisenvolldünger angeht würde ich erstmal 2-3 ml auf die Woche verteil zugeben das sollte reichen. Falls du dann Mangelerscheinungen bekommen solltest was ich nicht glaube kannst du ja nochmal 1ml höher gehen.
 

Hübby

Member
Hi Yvonne,

hab noch etwas vergessen. Versuche doch mal die Wasserwerte vom Versorger herauszufinden. Daran kann man die Düngung dann noch bisschen besser anpassen.

Google weis das meist wo die zu finden sind.
 

Skanook

New Member
Hallo Steffen,

mit dem Eisenwert habe ich mich wohl verschrieben. 0,1 nicht 1 :)
Die Werte vom Wasserversorger kenne ich, empfand ich aber nicht als relevant, da ich sowieso Osmosewasser verwende und da dürfte ja nichts mehr drin sein.

Ich habe am Samstag (konnte Sonntag nicht abwarten) so gut es ging die Algen entfernt und 25l von 45 ausgetauscht. Mit Estimative Index zwar noch keine richtige Stoßdüngung gemacht, aber mal ein bischen mehr als sonst und auch mehr Spezial N. Zwar nicht abgemessen, eher nach Gefühl. Bei Stoßdüngung habe ich bischen Angst um die Red Bees...

Viele Grüße
Yvonne
 

Hübby

Member
Hallo Yvonne,

auch 0,1 ist zu viel ich gebe zur Zeit nur 3ml Spezial Flowgrow auf ca. 360 Liter Wasser täglich und das reicht vollkommmen aus und meine Beleuchtung ist mit 0,7 Watt pro Liter auch nicht wirklich schwach.

Ich kann mir nicht vorstellen, das ein Nitratwert von 10 den Garnelen schade. Kenn mich aber mit Garnelen nicht unbedingt aus die Armanos die ich in meinem Becken hab stört der Nitratwert von 25 mg/L auch nicht. Wie es mit anderen Arten aussieht kann ich leider nicht sagen!
 

Ähnliche Themen

Oben