Calcium & Magnesium (& Kalium) mit Soil

svenmc83

Member
Abend zusammen!

Ich fahre nun seit ca. einem Jahr ein ADA Soil-Aquarium. Die ersten Wochen habe ich alle 2-3 Tage 50% des Wassers mit Leitungswasser gewechselt. Ich dachte am Anfang werden die Wasserwerte mit Soil sowieso extrem schwanken, es nimmt Calcium (sowie Kalium?) auf, enthärtet das Wasser und gibt z.B. Ammonium wieder an das Wasser ab, also wozu mit auf Wunschwerte aufgesalzenem Osmosewasser arbeiten?

Dann habe ich Ca / Mg / K lange nicht gemessen, nur Wasserwechel mit aufgesalzenem Osmosewasser gemacht und gedüngt.

Kleinere Problemchen haben dazu geführt das ich probeweise alles durchgetestet habe mit erstaunlichem Ergebnis. :besserwiss:

Es wurde Sonntags ein paar Stunden nach dem WW gemessen, sowie am Abend vor dem nächsten WW am Ende der Woche. Im Laufe der Woche entwickeln sich die Werte wie folgt (grober Durchschnitt)

Ca = von 30-35 zu 60-70
Mg = von 10 zu 3 (rechnerisch ermittelt)
KH = von 4 bis zu 8
GH = von 6 bis zu 10
K = von 3 bis zu 8

Mein Wasser härtet sich also immer auf. Und Magnesium sinkt rapide? Kalium steigt. Wie ist das zu erklären? #
Eine Annahme zum Verhalten des Soils: Soil sucht ein Gleichgewicht (einiger?) Stoffe mit der Wassersäule. In den anfänglichen Wochen hat sich das Soil mit Calcium und Kalium vollgeladen und gibt es seitdem wieder in die Wassersäule zurück, sobald weicheres, kaliumarmes Wasser hinzukommt. Ist das möglich? Nimmt es jetzt Magnesium auf? Das ist mein erstes Soil Aquarium, deswegen konnte ich hier wenig Praxiswissen sammeln.

Es gibt hier doch bestimmt einige Mess-Enthusiasten (die Phase hab ich auch immer wieder :flirt: ), die alles mögliche mit ADA-Soil ausprobiert haben und hierzu Auskunft geben können? Und auch so bin ich für jede Diskussion zu dem Thema dankbar :thumbs:

Mir stellt sich dann nämlich die Frage wie ich einigermaßen stabile Werte erreiche, oder ob das überhaupt hinhaut.
 

Ralfhirlu

New Member
Evtl ist der Soil gesättigt. Du schreibst das du die ersten Wochen mit Leitungswasser wasserwechsel gemacht hast. Was hatte das Leitungswasser an kh\gh und wie oft waren die Wechsel ingesamt mit dem Leitungswasser?
 

svenmc83

Member
Hallo Ralf,

ja das ist momentan auch meine Vermutung. Wenn das stimmt, dann muss die Kapazität des Soils grade in Bezug auf Ca riesig sein, wenn ich nach einem dreiviertel Jahr immer noch kein Gleichgewicht besteht.

Ich würde phi mal Daumen mal überschlagen ich habe 4 Wochen WW mit Leitungswasser gemacht, ca. 3 mal die Woche jeweils 50%. Du hast recht, hartes Münchner Leitungswasser mit KH = 9 und GH = 12 (ohne jetzt genau nachzuschlagen).

Ist es mit Soil überhaupt möglich einigermaßen stabile Werte zu erreichen? Hast du gleichbleibende Ca und Mg und K Werte? Ich habe es ja schon versaut, eventuell gibt es jemanden der den WW immer mit den gleichen Wasserwerten gemacht hat und hierzu Erfahrungen hat.
 

strauch

Member
Aber das Wasser in München ist Interessant:
GH: 16
KH: 15,6
Ca: 83,4
Mg: 21,6 (also nahezu 4:1)
No3: 6,4

Also recht viel Magnesium, was ja schon interessant ist wenn du es am Anfang pur reingegeben hast.

Das mit dem Magnesium und dem Soil habe ich hier schon mal gelesen. Ich finde es gerade nicht, hab irgendwie im Kopf von Kalle.

Grüße

André
 

MBacter

Member
Als kleiner Hinweis: Wasserwerte der SWM 2016
https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiz4v39jbrRAhXUclAKHc1MB7sQFggaMAA&url=https%3A%2F%2Fwww.swm.de%2Fdam%2Fjcr%3Aa19a05ca-5502-4618-829b-57416437f106%2Ftrinkwasser-analysewerte.pdf&usg=AFQjCNGn2yQx6QUAgSYFJLN7pbbTVy9nqA&sig2=rSy_XpnbLf8sqDT3V0SYXw&bvm=bv.143423383,d.ZWM

Interessant zu verfolgen. Was ich von der chemischen Perspektive sagen kann ist, es kann sich nur ein Gleichgewicht einstellen wenn die Bedingungen gleich bleiben.
Sprich Temperatur, die verschiedenen Konzentration im Wasser, Licht, Partialdruck CO2 etc beeinflussen auch das Gleichgewicht. Also wenn du z.b. von Leitungswasser auf Osmosewasser umstellst, wird auch dein Soil reagieren und umgekehrt. Bzw wenn du deine Düngung änderst, wenn dein Pflanzenbestand steigt oder sinkt, auch das Pflanzenwachstum....

Grüße Michael
 

svenmc83

Member
Hallo zusammen,

ah da war das Wasser doch nochmal härter als ich es im Kopf hatte, entschuldigt meine Schlamperei.
Hier habe ich dazu bereits was geschrieben, Detailmessung usw. auf der letzten Seite.

aquarienvorstellungen/vorschau-wald-auf-60cm-t40870-60.html

Ok verstehe. Das heisst ich muss einfach warten bis die Konzentration im Soil mit der des Wassers ausgeglichen ist.

Hmm, aber der Logik nach, müsste sich das Soil in der Zeit dann nicht auch mit Magnesium vollgeladen haben und müsste das dann jetzt eher abgeben anstatt es aufzunehmen?? Demselben Prinzip nach wie es das bei Calcium tut?
Kaaaaaaaaaaaallleeeeeeeeee! :(

Das sich das Soil mit Kalium vollgeladen hat kann ich auch verstehen, man hat den Stoff ja grade am Anfang gut eingebracht.

*weitergrübel*
 

svenmc83

Member
Morgen zusammen!

Also Kalle war es nicht :)
Bleibt mir auch die Frage wie ich jetzt weiter mit den Wasserwechsel umgehe:
WW mit purem Osmosewasser damit ich das Gleichgewicht vermutlich schneller erreiche oder aber weiterhin WW mit auf KH 4 aufgesalzenem Osmosewasser, was vermutlich länger dauert.
Tendenziell würde ich erste Möglichkeit nehmen. Könnten die Lebewesen oder die Pflanzen damit ein Problem haben, wenn sich mit dem WW die Wasserhärte erstmal so stark ändert?

Beste Grüße,
Sven


Gesendet von meinem SM-G930F mit Tapatalk
 

Sciper

Member
Hallo Sven,

der Thread ist hochinteressant ! Denn seit nunmehr 2 Jahren habe ich das selbe Problem. Am Anfang dachte ich, es wären meine Steine. Nach gründlicher Prüfung, härten diese aber nur geringfügig auf.

Am Anfang hab ich immer gemessen und alles war durcheinander. KH und GH immer enorm gestiegen. Ca. ein Härtegrad pro Tag. Ich benutze reines Osmosewasser aufgesalzen auf KH 3 GH 6 MG10/CA 30.

Irgendwann habe ich es aufgegeben und mache einfach alle 2-3 Wochen TWW 50% und kippe weiterhin mein aufbereitetes Osmosewasser rein. Messe tu ich nichts mehr. Das Becken wird die Tage platt gemacht, und ein neues aufgesetzt aber mit Cal Aqua Labs Soil. Bin gespannt ob ich dort die gleiche "Problematik" habe.

Dazu kommt bei mir auch ein K Problem. Ich dünge kein Kalium und habe über 15mg/l nachweisbar. Ich weis nicht ob das ganze durcheinander, wegen der längen Standzeit des Soils kommt.

Eig. will ich damit sagen, dass ich ähnliches Berichten kann wie du, und ich fände es super, wenn sich hier weiter Leute melden, die vllt. auch Lösungen dafür haben!

Gruß
Dominik
 

svenmc83

Member
Hallo Dominik,

ahhh sehr spannend das sich jemand mit einer ähnlichen Thematik meldet! :tnx:

Da hab ich direkt Fragen:
Du hast aber immer schon mit aufgehärtetem Wasser gewechselt? Und von Beginn an ist die Härte gestiegen? ADA Soil sollte ja das Gegenteil "anrichten"
Hast du auch deinen Magnesium Wert beobachtet oder war das nur Calcium?
Hast du nie Kalium gedüngt oder doch viel in der Anfangsphase wie von ADA empfohlen? 3mg/l täglich ist ja schon eine heftige Nummer täglich. Da glaub ich leicht dass das Soil sich anreichert.

Vielleicht muss man auch aktzeptieren dass einigermaßen stabile Werte mit aktivem Soil eher nicht drin sind. Das glaube ich aber nicht. Ich bleibe an der Thematik jedenfalls dran bis es sich aufgeklärt hat! Nach dem WW am Samstag oder Sonntag werde ich täglich messen und mir dass nochmal anschauen.
 

Sciper

Member
Hi Sven,

Ich hab natürlich wie es vorgeschrieben ist, in der Anfangszeit 3mg/l Kalium gedüngt. Als ich eines Tages gemessen habe, habe ich festegestellt, dass der K Wert weit über 15 liegen müsste. Obwohl ich nur 5 mg/l Wöchlentlich gedüngt habe. In den letzten Wochen habe ich TWW mit reinem Osmosewasser gemacht (also 0 Kalium). Selbst dabei habe ich den Wert bis auf ca 10 mg/l bekommen, nach 1 Woche sprengte es wieder die Messkala von JBL.

Ich habe immer mit reinem Osmosewasser aufgehärtet auf die oben geschriebene Werte mein TWW gemacht. Ich habe nie großartig KH / GH gemessen.

Erst als ich an meinen Pflanzen ein Mangel gezeigt hat, der mir sehr nach M oder CA Mangel aussah, begann der Messwarn :irre: Bis dahin habe ich immer wieder KH/GH gemessen, und ich wurde nie schlau daraus. Immer war es anderst, jeden Tag steigte es um 1 Härtegrad. Dabei KH schneller als GH.

Ich bin gerade dabei, das neue Becken zu gestalten, hierbei verwende ich NUR Holz, keine Steine! Und das hat den Grund, dass ich nicht möchte das durch irgendwas meine Werte KH/GH Mg/CA verfälscht. Das ganze dann mit dem Black earth Soil.

Ob von beginn an die Härte gestiegen ist, wage ich zu bezweifeln. Ich erinnerte mich wie teilweise das KH 0 war, weil der Soil alles aufgenommen hatte. Ab wann sich das Blatt drehte, kann ich leider nicht nachvollziehen, weil ich nicht so vernatisch gemesst hatte, da es gut lief.

Es sind reine Vermutengen, ich glaube auch, dass es nicht mehr nachvllziehbar ist.

Schönen Sonntag, wirklich weiterhelfen kann ich vermutlich nicht.
 

svenmc83

Member
Guten Abend!

Danke Dominik für deine Rückmeldung. Also bei Kalium wundert mich das nicht, die Pflanzen verbrauchen selbst ja so gut wie null, das sich das bei entsprechender Zugabe erst im Wasser, dann im Soil und anschließend wieder im Wasser anreichert, das kann ich nachvollziehen. In meinem alten Becken hatte ich den Zustand auch, das hab ich auch kaum noch rausgebracht.

So wie ich das verstanden habe, gibt man dem Soil das Kalium, damit sich Ammonium daraus löst. Muss ja eigentlich einen anderen Grund als zur Düngung haben, wer braucht schon 3mg/l Kalium am Tag. Die Quelle hab ich mir leider nicht markiert. Auf Kalium habe ich mit dem neuen Becken jetzt viel mehr geachtet, deswegen steigt es mir noch maximal zwischen 6 und 8 in der Woche an, das ist für mich ein "guter" Wert.

Hmm :irre: Wenn ich bei mir zumindest eine Theorie habe warum die KH/GH/Ca im Laufe der Woche steigt, scheint es bei dir eher unerklärlich. Müssen ja fast Steine gewesen sein. Bei mir ist Mini-Landschaft drin, gefühlt aber nicht sehr viel. Ich werde diese Woche jetzt noch einmal die Veränderungen der Wasserwerte beobachten.

Allein von gestern auf heute ist die GH von ca 6.5 auf 9 angestiegen. Habe es eben 2mal gemessen. :irre:

Zu 90% wächst ja auch alles gut. Aber bei den 10% bei denen das nicht klappt, würde ich einige Sachen gerne ausschließen können.Mit so schwankenden Wasserwerten fällt mir das aber schwer... HIer hat mich der Ehrgeiz gepackt, unter anderem endlich mal eine Pogostemon Stellatus schön wachsen zu sehen. Amen. :keule:
 
Oben