Antworten
68 Beiträge • Seite 5 von 5
Beitragvon svenmc83 » 14 Dez 2016 13:33
Hallo zusammen,

Kleiner Nachtrag: mit dem letzten Wasserwechsel habe ich noch Aktivkohle in den Filter gesetzt. Mein Plan ist die Filterung 2 Wochen damit laufen zu lassen. Ich hoffe das verschärft die Situation nicht. Allerdings merke ich wie sich grade an der Scheibe ordentlich Mulm ansammelt. Absaugen ist keine Option, da würde ich 50 Garnelen mitnehmen.
In meinem Kiesbecken kamen bei Zuviel Mulm immer ein bisschen Rot bzw. Pinselalgen. Das war für mich immer ein Anzeichen dafür dass die organische Belastung zu hoch wird. Im alten sowie im jetzigen Becken war viel Holz enthalten.
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 18 Dez 2016 21:28
Guten Abend!

Zurück zur Ca/Mg Beobachtung mit meinem Soil: Dasselbe Bild im Laufe dieser Woche, Calcium ist erheblich angestiegen, während Magnesium unten geblieben ist.

Werte nach WW (Sonntag):
KH = Test leer
GH = 7
Ca = 45 mg /l
Mg = 3 mg/l (errechnet)

Mittwoch:
KH = Test leer
GH = 9
Ca = 55
Mg = 2,6 (errechnet)

Donnerstag:
KH = 8
GH = 9
Ca = 60
Mg = 5,6 mg/l (errechnet)

Samstag:
KH = 9
GH = 9
Ca = 60
Mg = 2,6

Ergebnis also dasselbe. Aus irgendeinem Grund gibt das Soil (oder die Steine, aber sind das genug??), Calcium an das Wasser ab und härtet es auf. Den Mg Wert hatte ich auch nicht auf aufgehängt in dieser Woche, er ist also mehr oder weniger konstant unten geblieben. Den Ausschlag nach oben rechne ich eher einem Messfehler zu. Neue Verkrüppellungen gab es diese Woche nicht.

Jetzt will ich nochmal eine Woche zusehen und sehen was mit einem wieder angehobenem Mg-Wert passiert.
Folgendermaßen nach WW aufgüngt.

KH = 5
GH = 7
Ca = 35
Mg = 10
N03 = 10-15
PO4 = 0,5
Fe = 0,1 mit Mikro Basic

Den Flowgrow lasse ich diese Woche nochmal weg. Dafür gibt es eine volle Wochenration Eisenvolldünger. Ich meine nach einer Woche mit halber Eisenvolldüngerdosis Besserung an der Stellatus erkannt zu haben, jetzt probiere ich es nochmal mit mehr und schaue was passiert. Die Alternanthera Reiniki ist durch das weglassen des Flowgrow sichtbar blasser im rot geworden. Staurogyne wurde diese Woche Kahlgeschlagen. Mein ersten mal so radikal :pfeifen: Hoffe es kommt alles wieder.

So viele Rätsel, aber spannend!
Schönen Abend,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 19 Dez 2016 15:56
So,

hier mal 2 Bilder dazu (Handy). Beim Zurückschneiden der Rotala zeigt sich bei den alten Blättern ein Mangel, den ich nicht bestimmen kann. Sieht nach gegrillten Blättern aus. Hat hier jemand eine Vermutung? Dieser Zustand ist neu. Evtll ein zuviel an Licht im Verhältnis zu einem Nährstoff? Die Rotalas haben nämlich seit ein paar Wochen eine zusätzliche 11W Lampe bekommen. Ich hatte mir dadurch eine stärkere Färbung versprochen.



Die Pogostemon Stellatus ca 10 Tage nach dem einsetzen der Blätter. Man sagt ja man sollte die Pflanzen nicht unbedingt von oben betrachten. Man kann aber ganz gut den Unterschied der "alten" Blätter und der bei mir neugewachsenen "neuen" Blätter erkennen. Da diese Pflanze für mich neu ist würde ich mich freuen, wenn mir hier jemand was dazu sagen kann. Eisen Mangel? Magnesium Mangel? Normal? Sieht für mich nicht sehr gesund aus.



Würde mich über Feedback freuen, wenn auch was dazu einfällt. Ist gerade sehr undurchsichtig für mich. :glaskugel:
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 12 Feb 2017 16:16
Hallo zusammen!

Ein kleines update von meiner Seite, diesmal fasse ich mich aber kurz :irre:
Inzwischen wechsel ich mich reinem Osmosewasser das Wasser, damit trage ich weniger Spurenelemente über den Wegfall von Duradrakon ein. Gedanke dabei war auch dass sich damit das Soil schneller an Calcium "entläd".
Auch bin ich wie schon beschrieben von der Eisendüngung über Flowgrow weg zur Düngung mit Basic Mikro. Nun wachsen die Pflanzen wieder ohne Schadbilder und sie wirken in live auch noch einen Tick gesünder.

Ob das Problem jetzt an "zuviel" oder "zuwenig" Spurenelemte lag, kann ich hier nicht genau sagen. Ich habe die Zugabe über Duradrakon verringert, aber über Basic Mikro erhöht. Habe nicht errechnet wie sich hier was geändert hat :glaskugel: Nur die Pogostemon stellatus scheint sich immer noch nicht wohlzufühlen.







Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon troetti » 13 Feb 2017 19:18
Hi Sven,
sieht super aus! :thumbs:

Freue mich immer noch, dass ich Dich zu diesem Scape inspiriert habe. :bier:
Gruß Eddy
Benutzeravatar
troetti
Beiträge: 941
Registriert: 19 Jan 2012 18:23
Wohnort: Bedburg-Hau
Bewertungen: 1 (100%)
Beitragvon svenmc83 » 14 Feb 2017 19:48
Hey Eddy!

Freut mich dass du hier noch reinschaust :bier:
Ja ich muss sagen, im 60cm Format gibt es hier viele Tücken. Deine "Tiefe" werde ich nie erreichen :nasty:

Ich kämpfe auch immer noch mit dem Hintergrund, der mir nie so richtig gefallen will. Der Ganze linke hintere Bereich ist sehr öde, hier habe ich momentan keine Idee. Ich hoffe noch auf die Pogostemon, sieht bisher aber schlecht aus. Vielleicht fällt dir/euch ja zu was ein :lol: Auch die Rotalas rechts hinten sehen nur richtig schön aus wenn ich sie neustecke. Nach dem schneiden sind sie erstmal zu klein bis sie die Wasseroberfläche erreichen. Auch ein Nachteil mit der Beckengröße.

Zuletzt brauche ich auch noch kleine "Auflocker" Pflanzen, die optisch eine neue Farbe / Abwechslung bringen. Ich habe eine Cryptocoryne brown gepflanzt. Das dauert noch bis diese zum Vorschein kommt, habe sie ohne Blätter eingesetzt.

Naja, bis dahin hier noch 3 Nahaufnahmen, die mir ganz gut gefallen haben. Details sind immer das schönste, wenn man genau hinsieht kann man immer viel entdecken :grow:

33889

33888

33887
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 23 Nov 2018 21:28
Abend Zusammen!

Wow fast 2 Jahre ist es her, kann eigentlich nicht sein. Zeit für ein Update.
Naja, eigentlich waren fast die letzten 1,5 Jahre davon eine "Pause". Ich bin in ein Keine-Lust-auf-Aquaristik-Loch gefallen, habe das Becken sich selbst überlassen, komplett zuwuchern lassen, keine bzw per Glücksfall mal ein bisschen Düngung, sehr sehr selten Wasserwechsel.

Im Nachhinein war es spannend zu beobachten, es lief fast ein Jahr trotzdem noch gut, die Pflanzen blieben vital, die Scheiben klar. Ich würde das mal auf das Soil + Powersand schieben, dass das Becken so lange ohne Pflege durchgehalten hat. Dann gab es irgendwann den Punkt an dem das Ganze kippte und Algen auftraten, insbesondere massig Fadenalgen (aber auch andere), zusammen mit starken Mangelerscheinungen an den Pflanzen, blasse Bucen, gelbe Staurogynen mit kaum Blätter etc. Nährstoffdepots wohl komplett ausgelutscht. Selbst abbauen war mir zu dem Zeitpunkt zu anstrengend.

Ich wurde krank, hatte mehr Freizeit und begann mit der Planung eines neues Aquariums. Das Interesse flammte also wieder auf und ich beschloss mal die Schere zu schwingen, den Algen den Kampf anzusagen und die Düngung wieder einzustellen. Die T5 Röhren wurden gegen LED ausgetauscht. Das Aquarium ist sonst gleichgeblieben, keine großen Veränderungen.

Das ist jetzt 4 Wochen her und dem Aquarium geht es bereits sichtbar besser, ich experimentiere noch. Die Fadenalgen sind bereits fast besiegt, ich denke nach weiteren 4 Wochen werde ich nichts mehr finden. Fusselalgen habe ich momentan ein bisschen seit dem Lichtwechsel. Pinsel- und Punktalgen auch, werde ich alles wieder in den Griff bekommen, sobald ich das Aquarium wieder "kenne" :glaskugel:

Hier nun ein paar Handybilder.

38306

38307

38309

38311

38310

Wünsche einen herrlichen Abend!
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 141
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon Ismna » 19 Feb 2019 22:03
Moin,

Sehr schönes Becken! Ein Update würde mich interessieren :)

Viel Grüße
Grüßle, Martin
Ismna
Beiträge: 431
Registriert: 02 Okt 2011 11:56
Bewertungen: 22 (100%)
68 Beiträge • Seite 5 von 5
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Valli Wald
von Biotoecus » 24 Aug 2008 16:28
4 1740 von bini Neuester Beitrag
26 Aug 2008 06:18
Wald der Träume
Dateianhang von addella » 15 Dez 2010 20:45
90 10676 von addella Neuester Beitrag
17 Sep 2013 17:01
Reinhäuser Wald
von p'stone » 09 Okt 2014 19:51
42 3462 von p'stone Neuester Beitrag
12 Jan 2015 18:50
Wald der Träume 2
Dateianhang von addella » 12 Jan 2016 20:45
31 4017 von Matz Neuester Beitrag
07 Jan 2019 12:16
Von Anfang an: 125L Wald
von Tamura » 13 Apr 2009 19:24
13 5392 von Tamura Neuester Beitrag
25 Jan 2010 09:15

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste