Algen noch normal?

pn2fast4u

Member
Hi zusammen,

Ich bin seit kurzem stolzer Besitzer eines Beckens... hier mal die aktuellen Keyfacts:
  • 240L
  • Standzeit 8 1/2 wochen (davon 4 Wochen darkstart)
  • Pflanzen vor 4 1/2 wochen eingesetzt
  • 10 Amanogarnelen, 12 Stahlhelmschnecken seit 2 1/2 Wochen eingesetzt.
  • 6 rote Rennschnecken, 14 Neocaridina Sakura seit 5 Tagen eingesetzt
  • CO2 ca. 25mg/l
  • PH 6,8
  • Beleuchtung aktuell ca. 8 Std/Tag
  • Ich dünge aktuell pro Tag 8ml AquaRebell Macro Basic NPK und 4 ml Aquarebell Micro Eisen (passt zumindest zur empfohlenen Dosis hinten auf der Packung)
Leider habe ich immer noch immense Algenprobleme im Becken und ich bin mir nicht sicher ob das noch als "normal im Rahmen der Einfahrphase" gilt. Zusätzlich bin ich mir nicht so sicher welche Art von Algen ich da so alles habe.
Auf jeden Fall sind grüne Fadenalgen dabei (siehe Steine). Zwischen den Pflanzen bilden sich aber auch allerlei Algen, die eher bräunlich aussehen, trotzdem Fadenähnlich. Ich versuche die immer fleißig mit nem Stäbchen abzusammeln, aber das ist ja auch nur eine Symptombekämpfung. Vorne an der Scheibe habe ich auch ein paar Stellen die eher ins Dunkelgrün/Bläuliche gehen. Habe ich auch schon Cyanobakterien oder kann das auch bei den Fadenalgen passieren, dass die dunkel werden?

Ich habe gerade auch nochmal die Wasserwerte gecheckt und Nitrat und Phosphat sind kaum nachweisbar. Eisen sind 0,05mg/l. Kalium ist laut Test > 25mg/l, aber ich hab irgendwo gelesen, dass die Kaliumtests für den A**** sind. Meint ihr es liegt am Nitratmangel? Ich hab nur etwas Angst dort zu erhöhen, weil vor 2 Wochen mal probiert hatte auf Stoßdüngung zu gehen und 40ml NPK + 30ml GH boost N auf einmal reingekippt hab. Danach sind die Algen faktisch explodiert!

Die Pflanzenmasse ist aber seitdem natürlich auch deutlich mehr geworden.
Wäre sehr dankbar über Tipps!

Anbei mal ein paar Bilder, damit ihr euch einen Eindruck machen könnt.
Übersicht:
IMG_20210425_173304.jpg

Cyanos?
IMG_20210425_173101.jpg

Fadenalgen
IMG_20210425_173115.jpg

Was ist das?
IMG_20210425_173128.jpgIMG_20210425_173144.jpgIMG_20210425_173153.jpg


Danke & Gruß,
Flo
 

pn2fast4u

Member
Hi,

ich glaub das meiste is schon in meinem Post enthalten... aber dann noch mal in Hilfebogen-Form:

***
Problembeschreibung
Diverse Algen, die nicht weggehen und Angst vor Cyanos
Sind in letzter Zeit Änderungen am Aquarium erfolgt?
Ständig, da noch in Einfahrphase. Insbesondere wurde Besatz hinzugefügt. Algenproblem bestand allerdings schon davor
Allgemeine Angaben zum Becken
Standzeit des Aquariums: 8 1/2 Wochen
Maße des Aquariums LxBxH: 120x45x45
Bruttoliter: 243l
~Nettoliter: 190l
Bodengrund, evtl. -aufbau: Vulcano Mineral 9l, Tropica Soil 9l, Tropica Soil Powder 9l
Sonstige Einrichtung, Wurzeln, (aufhärtende) Steine, etc.: Einige Frodo-Stones und 2 Wurzeln
Beleuchtung
Leuchtstofflampen/Reflektoren, HQI oder LED: Aqua-Grow Uniq FS, wenn aktiv sind die Kanäle wie folgt: Kaltweiß 85%, Warmweiß 25%, Rot 60%, Grün 100%, Blau 80%, Full-spectrum 100%
Gesamt Lumen / Bruttoliter in lm/l: Weiß ich nicht genau, aber bei allen Kanälen auf 100% hätte die Lampe knapp 20.000 lumen
Mittelwert Farbtemperatur in K(elvin): Weiß ich auch nicht, da ich die Kanäle ja selbst konfiguriert habe. Ich denke mal so im Bereich 6000-6500K
Beleuchtungsdauer: 7h
mit Dimmphasen? Wie lange? 9h
Filterung
Filter, Hersteller&Modell; andere Filterung? Oase Thermomaster 350
Filtermaterialien? Normale Schwämme + 1 Sack Sera Siporax + 1 Beutel Seachem Purigen
Durchsatz lt. Hersteller in l/h? (Wenn bekannt) effektiv? 1100 l/h
CO2-Versorgung
Bio-CO2
Druckgas ohne Magnetventil, mit MV oder geregelt? Druckgas mit Magnetventil, schaltet ca. 1 Std vor Beleuchtung ein und 1 Std vor Ende der Beleuchtung aus
Art der CO2 Zugabe? Up Aqua Inline diffusor
CO2 Dauertest befüllt mit 20 od. 30 mg/l Lösung? 30mg/l Lösung
Farbe des Dauertests? Farbe: Türkis... also nicht blau nicht grün (sollten so 25mg/l) sein
Heizer, Bodenfluter, UV-C, sonstige Technik?
Trinkwasseranalyse des lokalen Wasserversorgers
KH °dH
GH °dH
Ca in mg/l
Mg in mg/l
K in mg/l
NO3
Wenn angegeben:
PO4 in mg/l
Kieselsäure/Silikat in mg/l
Hydrogencarbonat in mg/l
Wasseraufbereitung?
Wenn ja, bitte beschreiben wie? Entsalzung, verschneiden mit LW, Aufhärtesalze, Bittersalz, etc.
Osmoseanlage, als Aufhärtesalz bisher Salty Shrimp GH/KH+ verwendet, dabei scheint das Verhältnis von KH und GH allerdings nicht der Beschreibung zu entsprechen. Daher seit dem letzten Wasserwechsel Duradrakon als Aufhärtesalz in Verwendung
Wasserwechsel, Menge/Intervall
Wöchentlich 50%
Womit wird wieviel pro Woche gedüngt
AR Makro Basic NPK 8ml pro Tag, AR Micro Basic Eisen 4ml pro Tag
Ermittelte Wasserwerte im Aquarium
rechnerisch - nein
Wassertests, welche: JBL
pH 6,8
GH 9
KH 5
Fe 0,05mg/l
NO3 kaum nachweisbar
PO4 kaum nachweisbar
wenn vorhanden (oder rechnerisch)
K - Testskala nicht ausreichend geschätzt 25mg/l. Ist der Test verlässlich?
Mg - nicht getestet
NH4 - nicht getestet
NO2 - nicht nachweisbar
Liste Pflanzen
  • Rotala Indica
  • Alternanthera reineckii 'Rosanervig'
  • Pogostemon erectus
  • Rotala sp. "Gia Lai" / "H'Ra"
  • Ludwigia palustris "Super Red"
  • Tropica Bucephalandra sp. "Red"
  • Nymphoides sp. 'Taiwan'
  • Staurogyne repens
  • Anubias barteri var. nana 'Round Leaf' ('Coin')
"Blubbern" die Pflanzen im Laufe des Tages? z.B. nach 5 von 8h Beleuchtungsdauer?
Ja
Besatz
  • 10 Amanos
  • 12 Stahlhelmschnecken
  • 6 rote Rennschnecken
  • 7 Neocaridina Red Fire Sakura
  • 6 Neocaridina Blue Jelly

Hoffe das hilft ;-)

Danke & Gruß,
Flo
 

strauch

Active Member
Hallo Flo,

also ich denke das es zu viel Licht ist. Ich würde da auf 40-50% der Gesamtleistung runtergehen.

Die Trübung wann ist die da und wann ist die weg? Könnte Bakterientrübung oder Algenblüte sein.

Vielleicht kannst du auch noch Bilder von den anderen Pflanzen machen ob die Mangelerscheinungen zeigen.

Den Kaliumtest kannst du auch mit Osmosewasser 1:1 verdünnen dann brauchst du nicht raten. Bei mir liefert er zuverlässig Werte.
 

pn2fast4u

Member
Hi,

Mangelerscheinungen wie schwarze Stellen, Löcher, blasse Blätter o.ä. kann ich keine erkennen. Wächst eigentlich alles sehr gut. Die Alternanthera reineckii 'Rosanervig' wächst halt sehr langsam und ich denke sie hat mit der dicken Schicht Algen zu kämpfen auf ihren Blättern. Die bekomm ich auch beim Wasserwechsel nicht abgesaugt.

Die Trübung des Wassers ist jetzt auch vorhanden, sprich auch bevor die Bleuchtung angeht. Gefühlt nimmt die einfach ab dem Wasserwechsel wieder kontinuierlich zu, bis es mir zu bunt wird und ich den nächsten Wasserwechsel mache.

Zum Thema Licht: Da bin ich mir nicht so sicher, ob es daran liegt. Ich denke der Hauptanteil der Lumen kommt durch die warmweißen und kaltweißen LEDs. Die sind vom Mittelwert her ja bei 55% eingestellt. Die 55% entsprechen ja auch nicht der Leistung sondern sind eine Einstellung der optischen Helligkeit. Bei der Lampe ist eine Tabelle mitgeliefert mit dem Zusammenhang zwischen eingestellter Helligkeit und Leistung/Lumen. Wenn man z.B. alle Kanäle mit 70% optischer Helligkeit betreibt, hat die Lampe nur noch 48% Leistung -> knapp 10.000 Lumen. Damit wäre ich bei ca. 41 lm/l, was doch ok sein sollte oder nicht?

Danke & Gruß,
Flo
 

Lixa

Well-Known Member
Hallo Flo,
Ich denke du hast es mit dem Licht übertrieben, sodass es mehr ist als die Pflanzen brauchen.

Bei dieser Aquariengröße rechne ich lieber mit Lux (Lumen/Liter ist bei größeren Aquarien zu klein!) und da hast du bis zu 39 000 Lux! So viel hatte ich noch nicht hier im Forum gesehen. 10 000 Lux reichen in der Regel aus und dann kann man auch 8-10 Stunden beleuchten. Mit 10 000 Lumen bist du noch bei ca. 20 000 Lux ...

Und ja, ich denke das sind Cyanobakterien. Einige Arten können mit Licht gasförmigen Stickstoff fixieren und sind in Aquarien mit N Mangel ohne Konkurrenz. Eine Fe-PK Düngung bei viel Licht gießt dann nur Öl ins Feuer. Bei dir scheinen nur die Cyanos O2 auszuperlen, nicht die Pflanzen!

Dimm das Licht so weit wie möglich als erste Maßnahme. Dann musst du die Cyanos entfernen und verdrängen. Als N Dünger eignet sich GH Boost N. So viel Kalium braucht ein Aquarium nicht und ohne Mangel ist im Moment weniger Phospat mehr.

Viele Grüße

Alicia
 

omega

Well-Known Member
Hi,

ich sehe nirgendwo Cyanos sondern Grün- und Kieselalgen. Flo bekommt sie ja nicht abgesaugt, was mit Cyanos funktionieren würde.
Das Aq. läuft 4,5 Wochen mit Licht. Bei mir hat es nach Wiedereinrichtung ca. 8 Monate gedauert, bis diese Fadenalgen verschwanden. Die Fadenalgen ließen sich recht gut aufwickeln. Eine Algenblüte wie hier gab es damals nicht.

Türkis... also nicht blau nicht grün (sollten so 25mg/l) sein
Bromthymolblau zeigt diese Farbe bei ca. pH 7,2, was bei bei KH 4 (30er Indikatorlösung) 7,6mg/l CO2 macht. Bei 25mg/l und KH 4 käme pH 6,7 zustande, wo Bromthymolblau hellgrün ist. Dein CO2-Gehalt liegt deutlich niedriger als von Dir eingeschätzt.

Ich würde mal Ammonium bestimmen. Algen lieben das Zeug.

Grüße, Markus
 

pn2fast4u

Member
Hi,

ich habe jetzt nochmal alle Licht-Kanäle um 10% optische Helligkeit reduziert, also von der Leistung wahrscheinlich im Bereich 20%.
Zusätzlich habe ich noch Microbe Lift Nite-Out II und Special Blend bestellt. Habe gelesen, dass es bei Cyanos neben Absammeln auch helfen kann andere (gute) Bakterien zur Verdrängung zu erhöhen.
@omega : die vermeintlichen cyanos sind eher vorn an der scheibe und lassen sich auch absaugen. Was nicht runter geht von den Blättern sind z.b. die grünalgen auf der Alternanthera.

Bzgl. des CO2-Gehalts denke ich schon, dass ich bei 25mg/l bin. Habe im Aquarium ja KH mit 5 und pH 6,8 nachgemessen. Damit ergibt sich der CO2-Gehalt doch nach Tabelle bei 25mg/l. Auch der CO2 Test von JBL sagt auf jeden Fall über 20mg, auch wenn ich das mit dieser Rosafärbung nicht so exakt finde.

Habe leider keinen Wassertest für Ammonium.
Werde heute Abend wieder einen großen Wasserwechsel machen.

@Lixa : sollte ich dann vorerst gar kein NPK mehr Düngen sondern nur GH Boost N + Eisen? Kalium scheint ja eh noch viel zu viel zu sein und Phosphat scheint nicht so wichtig, solang es keine Mangelerscheinungen gibt?

Danke & Gruß,
Flo
 

Matz

Moderator
Teammitglied
Moin,
ich denke auch nicht, dass hier Cyanos das Problem sind, sondern fädige Grünalgen. Die wieder loszuwerden, ist eine etwas längere Geschichte.
Ich habe das gerade mal wieder bei einem relativ 'frischen' Becken (etwa 1/2 Jahr) durch.
Ich benutze in diesen Fällen (kommt bei mir nur selten vor) mittlerweile immer EasyLife AlgExit, einhergehend mit NO2-Erhöhung und konsequentem Absammeln durch Aufwickeln.
Nach etwa 5 Wochen (durchschnittlich) sind die dann Geschichte. Negative Auswirkungen gibt es kaum, ausser daß einige zarte Pflänzchen (z.B. Glosso, H. tripartita, auch P.helferii) das nicht so gerne mögen und dann zeitweise bissl vor sich hin kümmern (Miniwuchs). Sie gehen aber nicht ein und erholen sich dann schnell wieder.
Auf Besatz konnte ich noch keine neg. Auswirkungen beobachten; bilde mir allerdings ein, dass die Neocaridinas während dessen keinen/kaum Nachwuchs haben. Danach gibt's aber wieder regelmäßig Junge).
Ohne dauert mir das zu lange, sieht Sch...se aus und nervt. Sie verschwinden aber auch ohne irgendwann :rolleyes:.
Bis bald,
 

pn2fast4u

Member
denn nicht per se optisch? Meint man damit evtl. die visuelle Helligkeit?
Hi,

war vielleicht blöd ausgedrückt. Ich wollte nur klarstellen, dass es bei den LEDs einen großen Unterschied zwischen Leistung/Lumen und wahrgenommener Helligkeit gibt. Die Steuerung der Uniq FS ist auf wahrgenommene Helligkeit ausgelegt. D.h. 10% runter in der Einstellung reduziert die Leistung/Lumen um deutlich mehr als 10%. Leider gibt es keinen Rechner von Aquagrow der die exakten Lumen bei bestimmten Einstellungen ausspuckt. Um die selbst zu ermitteln müsste man alle verbauten LEDs kennen, daher wird es bei einer Schätzung bleiben.

dann müßte der Dauertest aber hellgrün sein.
Hab den Test gestern rausgenommen zum Reinigen und die Farbe geht schon sehr ins grünliche. Türkis ist schon irgendwie sehr subjektiv ;-)
Auf jeden Fall mehr Grünanteil als Blauanteil. CO2 lasse ich erstmal wie es ist.

Den Kaliumtest kannst du auch mit Osmosewasser 1:1 verdünnen dann brauchst du nicht raten. Bei mir liefert er zuverlässig Werte.
Hab heute morgen nach dem Wasserwechsel gestern mal getestet und komme auf ~25mg/l. Kann dieser Kalium-Überschuss der Grund für die Algenplage sein?
Ich würde dann heute mal nur GH Boost N und Eisen düngen und NPK weglassen.
Macht das Sinn?

Danke & Gruß,
Flo
 

omega

Well-Known Member
Hi,

und wen interessiert der Zahlenwert der wahrgenommenen Helligkeit? Wenn ich den Pflanzen 50% der Maximalleistung der Leuchte geben möchte, dann möchte ich auch den Zahlenwert 50 einstellen können und nicht laut Tabelle 72.

Grüße, Markus
 

pn2fast4u

Member
Hi zusammen,
bei der Anleitung für den WLAN Controller 361 der Unique FS ist eine Tabelle dabei welche die Lichtleistung bzw. wahrgenommene Helligkeit in den Dimmstufen angibt.
https://aqua-grow.de/media/pdf/63/05/78/Anleitung-MicroTC361.pdf
Ich kenne die Tabelle, allerdings hilft die nur weiter, wenn du jeden Kanal auf den gleichen %-Wert einstellst. Das gefällt mir aber von der Lichtfarbe nicht so gut, daher habe ich z.B. 75% Kaltweiß und nur 20% Warmweiß. Vielleicht sind aber gerade die warmweißen LEDs genau die, die höchste Effizienz, sprich Lumen/Watt haben. Ich hab mich bissl mit LEDs beschäftigt und weiß zumindest, dass die Lumen wahrscheinlich primär durch die Warmweiß- und Kaltweiß-LEDs erzeugt werden und die roten, grünen, blauen LEDs in der Regel deutlich weniger Lumen haben. Trotzdem, um Lumen bei den individuellen Einstellungen bestimmen zu können, müsste man die Leistungsdaten jeder verwendeten LED kennen. Die Tabelle hilft da auf jeden Fall nicht.

Habe jetzt vorgestern und gestern jeweils einen Wasserwechsel gemacht und viele der Algen abgesaugt. Allerdings ist das Wasser immer noch trüb. Ich denke da sind einfach immens viele Algen-Sporen im Wasser.
Noch jemand Tipps was mach noch machen könnte? Chemische Keule mit AlgExit, wie oben vorgeschlagen, würde ich als letzte Bastion sehen. Hat noch jemand von euch Erfahrungen damit?

Danke & Gruß,
Flo
 

strauch

Active Member
Hallo Flo,

ansonsten einfach ein Strommessgerät an die LEDs hängen. Einmal jeden Kanal auf 100% und einmal auf z.B.: 1% und dann kannst du anhand des Stromverbrauchs ungefähr die "halbe" Menge Energie abschätzen. Möchtest du den Vorgang gegen die Schwebealgen "beschleunigen" sehe ich 4 verschiedene Ansätze die man fahren kann.
1. Ganz hart per UVC "zerstören".
2. Herbizide einsetzten wie z.B: JBL Algol.
3. Mittel die die Algen nicht so gerne mögen wie AlgExit (Acetylsalicylsäure), EasyCarbo (Glutaraldehyd) oder H2O2 einsetzten, oder
4. Versuchen mit Special Blend durch "Lichtliebende" Bakterien zu verdrängen.

Aber davor würde ich in jedemfall versuchen die Nährstoffe in andere Verhältnisse zu bringen. Also Nitrat und Phosphat erhöhen und Kalium runter. Mir persönlich sind fast alle NPK Dünger auch viel zu Kaliumlastig. Zumal die Aufhärtersalze meist auch Kaliumhydrogencarbonat verwenden um die "KH" zu erzeugen und so oft schon genug Kalum einbringen.

Achja und halt den Klassiker: Wasserwechsel, Wasserwechsel, Wasserwechsel.
 

Ähnliche Themen

Oben