Algen als Deko ... die Zweite

null8fuff10

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Pinsel-, Bart-, Fadenalgen das fast komplette Programm.
Pflanzen wollen nicht wachsen, stagnieren teilweise.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Irgenwie wird immer etwas verändert, da noch in der verlängerten Einlaufphase ;-) Ich muss halt nachsitzen und daher kann ich noch nicht so durchstarten wie gewünscht.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100 x 55 x 55 (Wasserlinie) 300 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Deponit unter 3-5mm einfachem Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Morrkienwruzel, Basalt

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

4 x 39 Watt T5 865 HQ Daylight mit Reflektoren
1 x LED ~18 Watt, 1600 lm


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Professionel 3e 600T


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> blaue Matte, MECHpro, bioMECH, SUBSTRATpro, Vlies

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 400 l/h (kleinste Stufe)

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 60 fette Blasen aus 6/9mm Schlauch, CO2 12-16mg/l

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR 30mg/l

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer im Filter, Bodenfluter, UVC Klärer bei Bedarf im Betrieb, kleine Pumpe um die entstehende Kahmhaut abzusaugen.

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 04.12.13

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentests


pH-Wert: 7,0

KH-Wert: 5

Fe-Wert (Eisen): <0,02

NO2-Wert (Nitrit): <0,03

NO3-Wert (Nitrat): 10 Stossdg. gestern

PO4-Wert (Phosphat): 0,1 Stossdg. gester

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Die erste Zeit für ca. 10 Wochen Dennerle V30, S7, E15 wie vorgeschrieben.
Seit einer Woche täglich AR Basic N 5ml, AR Basic P 5ml, AR Basic K 5ml - viel zu wenig, wie ich mitterweile rausgefunden habe, Rechenfehler - Mathe war nie mein Fall. Weiterhin V30, S7, E15. Gestern Stoßdüngung 50ml N, 25ml P, 40 ml K und drei Tabs E15.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 30% wöchentlich Sonntags

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Hygrophila difformis - wächst mässig bis gar nicht, seit 2 Tagen verliert sie teils transparente Blätter
Bacopa caroliniana emers - wächst mässig, Blätter verlieren Farbe
Anubias barteri var. nana - Anfangs Blattabwurf, frische Blätter hellgrün glatt teilweise gekräuselt
Pogogstemon stellatus spec. - dunkel bis helle Färbung, frische Triebe teilweise verkümmert
Cryptocoryne lutea - Anfangs Blattabwurf, jetzt dunkle Blätter, frische Triebe hell farblos
Cryptocoryne x willisil - Anfangs Blattabwurf, jetzt dunkle Blätter, frische Triebe hell farblos
Echinodorus grisebachli Bleherae - Blattspitzen fangen an auszufransen, Skelettbildung
Echinodorus cordifolius - naja ... alte Blätter werden dunkel mit Punkten, dann Skelettbildung, neue Blätter gewellt/gekräuselt
Ludwigia repens Rubin - Anfangs mässig wachsend, jetzt grün/brauner Belag auf älteren Blättern
Hemianthus callitrichoides Cuba - wächst mässig, bildet neue Ausläufer
Cabomba carolinniana - Anfangs guter Wuchs, dann Triebspitzen gestaucht, mittlerweile verkümmert
Vallisneria spiralis - Anfangs guter Wuchs mit Ausläufern, mittlerweile glasig mit Algen überzogen, Ausläufer stagnieren
Vallisneria nana - Anfangs guter Wuchs mit Ausläufern, mittlerweile stagnieren Ausläufer, überzogen mit Algen
Rotala spec. Grün - wächst, regelmässiger Rückschnitt, teilweise dunkle Punkte auf Blättern
Riccia fluitans - wächst mässig, mit Algen überzogen
Pogostemon helferi - nie richtig gewachsen glasige Stängel, mittlerweile etwas besser, teilweise verkümmerte Spitzen
Hemianthus micranthemoldes - mässiges Wachstum, mit Algen durchzogen
Mayaca fluviatillis - wächst, regelmässiger Rückschnitt, helle Spitzen, teilweise mit Algen durchzogen
hinzu kommt noch das eine oder andere Moos, teilweise bereits wg. Algenbewuchs rausgenommen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> >80%

[h3]Besatz:[/h3] 15 Kupersalmler
25 sw. Neon
3 Garra Rufa
4 Zebraschmerlen
Anfangs 16 Amanos, mittlerweile sehe ich nur noch 6
Zwischendurch Blasen- und Posthornschneckenplage, jedoch kaum noch vorhanden seit Zebraschmerlen im Becken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 3,2

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 5,4

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 30

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 5,1

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,6

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 15,5

[h3]Weitere Informationen und Bilder:[/h3]
Hallo an die Experten und alle Interressierten!

Wie ihr oben vielleicht überflogen habt, siehts im Becken nicht wirklich gut aus. Auch die Bilder sprechen Bände ...
Alles in Allem bin ich ziemlich ratlos, wo die Ursachen für dieses unansehnliche Becken sind. Als ich die ersten Tropfen Wasser eingelassen habe, war mir klar, dass da sicherlich noch das eine oder andere Problemchen kommen wird. Ich hab viel von Nitritpeak gelesen und gewartet und gewartet, bis heute war er nicht ansatzweise da. Vielleicht liegts daran, dass ich bis zum Erstbesatz nach 4 Wochen immer mal wieder Flockenfutter direkt in den Filter gegeben habe. Ich dachte schon ... och wenn das so weiterläuft, dann ist das ein tolles Hobby. Jetzt nach 3 Monaten vergeht mir doch etwas die Lust. OK, hab viel gelesen und tolle Bilder von wunderschönen Pflanzbecken gesehen. Mein Design ist eigentlich keines, zu viele verschiedene Pfanzen. Bei der Deko nicht besonders auf Platzierung geachtet. Irgendwie sieht es künstlich und nicht natürlich aus. Das Design wird in der nächsten Zeit nochmal überarbeitet und dabei auf "Goldener Schnitt" geachtet und Freiräume werden gelassen. Das ganze soll mehr Tiefenwirkung haben und harmonischer aussehen. Momentan siehts doch ziemlich zusammengewürfelt aus. Ideen sind da und die Umsetzung wird demnächst geschehen. Ausserdem macht mir der "billige" Kies Sorgen. Überall sind kleine Muschelschalen und -bruch vorhanden, der muss raus, da die KH mit höherer CO2 Dosierung ebenfalls ansteigt. Ich möchte kein Soil einbringen, werde wahrscheinlich 1-2mm Quarzkies verwenden, so ist zumindest der Plan.

Bis zum neuen Design würde ich doch gern noch etwas Erfahrung sammeln und von euch gern wissen, warum das Becken so grauselig aussieht wie auf den Bildern.

Was mich wundert ist, dass trotz der 60 Blasen nur 12-14 mg/l CO2 im Wasser sind (Tetra CO2 Tropfentest)

Das erste Bild wurde direkt nach der Einrichtung geknipst (Flipper und Heizstab sind mittlerweile raus)
Die weiteren heute.

Für Ideen und Lösungsvorschläge wäre ich dankbar!

Habt Spass und viele Grüsse
Marcus
 

Anhänge

  • DSC_0230.jpg
    DSC_0230.jpg
    606,1 KB · Aufrufe: 720
  • DSC_0240.jpg
    DSC_0240.jpg
    302,7 KB · Aufrufe: 720
  • DSC_0255.jpg
    DSC_0255.jpg
    585 KB · Aufrufe: 720
  • DSC_0260.jpg
    DSC_0260.jpg
    535,4 KB · Aufrufe: 720
  • DSC_0245.jpg
    DSC_0245.jpg
    619,7 KB · Aufrufe: 720
  • DSC_0243.jpg
    DSC_0243.jpg
    334,7 KB · Aufrufe: 720
  • DSC_0259.jpg
    DSC_0259.jpg
    505,7 KB · Aufrufe: 720
  • DSC_0232.jpg
    DSC_0232.jpg
    498 KB · Aufrufe: 720
  • DSC_0251.jpg
    DSC_0251.jpg
    900,5 KB · Aufrufe: 720
  • DSC_0142.jpg
    DSC_0142.jpg
    698,1 KB · Aufrufe: 720

null8fuff10

New Member
Hallo,

alle gucken nur keiner antwortet - hm ... ist das wirklich ein hoffnungsloser Fall?

Habe seit der Stoßdüngung (Messwerte vom 03.12.) vorgestern, heute nochmal 2 Tabs E15 gegeben und die Wasserwerte mal nebeneinander aufgelistet. So versuche ich erstmal festzustellen wieviel Hunger meine Pflanzen haben - na ja ein erster Schritt.



Was mir auffällt:
Kein Nitratverbauch - etwas seltsam, oder?
Phosphat ist komplett verbraucht - hier denke ich mal sind die Algen die Hungrigen, oder?
Eisen immer noch nicht nachweisbar - hier bin ich absolut ratlos, warum sich da nix tut
Nitrit ist leicht erhöht von <0,03 auf ungefähr 0,1 gestiegen

Ich wollte eigentlich mehr Gas geben, um wenigstens auf 20 mg CO2 zu kommen. Allerdings war meine Anlage bis zum Anschlag aufgedreht :shock: Nadelventil verstopft nach 3 Monaten? Nee, kann nicht sein. Also Nadelventil etwa 1/8 Umdrehung rausgedreht ... Jetzt hab ich wieder Luft ... ähm Gas nach oben und treibe so ca. 70 Blasen rein. Mich wundert es, dass ich nicht auf wenigstens 20 mg komme. Oberflächenbewegung hab ich kaum. Sollten die Muschelreste im Kies wirklich soviel CO2 schlucken? Pflanzen assimilieren erste O2-Bläschen nach ca. 8 Stunden.

Bin ich hier auf dem richtigen Weg? Wie soll ich weitermachen?
Jeder Tip wäre hilfreich :tnx:

Gruss,
Marcus
 

Anhänge

  • Unbenann002t.JPG
    Unbenann002t.JPG
    39,4 KB · Aufrufe: 631

nik

Moderator
Teammitglied
Hallo Marcus,

schön, dass du vorbei schaust - auch wenn du nur dein Problem gelöst haben willst. Ist halt klassisch, anmelden, Problem schildern.
Versuche einfach zu akzeptieren, dass man das satt haben kann. Ist nicht persönlich, ich antworte ja trotzdem.
An deinem Problem ist nix besonderes, das lässt sich über eine Recherche im Flowgrow schon lösen.
Zur Düngung solltest du dich in den verschiedenen Varianten einlesen, das ist weder spektakulär noch Hexenwerk. Dennerle ist grundsätzlich okay, allerdings läuft das auf eine magere Düngung hinaus, fetter ist einfacher.

Das sind meine Stichworte:
Kein Nitratverbauch - etwas seltsam, oder?
Phosphat ist komplett verbraucht - hier denke ich mal sind die Algen die Hungrigen, oder?

- Magnesium,
- Wasser,
- Kies,
- Filter

Kein Nitratverbrauch ist seltsam, da funktioniert was nicht. Nimm es einfach erst mal hin. Musst du nach den anstehenden Änderungen noch mal schauen wie sich das entwickelt.

Wenn du einfach mal nur kurz nachdenkst, warum nur Algen Phosphat nehmen sollten und die Pflanzen nicht, dann wiederholst du den üblichen Quark von Nährstoffüberschuss und Algen nicht mehr. Eine komplette Nährstoffversorgung ist grundsätzlich wichtig und hat schon Algen vermeidende Wirkung. In einem funktionierenden Becken spielen selbst hohe Überschüsse keine Rolle, da gibt es noch andere Dinge von Bedeutung - die sich dir bei deiner Recherche offenbaren werden. ;)

Magnesium solltest du zugeben. Die Suche ist dein Freund.

Wasser, du hast ein tolles Ausgangswasser und verhunzt es mit dem Muschelkalk im

Kies. Kies kann man machen, bin ich aus verschiedenen - sich bei deiner Recherche erschließenden - Gründen nicht so der Fan von. Nicht so wichtig, aber was der Muschelkalk im Kies soll, da will ich die Gründe gar nicht wissen, das ist einfach nur grober Unfug. Da bist du vermutlich auf einen Teichbetreiber herein gefallen, in der Teichszene ist die Nummer verbreitet. Egal. Das Deponit unter gröberem Kies wird allgemein eher kritischer gesehen. 3-5 mm Kies ist vor allem gut, dass organische Stoffe in den Bodengrund eindringen, mit der Gefahr anaerob mineralisiert zu werden - höchst unerwünscht! Von dem würde ich dir als zu grob sogar abraten. Pflegeleicht, problemlos ist anders.

Filter hättest du schon längst geändert, wenn du gelesen hättest!

Also lass dich nicht an der Nase herum führen, sondern mache selber! Es gibt so oder so und durchaus zu Recht verschiedene Sicht-/Betriebsweisen und du musst dich sowieso für deinen Weg entscheiden. Das kannst du unbelasteter, wenn du für dich recherchierst und ohne belatschert zu werden für dich entscheidest. Wo es hängt/hängen könnte, weißt du nun.

Mit freundlichem Gruß, Nik
 

null8fuff10

New Member
Hallo Nik,

vielen Dank, dass Du dich trotz der leidigen Fragen und Problemchen eines Anfängers annimmst.
Ich möchte nicht nur mein Problem gelöst haben, sondern vielmehr tiefer in die Aquaristik einsteigen. Ich habe mich vor meiner Anmeldung hier schon öfter im Forum umgesehen und mir haufenweise Tips geholt. Ich würde auch sicher gern zu dem einen oder anderen Beitrag etwas beitragen, allerdings bin ich nicht de Typ, der mit Halbwissen, oder mit dem weitergeben von anderen Aussagen glänzen will. Ich finde da gibt es genügend Dummschwätzer, die das erledigen.

Zum Kies: Wie es halt so ist, als Anfänger macht man Fehler, der Kies ist sicher einer davon. Erst wenn man merkt, dass Stoffe darin sind, die eigentlich nicht dahin gehören, wird man wach und merkt, was für einen Fehler man gemacht hat. Ich wollte entgegen der Beratung im Laden, einfach nicht so viel Geld auf den Tresen legen, um "nur" einen Bodengrund zu haben. Der Fehler rächt sich jetzt. 60 kg frischer Bodengrund 1-2 mm Quarzkies liegt im Keller, ebenso wie ein paar Stück versteinertes Holz. Wenn ich neu starte, werde ich versuchen, vieles von dem was ich hier im Forum gelesen habe umzusetzen, damit es dann nach Monaten nicht wieder so ausschaut wie jetzt. Eigentlich sollte das AQ ein Bilckfang im Wohnzimmer werden ...

Magnesium hatte ich erstmal gar nicht auf dem Schirm, war zu sehr auf die Makros fixiert. Mg werde ich zugeben, nachdem ich hier in den verschiedenen Beiträgen fündig geworden bin. Danke für diesen Tip!

Wenn ich mit der 1-2 mm Untergrundkörnung anfange, würdest Du mir dennoch Deponit empfehlen, oder lässt sich eine ausgewogene Düngung lediglich über die Wassersäule realisieren? Oft lese ich von Düngekugeln ... "Saugt" der Bodenfluter nicht durch die Zirkulation die schwebenden Nährstoffe aus den Flüssigdüngern in den Bodengrund?

Zum Filter: Ja, ich habe darüber nachgedacht, das bioMECH rauszuwerfen, hab allerdings noch Bedenken, dass mir dann NO2 durch die Decke geht. Ich werde wahrscheinlich Häppchenweise den Korb leeren. Sollte ich dafür das Substrat von oben in den Korb packen, den Korb gleich leer lassen, bzw. blaue Matte oder Vlies reinpacken?
Welche Reihenfolge würdest du empfehlen?

Abschliessend zu Deiner Nachricht: Klar möchte ich einen eigenen Weg finden, ist halt nur eine prima Sachen, wenn man von ein paar erfahrenen Leuten Ratschläge bekommt. Es ist ja nicht wie eine einfache Rechnenaufgabe mit einer Unbekannten. Verschiebst Du hier einen Parameter, ändert sich ein anderer, diesen must du dann auch wieder anpassen, was wiederrum diese oder jene Auswirkung hat ...

Ich komme mir vor wie in der Vorschule und wenn ich da nicht aufpasse, wird es im weiteren Verlauf schwer den Anschluss zu halten und die Versetzung ist gefährdet. Soll heissen, was ich jetzt falsch mache rächt sich in den weiteren Schuljahren.

:tnx: und Gruss,
Marcus
 

nik

Moderator
Teammitglied
Hallo Marcus,

mal vorneweg, gestalterisch ist das schon ganz nett anzusehen.

Wegen Kies und Düngung. Ich bin Sandmann und dünge im Sand schon >15 Jahre nicht. Ausschließlich übers Wasser geht auch mit einem guten Ergebnis. Mit Tonkugeln würde ich mir den Bodengrund nicht mit der Schmiere versauen. Wenn du dich gezwungen fühlst, Bodengrund zu düngen, dann mache es. Sand hat den Vorteil, der schließt den Bodengrund vom freien Wasser ziemlich gut ab, wenn mir mal nach Düngung sein sollte, ich mal damit rumspielen will, dann ziehe ich den Dünger flüssig auf und spritze den zuunterst in den Sand. Das versaut nix. 1-2mm ist per Definition Sand, in der aquaristischen Betrachtung ist allerdings die Trennung von Sand und Kies bei 1,0mm.
Bodenfluter braucht kein Mensch. Suche mal dazu.

Zum Filter habe ich viel geschrieben ist allerdings einigermaßen verbrannt, da oft mit dem Stichwort "Geringfilterung" darauf hingewiesen wird. Es ist schon mal andersrum wie du es handhabst, d.h. möglichst hoher Durchsatz und möglichst wenig Filtersubstrat. Ich habe deinen Besatz als gering in Erinnerung, mit entsprechender Wasserbewegung bekommst du in deinem Pflanzenbecken kein Problem mit unzureichender Nitrifikation. Meine Thermoaußenfilter sind immer leer, allenfalls ist noch ein grober Schwamm auf der Ansaugseite um die Garnelen zu schützen. In dem Becken ohne Garnelen nicht mal das.

Gruß, Nik
 

null8fuff10

New Member
Hallo Nik,

danke für Deine Nachricht und Deine Sichtweisen und wie Du es anstellst. Leider bringt es mich nicht weiter, wenn Du schreibst, dass Du mit Sand gut "fährst" und nicht düngst. Es funktioniert sicher bei Dir prima, allerdings wäre es schön wenn auch andere Mitglieder hier ihre Erfahrungen mit dem Dennerle Quarzkies teilen und mir Rat geben. Vom Deponit nehme ich Abstand, allein schon wegen der Vermengung mit dem Kies wenn gegärtnert und "umgegraben" wird , ebenso wird wohl auch der Bodenfluter rausfliegen, denn der scheint ja nur Strom zu fressen ohne einen wirklichen Vorteil gegenüber "kaltem" Bodengrund zu haben. Interessant finde ich, dass Du per Spritze den Dünger in den Boden bringst. Pumpst Du da die gleichen Nährstoffe rein, wie über die Wassersäule? Bei welchen Pflanzen macht es überhaupt Sinn?

Zum Filter: Geringfilterung bietet sich bei mir ja schon aus rein technischen Gegebenheiten nicht an. Was willste machen, wenn der Filter laut Datenblatt einen min. Durchsatz von 400 l/h hat und sobald du den Topf so mit Medien vollknallst, oder irgendwo den Durchsatz mechanisch beeinflusst, der Filter elektronisch nachregelt um wieder die 400l/h zu erreichen? Ich hab irgendwo mal was davon gelesen, dass man den Kopf zu Eheim einschicken kann und die dort die Software anpassen, dass nicht mehr soviel durchläuft. Ob das stimmt, habe ich bisher nicht prüfen können. Werde vlt. mal anrufen und nachfragen, ob da was dran ist und ob sie ggf. auch die Parameter per E-Mail und Datei (Stichwort Firmwareupdate) zusenden.

Du schreibst, dass Deine Thermoaussenfilter bis auf eine grobe Matte leer sind - schön, aber wie siehts mit den feineren Schwebstoffen im Wasser aus, die zirkulieren doch fröhlich durchs Becken, wieder in den Filter und zurück ... nicht gerade förderlich für klares Wasser.

Gruss,
Marcus
 

Ähnliche Themen

Oben