Post Reply
20 posts • Page 1 of 2
Postby R0B » 21 Sep 2018 21:48
Hallo Zusammen,

ich habe heute mein neues Becken in Betrieb genommen.

Hardware:
-ADA 60P
-JBL 702e
-Aqua Rebell Lily Pipe + Skimmer
-Dennerle Co2 Anlage
-Hydor Heizer
-IKEA Besta Schrank + Winkelstücke + Stützfüsse
-AVM DECT Steckdose
-Beleuchtete RGB LED Rückwand aus dem Forum + Milchglas + komplett Silikon verfugt

Boden:
-JBL Vulkangestein
-ADA Amazonia Soil
-ADA Amazonia Powder Soil

Pflanzen:
-Pogostemon erectus
-Hemianthus callitrichoides "Cuba"
-Rotala rotundifolia
-Alternanthera reineckii 'Mini'
-Staurogyne repens

Hier die Bilder:

R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby SalzigeKarotte » 22 Sep 2018 11:12
Hi,
gefällt mir gut der Steinaufbau jedoch stellt sich mir die frage wieso du so viel Soil genommen hast.
Grüße
Julius

EIN KÄNGURU HAT KEINEN AUSWEIS!

Legastheniker..Rechtschreibfehler vorprogrammiert :bonk:
User avatar
SalzigeKarotte
Posts: 329
Joined: 22 Sep 2017 14:32
Location: Darmstadt-Arheilgen
Feedback: 15 (100%)
Postby unbekannt1984 » 23 Sep 2018 09:59
Hallo Robert,

hübsches kleines Scape. Für meinen Geschmack ist der Steinaufbau etwas zu symmetrisch (zur Mitte des Beckens), aber das ist eine Geschmackssache.

SalzigeKarotte wrote:...jedoch stellt sich mir die frage wieso du so viel Soil genommen hast.

Auf dem erstem Foto sieht man im Untergrund Powersand oder Lavabruch, da wird also schon etwas drunter sein.

Robert, hast du die Ränder (zumal an der Frontscheibe) anschließend mit einem Spachtel oder Sand-Flatener bearbeitet (damit man nur Soil von vorne sieht)?
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby R0B » 24 Sep 2018 11:01
Hallo Zusammen,

SalzigeKarotte wrote:Hi,
gefällt mir gut der Steinaufbau jedoch stellt sich mir die frage wieso du so viel Soil genommen hast.


Ich habe Vulkangestein drunter was nach oben hin natürlich stärker ansteigt. Jedoch gebe ich dir recht es ist realtiv viel. Problem war einfach dass die Steine sonst nicht vernünftig halten würden.
Vorne hätte ich tatsächlich weniger nehmen können... naja jetzt ist es zu spät.

unbekannt1984 wrote:Robert, hast du die Ränder (zumal an der Frontscheibe) anschließend mit einem Spachtel oder Sand-Flatener bearbeitet (damit man nur Soil von vorne sieht)?


Korrekt, ich habe den Soil dann mit einer Spachtel verteilt.

Ich werde heute den ersten Wasserwechsel machen und die ersten Werte messen um mit einer leichten Düngung anzufangen.
@Torsten diesmal mit weniger Kalium ich hoffe es bringt was :roll:

Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby cmon » 24 Sep 2018 13:01
Servus! Sieht gut aus!

Ich hab auch den BESTA am Start! Woher hast du denn den passenden Stützfuß?
Liebe Grüße,
Simon
60P - Sol lucet omnibus
60F - Driftwood
User avatar
cmon
Posts: 251
Joined: 17 Jan 2013 16:11
Location: Salzburg/Austria
Feedback: 1 (100%)
Postby R0B » 24 Sep 2018 14:33
Hallo Simon,

aus Ebay:
https://www.ebay.de/itm/M%C3%B6belf%C3%BC%C3%9Fe-Sofafu%C3%9F-M%C3%B6belfu%C3%9F-Sockelf%C3%BC%C3%9Fe-Metall-H%C3%B6henverstellbar-Stellfu%C3%9F-St%C3%BCtzfu%C3%9F/111959396304?ssPageName=STRK%3AMEBIDX%3AIT&var=413268321906&_trksid=p2060353.m1438.l2649

Wenn man noch was zum ausgleichen braucht bietet sich das am besten an:
https://www.ebay.de/itm/Kunststoff-POM-C-schwarz-Rundmaterial-Rundstange-Ronden-Ronde-Scheiben/332636319484?ssPageName=STRK%3AMEBIDX%3AIT&var=541751750536&_trksid=p2060353.m2749.l2649

Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby cmon » 26 Sep 2018 14:04
Super!
Vielen Dank!
Liebe Grüße,
Simon
60P - Sol lucet omnibus
60F - Driftwood
User avatar
cmon
Posts: 251
Joined: 17 Jan 2013 16:11
Location: Salzburg/Austria
Feedback: 1 (100%)
Postby R0B » 03 Oct 2018 15:04
Hallo Zusammen,

ein kurzes Update mit Bild.

Becken wird seit Start nicht gedüngt ausschließlich nur mit Aqua Rebell Mikro Eisen.
In den nächsten Tagen wird die Osmoseanlage da sein. Da das Soil auch gut No3 abgibt werde ich mich hier auch ganz vorsichtig ran tasten.

Momentan sehen die Werte so aus:

pH 6,8
GH4
KH2,5
No2 0,2mg/l
No3 15mg/l
K 7mg/l
Po4 - nicht nachweisbar
Fe 0,05
Mg 6mg/l



Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby unbekannt1984 » 03 Oct 2018 15:48
Hallo Robert,

die Entwicklung (Pflanzenwuchs) ist schon recht gut. Hast du hier auch wieder aufhärtende Steine?

R0B wrote:Da das Soil auch gut No3 abgibt werde ich mich hier auch ganz vorsichtig ran tasten.

Soil hat üblicherweise Ammonium (Kation) gebunden, kein Nitrat. Aber es entsteht daraus Nitrat, sofern die Pflanzen das Ammonium nicht direkt aufnehmen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby R0B » 05 Oct 2018 17:37
Hallo Torsten,

ja das sind Mini Landschaft Seiryu Ryuoh Steine https://www.aquasabi.de/aquascaping/hardscape/steine/mini-landschaft-seiryu-ryuoh

Sie härten auf aber ich hab ja jetzt meine Osmoseanlage da kann ich das ggf. anpassen :)

Ah okay verstehe wieder was dazu gelernt. Auch dieses Becken wird heute einen Wasserwechsel mit Osmosewasser bekommen welches ich wie im 60F Thread auf die gewünschte GH/KH bringen werde! Freue mich schon richtig darauf hier endlich Kontrolle zu haben und das Ratespiel ein Ende hat!

Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby R0B » 06 Oct 2018 01:38
Heute wurde der erste Wasserwechsel mit Osmosewasser gemacht.

Hier die aktuellen Werte:

pH: 6,8
GH: 4,5
KH: 3
No2: 0,8 (Nitrit Peak kommt jetzt nach 14Tagen war vor 6Tagen bei 0,2)
No3: 20
K: 8
NH4: 0,3 (hier gibt das Soil ordentlich was ab)
Po4: 0
Mg: 3 (überraschend niedrig sollte durch das SaltyShrimp GH+ bei über 10mg/l liegen)
Fe: 0,05

Das Wachstum ist richtig gut wie Ihr hier sehen könnt:



Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby R0B » 13 Oct 2018 20:25
Hallo,

wollte mal ein kleines Update zum Becken machen.

Läuft soweit gut, die ersten Algen haben sich gebildet und werde einfach so weiter machen wie bisher. Beleuchtung läuft 6std30min am Tag und werde das auch so weiter beibehalten. Außer es gibt Einwände von Eurer Seite?



Viele Grüße,
Robert
R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby aquamatti » 25 Oct 2018 06:17
Hallo Robert,

mich würde interessieren, wie das Becken sich mittlerweile so schlägt. Hast du ein Update für uns? :gdance:

Grüße
Matthias
Mein erster Becken-Thread!
User avatar
aquamatti
Posts: 141
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby R0B » 25 Oct 2018 12:58
Hallo Matthias,

das Becken läuft perfekt. Das Bild ist vom 18.10.2018 und ich habe vor 3Tagen das erste mal ein wenig zurückgeschnitten.
Ich bin momentan noch sehr vorsichtig mit dem Rückschnitt weil ich kein Ungleichgewicht rein bringen möchte oder große Veränderungen. Zu groß ist die Angst so etwas zu erleben wie im 60F mit den Fadenalgen.

Ich habe in der Zwischenzeit Amano Garnelen eingesetzt und wenn man mal auf die Steine am 13.10. achtet sieht man den Unterschied extrem! Die Red Fire vom 60F sind quasi nichts dagegen wie die Amano´s alles sauber machen. Innerhalb 12Std waren die Steine komplett sauber und die ersten Algen auf dem Steinen waren auch direkt weg.
3Tage später konnte ich keine einzige Alge mehr im Becken finden. Auch die Fadenalgen kann ich nicht mehr finden.

Momentan läuft das Becken genau so wie ich es mir vorstelle. Bis heute habe ich kein Po4 gedüngt und werde es auch nicht zuführen so lange ich defintiv einen Mangel an Po4 erkennen werde.
Für ADA Amazonia scheint das genau der richtige Weg zu sein, denn ich habe herausgefunden dass die ADA Dünger gänzlich auf Po4 verzichten.

Viele Grüße,
Robert

Attachments

R0B
Posts: 98
Joined: 30 Jul 2018 14:34
Location: München
Feedback: 0 (0%)
Postby Thumper » 25 Oct 2018 13:05
Moin Robert,

sehr gut!
Bis das PO4 aus dem Soil ist, könnte es durchaus dauern.
Im ASN gibt es dazu einen Post.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Evolution 1; mein zweites,...
Attachment(s) by Mellie » 03 May 2011 18:21
1 500 by FloM View the latest post
03 May 2011 20:50
"Green Sister´s" mein zweites Scape
Attachment(s) by Praktikant » 02 Sep 2015 22:37
15 1525 by JohnConner71 View the latest post
18 Sep 2015 10:03
Mein erstes Aquascape
Attachment(s) by cantuta » 27 Aug 2010 08:35
5 1017 by cantuta View the latest post
03 Sep 2010 19:43
Mein erste Aquascape
Attachment(s) by johannes1984 » 05 Jun 2015 18:03
6 689 by johannes1984 View the latest post
08 Jun 2015 07:21
Mein erstes Aquascape - ADA 45P
by Scapen00b » 18 Dec 2016 21:45
18 2781 by Domi86 View the latest post
26 May 2017 04:59

Who is online

Users browsing this forum: No registered users and 1 guest