Post Reply
14 posts • Page 1 of 1
Postby aquamatti » 19 Mar 2019 22:43
Hallo,

hier möchte ich euch endlich mein erstes Auqascaping-Projekt vorstellen :grow:

Ziel:
Als Anfänger ist es zunächst, möglichst viele Erfahrungen zu sammeln. An erster Stelle steht das Wachstum der Pflanzen und die Vermeidung bzw. Bekämpfung von Algen. Das Design bzw. der künstlerische Aspekt ist zunächst nicht meine allererste Priorität. Weiter ist mein Ziel, möglichst viele Parameter zu verstehen und auch kontrollieren zu können.

Konzept:
Viel habe ich über die richtige Beckengröße für den Einstieg gelesen. Rausgekommen ist ein 60p, mit dem ganz gut fahre, denke ich.

Von der Technik-Seite her will ich mich zunächst recht nahe am ADA-System halten. Abwandlungen bzw. Abweichungen davon möchte ich erst später oder bei einem anderen Becken machen.

Als Hardscape habe ich mich auf ein reines Stein-Layout beschränkt. Die Steine sind Koke Steine von ADA. Dies sind dunkle und recht kantige und raue Lava-Steine, an denen Moose besonders gut halten sollen. Das Wasser sollen sie nicht aufhärten, was auch ein Grund war, weshalb ich sie ausgewählt habe.

Als Kontrast zu den dunklen Steinen habe ich mir ausschließlich grüne Pflanzen ausgesucht, siehe auch die Pflanzenliste weiter unten.

Technik:

Als Technik habe ich mir folgendes ausgesucht:

ADA 60p Becken
ADA Style Unterschrank von Green Aqua
Milchglasfolie und Unterlegmatte ebenfalls von ADA

Umkehrosmoseanlage
Aufhärtesalz SaltyShrimp GH/KH+

Eheim Classic 600/2217 als Außenfilter
Ein- und Auslauf von Aqua Rebell
Eheim Skimmer

ADA Aquasky 601

ADA Amaziona Aquasoil und Powersand sowie Bodengrundzusätze

2kg CO2 Druckgasflasche
HIWI Doppelkammer-Druckminderer
ADA Clear Parts Set sowie Diffusor
Aquasabi Dauertest

ADA Dünger

Besatz:
Ich bin mir noch nicht ganz sicher, geplant sind aber auf jeden Fall eine Gruppe Amanogarnelen. Eventuell noch Geweihschnecken und/oder Napfschnecken.


Aktueller Status:
Das Becken habe ich am 09.03.2019 eingerichtet.In der ersten Woche habe ich 50% Wasserwechsel jeden Tag gemacht.

In der zweiten Woche dann 50% Wasserwechsel jeden 2. Tag.
In der dritten Woche 50% Wasserwechseln jeden 3. Tag.
Ab der vierten Woche 50% Wasserwechsel wöchentlich.

Die Pflanzen haben unglaublich schnell angewurzelt und neue Blätter ausgebildet! Ammonium in den ersten paar Tagen war erwartungsgemäß hoch (über 6mg/Liter in den ersten 3 Tagen).

Algen haben sich bis jetzt noch nicht gebildet. Das Wasser ist schön klar und dank des Skimmers gibt es auch keine Kahmhaut.

CO2 leite momentan recht viel zu, der Dauertest ist hellgrün (30mg/Liter Testflüssigkeit). Der pH-Wert schwankt dementsprechend zwischen ca. 6 tagsüber und 7 am Abend. Ich denke das ist aber noch ok.

Das soll es erst einmal gewesen sein. Ich habe ein Foto angehängt, in dem ihr den aktuellen Status sehen könnt. Momentan wirkt das Becken noch recht flach, der Soil-Anstieg ist mir nicht gut gelungen und die Stängelpflanzen sind momentan noch nicht hoch genug.

Moos ist reichlich vorhanden...

In den nächsten Tagen kommen noch Beiträge zu den Pflanzen, weiteren technischen Details und der Entwicklung des Beckens!

Bis dahin, danke für eure Aufmerksamkeit!

Grüße
Matthias

Attachments

aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby fishinblack » 20 Mar 2019 09:10
Hey Matthias,

Ein schönes Scape, mir gefällt dein Layout sehr gut!
Mach dir mal keine Sorgen wegen der Hintergrundpflanzen, das geht schneller als du denkst :D

Wie lang beleuchtest du aktuell? Und wie sieht da der weitere Plan aus?

Grüße, Stefan
fishinblack
Posts: 7
Joined: 02 Jan 2019 13:57
Feedback: 0 (0%)
Postby aquamatti » 20 Mar 2019 09:40
Hey Stefan,

danke das freut mich!

Stimmt, die Beleuchtung hatte ich ganz vergessen:

Beleuchtung:
Beleuchtung seit Beginn bei 6h/Tag.

Danach schrittweise Erhöhung, vermutlich bis auf 8-10h/Tag, in 0,5h-Schritten alle 2 Wochen.
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 23 Mar 2019 20:11
So Leute,

endlich komme ich zur

Bepflanzung:

Bodendecker:
Eleocharis sp. 'Mini'

Moose:
Vesicularia ferriei 'Weeping Moss'
Taxiphyllum alternans "Taiwan Moss"

Mittelgrund/Aufsitzer:
Staurogyne repens
Cryptocoryne x willisii "nevillii"
Cryptocoryne x willisii "lucens"

Anubias barteri var. nana 'Petite'
Anubias barteri var. nana 'Mini Mini'
Anubias barteri var. nana

Hintergrund:
Gratiola viscidula
Myriophyllum sp. "Guyana"
Rotala sp. "Wayanad"
Rotala sp. "Green"

Die Pflanzen entwickeln sich soweit recht gut.

Die Eleocharis sind gut angewachsen und bilden fleißig Ableger.

Die Moose zeigen viele neue, helle Triebe

Die beiden Cryptocoryne Arten wurzeln auch fleißig und bilden stetig neue Blätter

Rotala Wayanad, Gratiola und Myriophyllum sind ebenfalls sehr gut angewachsen und schießen in die Höhe, das Myriophyllum noch etwas zaghafter.

Rotala Green ist noch mit Wurzeln-Ausbilden beschäftigt, davon aber reichlich. Die Triebspitzen sind seeehr hellgrün, fast schon weiß. Mal sehen wie sich das entwickelt.

Bei den Anubias gab es leider einen Ausfall. Bei einer Pflanze waren die Blätter und das Rhizom irgendwie verfault, von außen. Ich habe sie vorsichtshalber aus dem Becken entfernt. Die Anubias verhalten sich insgesamt noch etwas zaghaft. Manche bilden neue Wurzeln, teilweise auch neue Blätter, diese sind aber ebenfalls sehr hellgrün. Viel Veränderung ist nach 2 Wochen aber nicht zu verzeichnen.

Schöne Grüße
Matthias
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 25 Mar 2019 07:06
Guten Morgen!

Das Becken läuft jetzt seit 16 Tagen.

Hier mal ein paar Bilder des aktuellen Zustands :smile:

Wie gesagt, die Pflanzen entwickeln und wachsen gut.

Einzig ein paar der Triebe der Staurogyne haben etwas helle Blätter mit dunklen Blattadern und einige der Anubias zeigen Auflösungserscheinungen :eek:
Wir werden sehen, wie es mit denen weiter geht...

Ammonium und Nitrat sind fast nicht mehr vorhanden. Bald können also die Garnelen und die Schnecken einziehen.

Frequenz der Wasserwechsel liegt in dieser Woche bei 50% alle 3 Tage. Ab nächster Woche dann 1x wöchentlich.

Beleuchtung liegt seit Samstag bei 6,5h pro Tag. Mein Plan ist ja, alle 2 Wochen um 30 min erhöhen. Meint ihr, ich kann das auch schneller erhöhen?

Was mir noch aufgefallen ist: Der Silikat-Wert ist stark erhöht. Ich benutzte ja vollständig aufgesalztes Osmosewasser, da ist Silikat quasi nicht vorhanden. Im Aquarium-Wasser beträgt der Wert dann aber 2 mg/l. Woher könnte das kommen? Ich tippe auf die Steine?!

Guten Start in die Woche!
Matthias

Attachments

aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby Echse » 25 Mar 2019 17:17
Hi Matthias,

mir gefällt das ADA Becken sehr.
Es ist so kristallklar das man fast neidisch werden könnte. Auch das minimalistische Design wirkt sehr aufgeräumt und modern. Ich bin gespannt wie sich die Eleocharis sp. 'Mini hält. :smile:
Gruß Dino
User avatar
Echse
Posts: 11
Joined: 11 Apr 2018 18:55
Location: Ingolstadt
Feedback: 0 (0%)
Postby Carlhigh » 25 Mar 2019 17:29
Moinsen Mattias,
so weit ich informiert bin, nehmen Osmoseanlagen das Silikat nicht vollständig aus dem Wasser...Darum hängt vor allem in der Nudelwasseraquaristik, wo Silikat wesentlich relevanter ist, meist noch ein kleiner Mischbettharzentsalzer hinten dran.
Grüße, Carlo
Carlhigh
Posts: 41
Joined: 12 May 2017 04:58
Feedback: 0 (0%)
Postby aquamatti » 25 Mar 2019 20:17
Hallo ihr zwei,

danke für euere Antworten.

@Dino: Danke für das Kompliment, das Wasser ist in der Tat sehr klar. Großen Anteil daran hat sicher der Skimmer und die die gute Durchströmung, sodass sich Schwebstoffe nicht lange im freien Wasser halten können. In der Tat ist Eleocharis die Pflanze, die am besten und schnellsten wächst! :grow:

@Carlo: Meine Osmoseanlage reduziert das Silikat auf ungefähr 0,2 mg/l. Zumindest sagt mir das mein Tröpfchentest. Wenn ich das Aquarium-Wasser teste, bin ich aber wieder bei 2 mg/l :shock:

Schöne Grüße
Matthias
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 02 Apr 2019 08:08
Hallo zusammen,

kurzes Update!

Die dritte Woche ist vorbei.

Beleuchtung bleibt vorerst bei 6,5h pro Tag. Nächste Woche werde ich weiter erhöhen.

Die Düngung läuft weiterhin ausschließlich mit ADA Brighty K und Brighty Mineral sowie ECA. Jedoch nur mit 1/3 der empfohlenen Menge. Ich werde die Menge ggf. mit längerer Beleuchtungszeit erhöhen. ECA verwende ich seit der 2. Woche zusätzlich, da vor allem die Triebspitzen der Rotalas quasi weiß waren... Mit ECA ist das vorbei :smile:

Allerdings stört mich, dass man nirgendwo wirklich Informationen darüber findet, wieviel Eisen in ECA enthalten ist. :(

Seit letzter Woche sind 8 Amano-Garnelen eingezogen. Es scheint ihnen soweit ganz gut zu gehen, auch wenn sie noch etwas scheu sind, das gibt sich aber hoffentlich :-) Außerdem scheint ihnen das Innere des Skimmers gut zu gefallen. Sie wollen da nicht mal raus, wenn der Skimmer ausgeschaltet ist... :lol:

Gefiltert wird weiterhin mit Grober Filtermatte, Aktivkohle, Filtervließ und einem Päckchen Purigen. Diese Woche werde ich die Aktivkohle ersetzen durch ADA Bio Rio, einem Lavabruch. Das ist laut ADA zwar noch etwas früh (ADA empfiehlt dafür 1-2 Monate), aber ich sehe ehrlich gesagt keine große Wirkung (mehr) der Aktivkohle. Nachdem die Aktivkohle raus ist, werde ich noch ein paar mal Ammonium und Nitrit messen, um sicher zu gehen, dass die nicht wieder ansteigen.

Das Wasser ist schön klar, kaum Schwebstoffe und auch keine weißliche oder grüne Trübung des Wassers. Auch auf den Pflanzen ist nichts zu sehen. Biofilm bildet sich natürlich, mittlerweile auch in den Filterschläuchen, die habe ich seit dem Einrichten aber auch noch nicht gesäubert. :roll:

Die Pflanzen wachsen recht gut, denke ich. Es ist vielleicht nicht gerade das schnellste Wachstum (gerade bei der Rotala hinten rechts hätte ich mir mehr erwarten), aber alle Pflanzen zeigen, soweit ich das als Anfänger beurteilen kann, keine Mangelerscheinungen :grow:

Momentan lasse ich alles noch schön wachsen. Der große Rückschnitt kommt erst später :D :rasen:
Gerade die Moose habens nötig!

Algen sind quasi nicht vorhanden. Bevor die Amanos eingezogen sind habe ich mal 2 Punktalgen, ein paar Fadenalgen sowie etwas grünen Belag auf den Steinen entdeckt. Die Punktalgen auf den Scheiben und die Fadenalgen hab ich mechanisch entfernt. Den Rest haben die Amanos erledigt.

Etwas Sorgen machen mir immer noch die Anubias. Ich hatte davon ja sowohl In Vitro als auch Topfpflanzen, letztere sogar von 2 verschiedenen Gärtnereien. Die Pflanzen fangen nach und nach an, an den Blättern, Stielen oder am Rhizom matschig und dunkelgrün zu werden. Die Blätter fallen irgendwann an. Es beginnt meistens am Blattansatz und breitet sich über die Blätter etc. aus. Leider kann ich die Anubias nicht mehr auseinander halten, d.h. ich weiß nicht mehr, ob es nur die in Vitro, oder die Topfpflanzen oder beide betrifft. Mittlerweile denke ich aber, dass es beide Sorten betrifft. Auch bereits im Aquarium neu gebildete Blätter werden befallen... :(

Ich habe von einer Anubias-Fäule gelesen. Allerdings bin ich mir nicht sicher, ob das bei mir der Fall ist. Bei der Anubias-Fäule sollen die verfaulten Anubias stinken, das ist bei mir nicht der Fall. Auch das Rhizom wird nicht von innen braun, sondern "schmilzt" von außen weg.

Vielleicht weiß von euch jemand, was das sein könnte? Ist es vielleicht einfach nur die Umstellung auf submersen Wuchs? Aber warum befällt es dann auch neue Blätter?

Ich wäre für Tipps oder Hinweise sehr dankbar!

Grüße
Matthias

39053

39056

39058

39055

39052

39060

39059

39057

39054
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 15 Apr 2019 12:23
Hallo zusammen!

Es ist wieder Update-Zeit!

39087

Heute sind nun 5 Wochen rum.

Alles wächst und gedeiht sehr gut soweit!

Dieses Wochenende hatte ich endlich mal Zeit für:

- Pflanzen beschneiden
- Scheiben richtig putzen
- eine Menge Moos entfernen und stattdessen ein paar neue Pflanzen rein, nämlich Bucen und Hygrophila pinnatifida
- Glaswaren reinigen

Was mir aufgefallen ist:
- die Staurogyne in der Mitte sind mehr gewachsen als rechts,
- die Cryptocoryne sind kaum in die Höhe gewachsen, zeigen sonst aber keine Mangelerscheinungen, vielleicht passiert da noch was in nächster Zeit.
- die Hygrophila wachsen gut an,
- die Anubias, die das Massensterben überlebt haben, wachsen mittlerweile auch gut, man sieht es vor allem an den neuen Wurzeln . Ich mir mittlerweile ziemlich sicher, dass es vor allem die in vitro Pflanzen dahin gerafft hat...
- die Eleocharis wachsen extrem schnell und nehmen eventuell den Cryptocorynen und die Staurogynen etwas das Licht weg... ich hab sie stark gekürzt, wie man auf dem Bild sieht,
- Die Hintergrundpflanzen, insbesondere die Rotala könnten noch etwas höher werden, aber sie haben sich bishersehr gut entwickelt,

Seit ca. 1 Woche habe ich leicht grüne Scheiben. Die Menge hält sich aber in Grenzen. Seit 1 Woche habe ich die Beleuchtungsdauer auf 7h/Tag. Vielleicht kommen sie davon... Ansonsten gibt es keine anderen Algen, weder Kieselalgen noch Rotalgen :gdance: Diese Woche werde ich Posthornschnecken und noch ein paar mehr Amano Garnelen einsetzen. Die können sich dann um die verbleibenden Algen kümmern.

Düngung wie gehabt mit ADA Brighty K und ADA Green Mineral, jedoch nur mit 1/3 der empfohlenen Dosierung.

Nitrit und Phosphat sind bisher nicht nachweisbar. Kalium mit Blick auf die Düngung durch ADA Brighty K konstant bei ca. 7mg/L, soweit das die Genauigkeit des Tests zulässt.
Eisen ebenfalls nicht nachweisbar
Calcium bei ca. 30mg/L, Magnesium bei 15mg/L
Leitwert immer um die 420 Mikrosiemens
GH bei 7,5
KH bei 2,5.

Diese Woche werde ich auch den Filter komplett reinigen, d.h. Filterflies und Purigen austauschen, Schwämme reinigen, Schläuche putzen...

Im Groben und Ganzen läuft es soweit ganz gut. Das meiste hat sich soweit eingependelt. Den Garnelen scheint es gut zu gehen.

Mein Ziel für die nächsten Wochen ist es, das Pflanzenwachstum aufrecht zu halten, und das Algenwachstum zu verhindern. Die Mittelgrundpflanzen müssten noch etwas Gas geben. Die Hintergrundpflanzen sollen noch ein Stück höher wachsen... :cool:

In diesem Sinne, guten Start in die Woche!
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 07 May 2019 07:59
Hallo zusammen,

nach langer Zeit gibt's mal wieder ein Update!

Aktuell:
39190

Mitte April:
39087

Wie ihr deutlich sehen könnt, ist alles ordentlich gewachsen! :D

Am Wochenende stand mal wieder ein Rückschnitt an. Dabei habe ich mal wieder eine Menge Moos entfernt. Außerdem habe ich vorne links ein Stück des Eleocharis-Teppichs entfernt, da er dort gelb wurde. Vermutlich habe ich da schon am Anfang viel zu eng bepflanzt. Die Lücke erholt sich hoffentlich bald wieder! Außerdem kann man sehen, dass ich hinten rechts die Rotalas ordentlich ausgedünnt und gestutzt habe. Auch da wird es hoffentlich bald wieder etwas dichter.

Insgesamt gefällt mir das Becken optisch momentan nicht so gut wie noch vor ein paar Wochen, allerdings war der Rückschnitt nötig, um vor allem den langsam wachsenden Pflanzen wieder etwas mehr Licht zu verschaffen. Sie wurden von den Eleocharis und Rotalas und auch dem Moos regelrecht überwuchert.

Der Filter läuft seit einiger Zeit mit folgender Bestückung:
Grobe Filtermatte
Seachem Matrix
Filtervlies
Seachem Purigen.

Das Wasser ist kristallklar!

Algen gibt es so gut wie keine. Minimalste grüne Beläge an den Scheiben sind erkennbar. Die Fadenalgen sind zwischenzeitlich wieder komplett verschwunden.

Gedüngt wird momentan wie folgt:
Hier geht's lang!

Wobei ich die ADA-Dünger täglich, und die AR Dünger jeden zweiten bzw. jeden vierten Tag dünge.

Die Garnelen sind mittlerweile auch nicht mehr so scheu. Die eingesetzten PHS vermehren sich wie die... nun ja... Schnecken :flirt:

Schöne Grüße
Matthias
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby aquamatti » 06 Jun 2019 12:19
Huhu!

Das letzte Update ist ja lange her! :shock:

Seitdem hat sich einiges getan, was die Bepflanzung angeht. Ich habe den Hintergrund "aufgeräumt", d.h. die Stängelpflanzen sind größtenteils rausgeflogen und durch langsmanwachsende Farne ersetzt worden. Die Cryptocorynen habe ich zahlenmäßig aufgestockt. Hellanthium tennellum ist als grasartiger Bodendecker im hinteren Bereich des Beckens dazu gekommen.

Insgesamt gefällt mir der Eindruck, den das Becken jetzt macht, sehr viel besser! Außerdem sind jetzt nur noch langsam oder mittelschnell wachsende Pflanzen im Becken, auch das gefällt mir!

Die Filterung halte ich bei, so wie im letzten Post beschrieben.

Die Düngung habe ich leicht angepasst, seht selbst:
Hier geht's lang!

Ich dünge also von allem etwas mehr. Eisen und Mikronährstoffe täglich, Phosphat 3 Mal die Woche und Nitrat 5 Mal die Woche.

Die Beleuchtung ist momentan 8 Stunden pro Tag und soll es vorerst auch so bleiben.

CO2 bei um die 30 mg/L. Ich habe seit einiger Zeit die Nachtabschaltung deaktiviert. D.h. CO2 läuft durchgehend. Ich konnte bisher keine negtiven Auswirkungen feststellen. Es gibt auch keine großen Unterschiede zum CO2 Gehalt zwischen Tag und Nacht, zumindest zeigt der Dauertest keine andere Farbe.

Den Pflanzen scheint es so zu gefallen, sie wachsen recht gut und größtenteils ohne Mangelerscheinungen.

Meine Wasserwechsel gestalte ich mittlerweile so, dass ich das Wechselwasser direkt aus der Osmoseanlage ins Becken leite. Das dauert bei der Leistung der Anlage weniger als 30 Minunten, in der Zeit kümmere ich mich um die Pflege des Beckens.

Danach gebe ich meine selbst angemischten Nährstofflösungen direkt ins Becken, sodass ich auf 30 mg/L Calcium, 15 mg/L Magnesium und 10 mg/L Kalium komme. Die KH wird nicht extra angehoben. Dabei komme ich auf eine GH von 7-8 und eine KH von ca. 1. Als Salze verwende ich diejenigen, die bocap verwendet und auch in seinem Thread beschrieben hat.

Von den Algen her hält sich wirklich alles in Grenzen. Es gibt von Zeit zu Zeit leichte Grünalgenbeläge auf den Scheiben und an 1-2 Stellen auf Blättern habe ich Pinselalgen entdeckt, da habe ich aber sofort die Blätter als ganzes entfernt. Alles also nicht wirklich wild bzw. auch auf dem Rückmarsch. Ich werde die Düngung und die Nährstoffzugabe vorerst so belassen und dann nach einigen Wochen, wenn sich alles nach der Umgestaltung eingependelt hat, entscheiden, wie es weitergeht.

Das Aquarium direkt nach der Umgestaltung:

39314

Das Aquarium ca. 3 Wochen nach der Umgestaltung:

39315


Hier noch ein paar Detailaufnahmen:
39316

39317

39318

39319

39320

39321

Schöne Grüße!
Matthias
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby unbekannt1984 » 06 Jun 2019 14:20
Hallo Matthias,

aquamatti wrote:Das letzte Update ist ja lange her! :shock:

ach, so lange ist das jetzt auch nicht...

Was mich ein wenig wundert: Auf den Detailaufnahmen sehen doch einige Blätter gelblich aus, ich erkenne sogar ein gelb-grünes Streifenmuster auf einem Blatt (würde für Magnesiummangel sprechen), täuscht das ( - hat da deine Kamera Mist gebaut?), oder erkennst du o.g. Mangelerscheinungen auch in deinem Aquarium?
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby aquamatti » 06 Jun 2019 21:21
Hallo Torsten,

Was mich ein wenig wundert: Auf den Detailaufnahmen sehen doch einige Blätter gelblich aus, ich erkenne sogar ein gelb-grünes Streifenmuster auf einem Blatt (würde für Magnesiummangel sprechen), täuscht das ( - hat da deine Kamera Mist gebaut?), oder erkennst du o.g. Mangelerscheinungen auch in deinem Aquarium?


Welche Blätter auf welchen Fotos meinst du denn? :wink:

Im Ernst, der gelbe Schein könnte mehrere Gründe haben. Entweder es waren die Kameraeinstellungen, oder aber einige Pflanzen, insbesondere die Cryptocorynen, stellen sich noch auf den submersen Wuchs um. Gerade die Cryptocorynen lassen noch immer ab und zu ein paar Blätter fallen, die neu getriebenen Blätter sind aber, soweit ich es sehe, satt grün.

Was das gelb-grüne Streifenmuster angeht, da hast du Recht. Vor allem die Bucephalandras und die Staurogynen lassen das erkennen. Es könnte durchaus ein Eisen- oder Magnesiummangel sein. Trotzdem werde ich die Düngung und Nährstoffzufuhr erst einmal so belassen.

Die Menge des ADA Brighty Mineral (Eisen- und Spurenelemente-Dünger) habe ich ja bereits deutlich erhöht, ich dünge jetzt 3x so viel wie noch am Anfang. Dieser Dünger ist demnächst auch aufgebraucht. Dann steige ich um auf den Aqua Rebell Flowgrow. Ich will sehen dann sehen, ob sie da schon was tut.

Es könnte aber auch ein Magnesium-Mangel sein. Wobei der Magnesium-Wert bei rechnerisch 10mg/L liegen sollte (den Wert werde ich demnächst über Calcium und GH-Messung überprüfen). Deswegen will ich auch hier erst einmal nichts ändern.

Die Bucen und Staurogyne wachsen auch trotz dieses Mangels ausgesprochen gut. Ich könnte mir auch vorstellen, dass im Vergleich zu den schnellwachsenden Rotalas, bei denen ja ein Mangel sehr schnell sichtbar ist, ein behobener Mangel auch wieder langsamer verschwindet!?

Schöne Grüße
Matthias
aquamatti
online
Posts: 77
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Koke's Delight - 60p mit Koke Stones Hardscape
Attachment(s) by aquamatti » 28 Oct 2018 08:31
4 496 by aquamatti View the latest post
31 Oct 2018 11:53

Who is online

Users browsing this forum: No registered users and 2 guests