Antworten
52 Beiträge • Seite 1 von 4
Beitragvon cmon » 15 Okt 2018 10:15
Herzlich Willlkommen zu meiner Aquarienvorstellung!

Ich freue mich über jeden der sich hierher verirrt :D

Bei dem Becken handelt es sich um ein 60P mit den Standardmaßen 60x30x36cm
Zwar kein Original von ADA aber es ist Weißglas.

Das Becken läuft derzeit im Drystart.
Wie man meinem anderen Thread entnehmen kann, bin ich eine DSM-Jungfrau
Somit ist die ganze Sache recht aufregend für mich.
Ich habe mich dazu entschieden weil ich das Konzept ziemlich cool finde und unbedingt mal die Moosmatsch-Methode ausprobieren wollte.

Hardscape:
18kg Seegebirge (wurde mir als Manten Stones verkauft).
~3 Liter Lavasplit
~3 Liter Soil
~1 Liter Quarzsand 0,1 - 0,3mm
~1 Liter Kies Natur Bunt 5 - 10mm
~1 Liter Tropical River Sand

Bepflanzung (noch nicht fertig):

Utricularia graminifolia

Juncus repens

Anubias barteri var. nana

Marsilea hirsuta

Micranthemum tweediei

Taxiphyllum alternans "Taiwan Moss"

Riccardia spp.

Gratiola viscidula


Technik:
Filter - JBL e901 Greenline.
Co2-Anlage mit Nachtabschaltung.
Licht - Aquaillumination Prime Freshwater.
Lampenhalterung - ATLEDtis HR Mounting System 901.


Düngung:
Do Aqua! Be Bright! - Während des DSM.


Layout:


38037

Hardscape ohne Soil, Sand und Kies


38011

Fertiges Hardscape



38038


Drystart Tag 2


Ich hoffe es gefällt.
Fragen sind jederzeit willkommen :)
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon Julian-Bauer » 15 Okt 2018 10:19
Hallo,

oh wow die Kombination rechts gefällt mir sehr :thumbs: bleibe gespannt dabei
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 742
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 38 (100%)
Beitragvon unbekannt1984 » 17 Okt 2018 16:33
Hi Simon,

cmon hat geschrieben:Fragen sind jederzeit willkommen :)

^^gibt es schon Fortschritte?

Wenn sprühen und lüften zu viel werden sollte, dann gibt es da auch noch eine kleine Anpassung der DSM, zu sehen in diesem Video.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1638
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon cmon » 18 Okt 2018 12:06
unbekannt1984 hat geschrieben:Hi Simon,

cmon hat geschrieben:Fragen sind jederzeit willkommen :)

^^gibt es schon Fortschritte?

Wenn sprühen und lüften zu viel werden sollte, dann gibt es da auch noch eine kleine Anpassung der DSM, zu sehen in diesem Video.


Grüß dich Torsten!

Fortschritte... hmm :pfeifen:
Recht viel hat sich noch nicht geändert.

Die Pflanzen sind alle noch da und haben keine auffälligen braunen oder schwarzen Stellen.
Die Gratiola hat ungefähr 1cm an Höhe gewonnen. Somit weiß ich jetzt dass ich sie richtig rum eingepflanzt habe :lol:
Einen bolbitis difformis hab ich auch noch reingeschmissen.

Ich mach heute Abend noch ein Foto :)

Julian-Bauer hat geschrieben:Hallo,

oh wow die Kombination rechts gefällt mir sehr :thumbs: bleibe gespannt dabei


Dankeschön! :)
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon cmon » 31 Okt 2018 13:54
Hallo Leute!

Da das Becken jetzt schon seit knapp 3 Wochen steht und ich es immer noch nicht geschafft habe ein Bild davon zu machen, habe ich mir gestern 5 Minuten Auszeit vom Alltagsstress gegönnt und ein paar (unsaubere) Fotos gemacht.

38163


Mein Zwischenfazit:
Der Drystart an sich ist mMn ein bisschen in die Hose gegangen. Die Pflanzen wachsen zwar, aber die Algen auch.
Ich hab (gefühlt) schon einen halben Kilo grünen Sand mit dem Teelöffel aus dem AQ gefischt.
Vielleicht ist das ja normal, vielleicht hab ich aber auch zu viel gesprüht/zu wenig durchgelüftet. :doh:
Deswegen auch die Sandspuren auf der Frontscheibe :pfeifen:

Einige Pflanzen haben braune Stellen bekommen und sind ein wenig in Mitleidenschaft gezogen worden, aber vertrocknet oder gänzlich verrottet ist mir noch nichts.
Die Anubias pinto auf der rechten Seite ist merklich gewachsen und MMC sowie UG haben ebenfalls bemerkbare Fortschritte gemacht.
Von der Juncus repens brauchen wir gar nicht reden. Die hat bis jetzt nur Wurzeln geschlagen (Vorsicht - Flachwitz!)

38165


Die richtigen Gewinner neben der Gratiola sind die Moose. Sowohl das Taiwanmoss als auch das Riccardia. Die sind echt doll gewachsen!
Das Riccardia ist wohl noch nicht an allen Stellen festgewachsen, lange wird es aber wohl nicht mehr dauern!
Die Moosmatschmethode funktioniert richtig gut!


38166

38164

Danke fürs Lesen!
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon ichmagsleise » 17 Nov 2018 16:43
Hi,

wie schaut's denn bei dir aus? :)
zwei in einem - meine Wohnzimmerpfütze

Beste Grüße, Max
Benutzeravatar
ichmagsleise
Beiträge: 223
Registriert: 28 Feb 2016 13:17
Wohnort: Bonn
Bewertungen: 5 (100%)
Beitragvon cmon » 20 Nov 2018 13:21
Hallo!

Ich hab noch eine kleine Anpassung am Layout vorgenommen und verlängere den Drystart bis zum 7.12.

38289

Soweit läuft es gut. Ich hab zwar noch den grünen Belag auf dem Sand. Der wird aber vor dem Befüllen entfernt.

Zwischenfazit zu den Pflanzen:
Das Moos und die Anubias wachsen wie verrückt.
Der Bolbitis hat zwei gute Ableger und einen der verkümmert.
Die Utricularia hat ein paar sichtbare Ausläufer gebildet, die fast 10cm vom Einpflanzort entfernt liegen.
Ein bisschen was vom MMC ist vergammelt.
Beim Rest tut sich nichts. Zumindest konnte ich keine krassen Veränderungen feststellen.
Der Aufwand ist sehr überschaubar.


38290

38291

38292

38293

38294
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon cmon » 10 Dez 2018 07:59
Guten Morgen!

Am Wochenende war es soweit und ich habe das Becken geflutet :gdance:

38368

Rotala wallichii, Pogostemon erectus, Rotala sp. 'green', Proserpinaca palustris, Eleocharis sp. 'mini', Ranunculus inundatus und Cryptocoryne parva haben es auch noch ins Becken geschafft .

Vielen Dank für' s vorbeischauen.
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon white_templer » 10 Dez 2018 10:57
Sieht gut aus. Bin gespannt wie es weiter geht.
white_templer
Beiträge: 5
Registriert: 12 Aug 2018 23:35
Bewertungen: 1 (100%)
Beitragvon cmon » 19 Dez 2018 09:01
Guten Morgen!

Wir sind zwar erst bei Tag 11 angelangt. Sooooo viel hat sich jetzt nicht getan, ein Update gibt es trotzdem.
Bitte entschuldigt die wechselnde Qualität der Bilder - Ich hab da ein bisschen zu viel mit der Beleuchtung rumgespielt.

Tag 6 - Die Algen sind da :grow:
Ein paar braune, schleimige Beläge auf dem Hardscape und viel grüne Patina auf Sand, Steinen und Scheiben.
Dachte auch kurz, dass ich Pinsel-/Fusselalgen auf der Juncus repens habe, dabei wurde die Blätter an den Spitzen bloß schwarz und haben angefangen sich aufzulösen.
Meine Freundin will nun kein Aquarium mehr :lol:
Ich seh das momentan eher easy.

38393


Tag 10 - Der Putztrupp zieht ein :putzen:
Ich habe vier wunderschöne Stahlhelmschnecken im Becken ausgesetzt.
Habe diese Schnecken noch nie gehalten und bin wirklich erstaunt. Das Hardscape wurde kaum angerührt, dafür ist die Frontscheibe jetzt wirklich sauber. :lol:
Erstaunt hat mich auch die schiere Menge an Schneckenkot die nach 2 Tagen schon überall zu sehen ist.
Da sich ein Teil der P. Palustris gemeinsam mit der Eleocharis sp. 'Mini' aufzulösen scheint, habe ich noch eine H. Pinnatifida reingeworfen.

38394


Danke für's Vorbeischauen!
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon cmon » 07 Jan 2019 14:45
Servus!

Da das Aquarium seit heute seinen 30. Tag im befüllten Zustand feiert, dachte ich mir ich schreib mal wieder.

Die 30 Tage schrecken mich gerade ein bisschen da es gefühlt schon 60 Tage sind in denen die Pflanzen kaum wachsen und auflösen, die Blaualgen sich breit machen und die abgestorbenen Pflanzenreste im Überfluss im Becken herumgeistern.

Man merkt dass ich nicht wirklich zufrieden bin.

Änderungen seit dem letzten Eintrag:

1. Sowohl Utricularia graminifolia als auch Proserpinaca palustris haben sich komplett aufgelöst.
2. Der größte Teil vom Riccardia spp. war von Cyanobakterien bedeckt. Cyanos kamen fast ausschließlich auf den Riccardiapolstern vor.
3. Cyanos manuell abgesammelt.
4. Besatz um jeweils 5x Amanogarnelen sowie 5x Red Fire erweitert.
5. Eleocharis sp. 'Mini' hat sich größtenteils aufgelöst.
6. Cyanos haben sich auf den Stängelpflanzen ausgebreitet.
7. Stängelpflanzen gekürzt.
8. Wasserpest ins Becken geschmissen.
9. Juncus repens wird immer gelber und fängt an sich aufzulösen.
10. Vier Stängel Ludwigia sp. 'Superred' aus einem anderen Becken hinzugefügt.
11. Riccia fluitans mit Netzen auf Steine gebunden, dabei geschlampt und das Riccia im Becken verteilt.
12. Eine Stunde lang Riccia aus dem Becken gefischt. Ergebnis lässt zu wünschen übrig.
13. Ein Pärchen Honigguramis und 5 Zwergpanzerwelse sind eingezogen.
14. Juncus repens ausgebuddelt, von abgestorbenen Blättern befreit und wieder eingepflanzt.
15. Wasserpest ausquartiert.
16. Aufgehört den verschwundenen Pflanzen nachzutrauern und Glossostigma elatinoides sowie eine Cryptocoryne wendtii eingepflanzt.

Erfolg liest sich anders, was?

Ich hab meinen Fehler bis jetzt noch nicht herausgefunden.
Werde ich hoffentlich noch.

Zum Abschluss noch ein schnelles Foto von vorm Schlafengehen:


38521
Liebe Grüße,
Simon

60P Split
Zuletzt geändert von cmon am 07 Jan 2019 15:54, insgesamt 1-mal geändert.
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 07 Jan 2019 15:37
Hallo Simon,

cmon hat geschrieben:Da das Aquarium seit heute seinen 30. Tag im befüllten Zustand feiert, dachte ich mir ich schreib mal wieder.

Die 30 Tage schrecken mich gerade ein bisschen da es gefühlt schon 60 Tage sind in denen die Pflanzen kaum wachsen und auflösen, die Blaualgen sich breit machen und die abgestorbenen Pflanzenreste im Überfluss im Becken herumgeistern.
...
Erfolg liest sich anders, was?

also dein Bericht klingt jetzt nicht unbedingt erfreulich. Aber in Sachen Fehler kann ich dich beruhigen: Du kannst 2 Aquarien identisch aufsetzen, in dem Einem bilden sich Blaualgen, in dem Anderem nicht.

Wie man die Blaualgen wieder los wird ist eine andere Sache - und leider gibt es da kein Patentrezept, welches in allen Fällen hilft.
Vor ziemlich genau einem Jahr habe ich in meinem 30l Cube mit Blaualgen gekämpft, den Erfolg hat bei mir eine Dunkelkur gebracht. Da der Nano Cube schon in einer dunkleren Ecke steht, habe ich auch auf eine Abdeckung gegen Licht verzichtet. Nach unter einer Woche waren die Blaualgen weg, einen Mini-Ausbruch hatte ich später noch, der war jedoch mit abzupfen und mit H2O2 einnebeln erledigt und seitdem habe ich Ruhe.

Andere Leute haben mit Behandlungen mit Microbe Lift Special Blend und Nite Out II Erfolg gegen die Cyanos gehabt.
Weitere mögliche Bekämpfungsmaßnahmen finden sich in folgendem Thread: Schon wieder Blaualgen ?.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1638
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon cmon » 08 Jan 2019 09:19
Ganz so schlimm ist es nicht.
Es läuft schon. Es könnte einfach nur besser laufen.
Aber auch wesentlich schlimmer!

Da die Pflanzen jetzt allmählich anfangen richtig zu wachsen, hoffe ich dass sich das wieder einpendelt.
Wenn mir jetzt aber das Glosso und die Crypto auch wieder komplett zerbröseln dann werde ich grantig.

Viele Bodendecker bleiben dann nicht mehr übrig :pfeifen:
Hatte ich so auch noch nie.

Das Microbe Lift Doppel habe ich mir jetzt gegönnt. Zwar habe ich zurzeit nur zwei ganz ganz kleine Cyanofleckchen auf dem Bodengrund aber das möcht ich jetzt einfach ausprobieren.

H2O2 werde ich vorerst meiden, da ich damit mal meine Moose, in einem anderen Becken, ziemlich dezimiert habe.
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon cmon » 09 Jan 2019 10:21
cmon hat geschrieben: nur zwei ganz ganz kleine Cyanofleckchen


Ha! Einen Tag später ist es ein großer Fleck :rocket:

Und gestern habe ich mir noch 10 P. simulans gekauft damit ich etwas Blaues im Becken habe...
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
Beitragvon cmon » 16 Jan 2019 11:08
Tag 38 liebe Leute!

Die Cyanos sind weg. Wohin weiß ich nicht, aber der Fleck ist verschwunden. :thumbs:
Die Cryptocoryne ist in zwei Wochen richtig viel gewachsen und hat sich von der Größe verdoppelt.

Das wars mit den guten Nachrichten - es folgt der kritische Teil:

38573


Das Foto ist einen Tag nach dem WW entstanden.
Jetzt die Frage - Ist das noch der Einfahrphase zuzuschreiben?

Ich dünge dzt. noch recht wenig und hab auch nichts daran geändert:
AR Kalium: 2ml -3x/Woche
AR GH Boost N: 1ml -3x/Woche
AR Phosphat: 1ml -3x/Woche
AR Mikro Spezial Flowgrow: 2ml - 1x/Woche

Microbe Lift Special Blend hab ich davor zum ersten Mal benutzt aber daran wird es wohl hoffentlich nicht liegen.

Naja, ich übe mich mal darin die Ruhe zu bewahren :lol:


Danke für's Lesen!
Liebe Grüße,
Simon

60P Split
Benutzeravatar
cmon
Beiträge: 177
Registriert: 17 Jan 2013 16:11
Wohnort: Salzburg/Austria
Bewertungen: 1 (100%)
52 Beiträge • Seite 1 von 4

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast