Post Reply
11 posts • Page 1 of 1
Postby willi83 » 28 Feb 2013 16:58
Hallo,

ich habe seit ca. 2 Wochen mit Algen zu kämpfen, wie ich vermute sind es Fadenalgen.
Kann mir jemand helfen, wie ich diese wegbekomme!?

Meine Wasserwerte, welche ich messen kann sehen wie folgt aus.

Temp: 22 C
KH: 7
GH: 10
Nitrit: nicht nachweisbar
Nitrat: 15
Eisen: nicht Nachweisbar
Becken läuft jetzt ca. 7 Wochen!

Gedüngt wird jeden Tag 0,2ml Micro Basic Eisenvolldünger und 0,6ml Macro Basic NPK auf 15l Netto.
Beim Wasserwechsel gebe ich 3ml Basic Nitrat hinzu.

Gruß
Andreas

Attachments

willi83
Posts: 414
Joined: 14 Jul 2010 14:37
Feedback: 32 (100%)
Postby willi83 » 01 Mar 2013 05:21
Hey,

keiner eine Idee?!
Gruß Andreas
willi83
Posts: 414
Joined: 14 Jul 2010 14:37
Feedback: 32 (100%)
Postby sascha0978 » 01 Mar 2013 06:11
Hallo Andreas

Interessant wären mal alle üblichen Wasserwerte, auch die vom Versorger!
Dann würde ich versuchen das Eisen etwas zu erhöhen, damit du es Nachweisbar hast. Denn jetzt kannst du nicht sagen ob was da ist und nur nicht Nachweisbar oder einfach nichts da ist.
Damit die Pflanzen wachsen brauchen sie alle Nährstoffe in der passenden Menge und dem passenden Verhältnis, daher ist es wichtig alle Werte zu kennen.
Gruß
Sascha

http://www.flowgrow.de/db/aquarien/mein-delta-becken
User avatar
sascha0978
Posts: 50
Joined: 13 Dec 2012 11:03
Feedback: 3 (100%)
Postby java97 » 01 Mar 2013 08:09
Hi Andreas,
Mach am besten einen "Erste-Hilfe"-Thread auf.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby willi83 » 01 Mar 2013 09:06
Ich benutze Osmosewasser, welches ich mit Bee Shrimp Mineral aufsalze.

Gruß
Andreas
willi83
Posts: 414
Joined: 14 Jul 2010 14:37
Feedback: 32 (100%)
Postby Denc_er » 01 Mar 2013 18:39
Habe das Becken ja gestern gesehen, mir ist es auch ein Rätsel.

Ich benutze das selbe Osmose Wasser und dünge im Cube wie im Edge annähernd genau so und habe nicht die Probleme!
Grüße Nicolas
User avatar
Denc_er
Posts: 121
Joined: 15 Nov 2011 18:06
Location: Odenwald
Feedback: 9 (100%)
Postby willi83 » 02 Mar 2013 15:29
Keiner eine Idee?

Gruß
Andreas
willi83
Posts: 414
Joined: 14 Jul 2010 14:37
Feedback: 32 (100%)
Postby Tim Smdhf » 03 Mar 2013 15:02
Hey,

ich kann irgendwie nicht richtig erkennen welche Algen du meinst... Meinst du die Algen an der Scheibe?

Wie beleuchtest du?
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby java97 » 03 Mar 2013 15:10
Hi,
Ich sehe noch ein paar Fadenalgen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby willi83 » 03 Mar 2013 15:12
Ich beleuchte mit der Cree Lampe von vetzy mit 700 mA.

Gruß Andreas
willi83
Posts: 414
Joined: 14 Jul 2010 14:37
Feedback: 32 (100%)
Postby java97 » 03 Mar 2013 22:25
Hi Andreas,

Alle Infos bröckchenweise? Ach nö!
Bitte fülle ein "Erste-Hilfe"-Formular aus.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
Was sind das für Algen und wie werde ich sie los?
Attachment(s) by davidm84 » 10 Dec 2010 20:14
0 400 by davidm84 View the latest post
10 Dec 2010 20:14
Was sind das für Algen und wie werde ich sie los?
Attachment(s) by tomxl » 08 Mar 2011 14:53
4 702 by tomxl View the latest post
08 Mar 2011 20:15
Wie werde ich die Algen los? und was sind das für welche ?
by Skampi » 24 Jun 2015 21:15
1 404 by Biotoecus View the latest post
24 Jun 2015 22:28
Ich werde die Algen einfach nicht los
Attachment(s) by Jonny94 » 10 Nov 2016 21:24
7 816 by Biotoecus View the latest post
12 Nov 2016 12:26
Werde einfach nicht Herr über die Algen
Attachment(s) by edition » 14 Feb 2013 10:27
12 1100 by tobischo08 View the latest post
23 Feb 2013 20:25

Who is online

Users browsing this forum: No registered users and 2 guests