Post Reply
22 posts • Page 1 of 2
Postby Mike1981 » 10 Jun 2013 15:34
Hallo liebe Flowgrow-Gemeinde,

ich brauche mal wieder eure Hilfe. ;)

In meinem kleinen 30l Nano-Cube wachsen unaufhörlich die Algen. Haaralgen um genau zu sein, zumindest glaube ich das. Ich habe unten ein Foto angehängt, welches die Algen zeigt. Ich hoffe man kann es erkennen, wurde mit dem Handy aufgenommen und besser habe ich es im Moment nicht hinbekommen. :/ Wenn ich das Erscheinungsbild mit dem Algenratgeber vergleiche, so komme ich auf Haaralgen. Allerdings bin ich mir nicht 100% sicher, deswegen mein Frage an euch, was ihr davon haltet.

Die Alge wächst auf meinem kompletten Eltaine Hydropiper Teppich, wie man auf dem Foto sehen kann. Desweiteren auf der Anubias barteri nano und der Staurogyne Repens. Die einzige Pflanze, welche vernünftig wächst, ist die Wasserpest. Hier gibt es nur vereinzelt mal ein paar kleine Fadenalgen. Desweiteren ist sehr oft der Bodengrund (Garnelenkies) mit Algen überzogen. Diese kann man leicht abgreifen (allerdings kommt auch immer ordentlich Kies mit raus). Blaualgen sind es denke ich nicht. Sehen weder so aus, noch riechen sie stark.

Mechanisch entfernen ist ja ehr schwer bei der Haaralge. Man kann die Alge zwar einigermaßen "aufwickeln" und dann abziehen. Komplett erwischt man sie aber NIE bzw. man reißt sich auch noch den Großteil der Elatine heraus. :(

Was kann man da machen? Sind diese Pflanzen noch zu retten?

Ich führe wöchentlich einen ca. 50% WW durch. Als Wechselwasser verwende ich Osmosewasser, welches mit 0.7g Duradrakon, 0.7g CaSO4.2H2O und 0.6g MgSO4.7H2O aufbereitet wird.

Nach dem Wasserwechsel gebe ich folgendes dem AQ bei: 4ml Makro Basic NPK, 0.7ml EasyLife N und 1.5ml Mikro Basic Eisenvolldünger.

Das AQ wird ausserdem mit CO2 Druckgas versorgt.

Liege ich hiermit komplett falsch? Was sollte ich ändern?

Am Anfang dachte ich erst, dass es sich um Fadenalgen handeln würde. Daraufhin habe ich N und CO2 erhöht. Hat die Algen aber nur noch schneller und mehr wachsen lassen.

Ich weiß nicht, ob die Pflanzen noch zu retten sind. Ich sträube mich sehr davor das AQ einfach mal komplett neu aufzusetzen, da ich keine Ausweichmöglichkeit für meine Perlhuhnbärblinge habe. :/

Wäre über reichlich Tips sehr dankbar!! :)

Schöne Grüße und vielen Dank im Voraus!


Michael

Attachments

Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 10 Jun 2013 21:39
Hallo Michael

Kannst du mal ein pa Fotos Deines gesamten Beckens zeigen.

Attachments

M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 11 Jun 2013 17:40
Hallo Holger.

Ich habe deine Nachricht leider erst jetzt gesehen. Da ich mich seit heute morgen auf Dienstreise befinde kann ich leider im Moment keine Fotos online stellen. Werd ich leider erst ab Sonntag machen können. :/

Über weitere Ideen und/oder Vorschläge in der Zwischenzeit wäre ich natürlich schon mal dankbar, falls das ohne die Übersichtsfotos geht.

Schöne Grüße,


Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 11 Jun 2013 18:54
Hallo Michael

Falls du das noch nicht gelesen hast.

naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html

algen/algenratgeber-reloaded-2012-t23486.html

naehrstoffe/mangelerscheinungen-bei-pflanzen-und-ihre-symptome-t6.html
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 21 Jun 2013 12:27
Hallo Holger und alle anderen.

Erst einmal nochmals entschuldigung, dass ich mich jetzt erst melde. Hatte ein paar Dienstreisen in den letzten Tagen und bin einfach nicht dazu gekommen Fotos zu posten bzw. hatte es dann auch vergessen. :/

Zuersteinmal, die drei verlinkten Seiten kenne ich bereits. Daher war ich auf Haaralgen gekommen. Allerdings war ich mir bei der Diagnose recht unsicher, deswegen hatte ich diesen Thread eröffnet. :)

Im Anhang sind nun insgesamt 5 Fotos. Die Qualität ist nicht wirklich super, aber besser habe ich es mit dem Handy nicht hinbekommen. :( Die Fotos wurden während eines Wasserwechsels gemacht. Ich hatte diesmal leider nicht die Möglichkeit nach einer Woche den WW zu machen, sondern erst nach 11 Tagen. Deswegen sind die Algen diesmal noch schlimmer gewesen. Ich bin mir noch nicht einmal mehr sicher wegen den Haaralgen. Vielleicht auch Cyanobakterien? Hmm.

Bild 1 zeigt eine Übersicht des AQ bevor irgendetwas gemacht wurde.

Bild 2 ist noch mal ein Close-Up des vorderen Bereichs.

Bild 3 zeigt, wie leicht sich die Algen doch mit, z.b. einer Pinzette, aufwickeln und entfernen lassen. Ein Teil des Elatine Hydropiper Teppichs wird dabei allerdings immer mit rausgezogen.

Bild 4 zeigt die Algen nachdem sie aus dem AQ geholt wurden.

Bild 5 ist eine Übersicht nach getaner Arbeit. Man bekommt zwar sehr viel Algen heraus, aber wirklich komplett sauber bekommt man es nicht.

Die Algen lassen sich zum Großteil wirklich recht leicht abgreifen. Die Pflanzen sind befallen, allerdings auch der Kies. Wie man ja auf Bild 5 sieht ist in der Mitte des AQ mittlerweile schon keine Elatine mehr. Trotzdem ist der Bodengrund mit Algen voll.

Vielleicht sind es ja auch Cyanobakterien? Ich weiß es nicht. Ich habe da einfach keine Erfahrungswerte. Die Algen riechen zwar ein wenig, aber ein richtiger Gestank ist es nicht. Und der soll ja bei Cyanos vorhanden sein, hab ich zumindest mal gelesen.

Was denkt ihr?


Schöne Grüße,

Michael

Attachments

Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby Mike1981 » 21 Jun 2013 12:28
Ok, hab gerade gesehen, dass die Fotos in der falschen Reihenfolge gepostet wurden. Also gedanklich bitte einfach umdrehen. ;)

Schöne Grüße,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 21 Jun 2013 14:29
Hallo Michael

warum nimmst du kein Leitungswasser ?
kannst du mal einen Link zu deinem Versorger schicken.
und sammle bitte öfters die Algen ab.

wasser werte von deinem Aquarium am besten alle.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 21 Jun 2013 15:09
Hallo,

ja, mit Leitungswasser werde ich es nun auch versuchen. Hier ist mal ein Link zur Trinkwasseranalyse von unserem Ort.

http://www.evo-ag.de/media/2/D040521/0629042217/EVO-Trinkwasseranalyse_Dietzenbach.pdf

Der Grund warum ich bis jetzt kein Leitungswasser genommen hatte war der, dass ich bis vor 2 Monaten noch in Bayern gewohnt habe. Ingolstadt um genau zu sein. Wir hatten dort unglaublich hartes Wasser und relativ starke Schwankungen was die Werte anging. Es bestand sogar einmal Verdacht auf Kupfer bedingt durch die Rohre im Haus. :/

Werd es jetzt aber einfach mal mit purem LW versuchen. Mal schauen wie es sich entwickelt.

Aber zum Verdacht um welche Algen es sich handelt, eine Idee?

Schönen Gruß,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 22 Jun 2013 06:36
Hallo Michael

Also die wasser werte bis auf Kalium sind gut.
zu der Alge Es ist auf jeden fall keine Schmieralgen ansonsten würde ich die frage nach der Algan art mal im Algen Bereich Stellen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 22 Jun 2013 09:49
Hallo Holger,

danke dir wieder einmal für die Antwort. :)

Ich werde das ganze mal mit dem Leitungswasser im Auge behalten. Ad hoc sonstige Vorschläge was man noch zusätzlich unternehmen könnte? Oder einfach erstmal abwarten?

Wegen der Algenidentifikation ... ich dachte das hier wäre der Algen Bereich? Oder gibt es noch einen? :shocked:


Schöne Grüße,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 23 Jun 2013 00:22
Hallo Michael

Sorry ab Mich im letzten Satz vertan.
mitt der wasser Umstellung änders du sehr viel gucken wir mal was die Algen dazu sagen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Madze » 29 Jun 2013 19:51
Hi Michael,

Aiaiai sieht ja böse aus.
Ich habe derzeit auch ein paar Problemchen mit Fadenalgen. Kann dein leiden also nachvollziehen.
Was die Düngung angeht kennst du ja sicher das übliche pi pa po mit der Aufdüngung nach EI oder PPS...

Mir ist auf deinen Bildern aufgefallen, dass dein CO²-Dauertest auf Blau ist... Sehe ich da richtig?
Versuch auch hier deinen CO² Wert hochzudrücken... (20-25mg/l dürfte erstmal reichen - pass auf deine Tierchen auf).

Als Plan B wäre ein Vorschlag, dass du dir mal einen Tag einplanst in welchem du dein Becken "renovierst".
Hol dir frische Pflanzen (schnellwachsende) und setze deine Perlhuhnbärblinge für 2-3 Stunden in einen großen, abgedunkelten, mit Sauerstoff versorgtem Eimer während du dein Becken komplett putzt.

Wichtig ist, dass du deinen Filter und Bodengrund nicht wechselst, damit die wichtigen Bakterien bestehen bleiben. Aber entferne soviel du nur kannst an verseuchten Pflanzen und die Algen.

So habe ich mal eine Algenplage losbekommen.
Mathias
Madze
Posts: 22
Joined: 14 Jul 2012 12:27
Location: Ulm
Feedback: 0 (0%)
Postby disco-d » 30 Jun 2013 10:07
hallo michael,
wenn du die möglichkeit hast, öfter als nur wöchentlich nach dem wasserwechsel zu düngen, dann würde ich dir dazu raten (wöchentlich auf die gewünschten werte aufdüngen, anschliessend täglich den nährstoffberbrauch kompensieren). ich vermute, dass einer von den pflanzen benötigten nährstoffe zwischen den ww aufgebraucht wird und deshalb die pflanzen nicht zu potte kommen.

lg
lutz
User avatar
disco-d
Posts: 639
Joined: 20 Jul 2010 20:31
Feedback: 61 (100%)
Postby Mike1981 » 02 Jul 2013 15:59
Hallo zusammen,

so, hier nunmal eine verspätete Antwort. Entschuldigt.

Zu aller erst einmal, seit ca. dem 21.06. wird der WW nun mit purem Leitungswasser durchgeführt. Die Algen sind seitdem noch schlimmer geworden, zumindest denke ich das. Allerdings habe ich auch keine wirkliche schnelle Besserung erwartet um ehrlich zu sein. Diese Umstellung ist denke ich schon recht krass. Deswegen warte ich jetzt erst einmal ein paar Wochen ab und schaue wie sich das ganze entwickelt (falls überhaupt).
Düngesysteme a la EI und PPS etc. sind mir wohl geläufig. Damit hatte ich mich schon die letzten Monate befasst, versucht anzuwenden und über mehrere Wochen getestet. Es mag sag sein dass ich es jedes mal katastrophal falsch gemacht habe, keine Ahnung, ich denke nicht. Eine Besserung hatte es auf jeden Fall nicht gebracht.

@Madze
Der CO2-Dauertest ist definitiv nicht blau, sondern permantent grün bei mir. Mag sein dass das auf dem Foto täuscht oder ich hab das Foto direkt nach dem WW durchgeführt, kann auch sein. Beim WW nehme ich den Dauertest meistens raus um ihn von Algenbefall zu befreien. Danach ist er erstmal immer wieder eine weile blau. ;)

Das mit der kompletten "Renovierung" werde ich wohl oder übel später in Angriff nehmen müssen. Wie oben schon geschrieben will ich jetzt nochmal eine Weile abwarten wie es sich mit dem puren LW verhält. Danach schaue ich weiter wegen Renovierung. Den Filter würde ich natürlich nicht wechseln. Aber der Bodengrund ... wahrscheinlich darf ich den auch nicht wechseln. Wobei ich das schon sehr gern würde. Der Algenfilm zieht sich über einen Großteil des Kieses.


@disco-o
Wie oben geschrieben werde ich es mit purem LW erstmal eine Weile versuchen. Schauen was passiert. :) Die Vermutung hatte ich allerdings auch schon einmal. Hatte eine ganze Weile täglich gedüngt (bzw. vom Frauchen düngen lassen ;)). Hat allerdings keinen Unterschied gemacht.

So. Das wars erstmal für jetzt. Mal schauen was die nächste Woche bringt. :) Ich danke euch allen bis hierher auf jeden Fall schon mal sehr rechtherzlich für die ganzen Antworten und Bemühungen!!

Schönen Gruß,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 02 Jul 2013 17:09
Halo Michael

Wo liegt dein No3 wert.

Grüne belege werden gerne von Rennschnecken gefressen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
22 posts • Page 1 of 2
Related topics Replies Views Last post
Haaralgen
by Elfenpinsel » 27 May 2009 10:22
3 1633 by DrZoidberg View the latest post
27 May 2009 13:42
Haaralgen ?
Attachment(s) by lemming » 27 Oct 2009 18:12
11 2637 by Roger View the latest post
05 Dec 2009 17:36
Haaralgen
by reacend » 27 Jan 2013 10:25
0 638 by reacend View the latest post
27 Jan 2013 10:25
graue Haaralgen
Attachment(s) by guppyhunter » 10 Oct 2010 19:18
20 7676 by guppyhunter View the latest post
14 Nov 2010 20:22
Haaralgen (Problemfragebogen)
Attachment(s) by Mox » 19 Nov 2010 17:56
80 7207 by Mox View the latest post
13 Feb 2011 13:20

Who is online

Users browsing this forum: Bing [Bot] and 1 guest