Post Reply
51 posts • Page 1 of 4
Postby Dral » 01 Sep 2011 16:34
Hallo liebe Flowgrow Community,

Ich benötige mal wieder eure Hilfe. Mein Becken hab ich im April eingerichtet und mittlerweile wuchert es richtig gut. Anfänglich machten sich Bartalgen breit, die jetzt allerdings auf dem Rückzug sind. Leider hab ich seit ca. 2 Wochen Probleme mit Haar- oder Fadenalgen. So richtig zuordnen kann ich die nicht. Hier erstmal alle wichtigen Daten:

Beckengröße: 54l
Licht: 2x 24W T5 (=0,89 W/l)
WW: wöchentlich 50%
CO2: 30-35 mg/l

Düngung:
direkt nach dem WW:


10 ml AR Makro Basic Nitrat
15 ml AR Makro Basic Phosphat
1/4 Dennerle E15 Eisentablette
1 mg Bittersalz

tägliche Düngung:

1 ml AR Makro Spezial N
1 ml Ferrdrakon

Hier sind mal 2 Fotos.





Woran kann das plötzliche Auftreten der Algen liegen? An der Düngung hab ich seit Monaten nix verändert. Ist das Wachstum womöglich zu stark geworden und ein Mangel tritt ein? Wenn ja wo könnte dieser Mangel liegen? Oder ist die 1/4 Eisentablette pro Woche einfach zuviel? Die Wasserwerte vor dem WW sehen recht normal aus:

NO3: 15 mg/l
PO4: 0,1 mg/l
Fe: 0,05-0,1 mg/l

Hier mal noch die Werte des Trinkwassers:

GH: 13°
KH: 4°
Ca: 72 mg/l
Mg: 13 mg/l
K: 4,55 mg/l
NO3: <5 mg/l

Ich hoffe, ihr könnt mir einen heißen Tip geben! Die Tips in Tobis Algenratgeber helfen mir leider nicht weiter, da ich genug schnellwachsende Pflanzen drin habe, und es weder am NO3 noch am CO2 mangelt.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby java97 » 01 Sep 2011 21:49
Hi Meik,
Womit misst Du NO3 (die meisten Tests sind recht ungenau...)?
Du düngst zwar nach dem TWW NO3 umgerechnet auf ca. 18 mg/l auf dann aber tgl. nur 0,7 mg/l, was bei Deiner Beleuchtungsstärke extrem wenig ist. Ich denke, Du solltest die tgl. NO3-Düngung auf das 3-4 fache erhöhen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Roger » 01 Sep 2011 22:53
Hallo Meik,

Düngung:
direkt nach dem WW:
1 mg Bittersalz

das ist aber arg wenig! Auch wenn Deine TW-Analyse eigentlich genug Mg ausweist traue ich der Sache nie so richtig. :roll:
Würde beim WW etwa 10mg/L Mg aufdüngen!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby java97 » 01 Sep 2011 23:08
Hi Roger,

Warum das eh schon recht harte Wasser nur so auf Verdacht weiter aufhärten? Es ist doch genug Mg da. Oder denkst Du, dass die Mg-Zufuhr die Algen verschwinden lässt? Mg-Mangel kann ich jedenfalls nicht erkennen- die Pflanzen sehen doch gut aus.
O.K., NO3-Mangel sehe ich auch keinen aber höhere NO3-Werte wirken ja allgemein schon recht zuverlässig gegen Fadenalgen... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Roger » 01 Sep 2011 23:35
Hallo Volker!

Oder denkst Du, dass die Mg-Zufuhr die Algen verschwinden lässt?

Ja ......kann helfen. War zumindest bei mir mal so.

Mg-Mangel kann ich jedenfalls nicht erkennen- die Pflanzen sehen doch gut aus.

Die Pflanzen müssen ja nicht zwangsläufig einen direkten Mangel anzeigen. Dennoch verbessert Mg z. B. die Aufnahmefähigkeit von Kalium was wiederum einen positiven Effekt auslösen kann.

Aber mit der Erhöhung von NO3 liegst Du ja auch richtig! Das würde ich ausserdem noch machen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dral » 02 Sep 2011 12:26
Hallo ihr beiden!

Erstmal vielen Dank für Eure Antworten! Also das Mg werd ich mal bissl stärker düngen. Beim NO3 bin ich skeptisch. Mag ja sein, dass die Tests nicht so genau sind, aber +- 15mg/l? Kann ich mir kaum vorstellen, dass die sooo ungenau sind. ;) Ist übrigens ein neuer Test von JBL. Ihr müsst auch bedenken, dass es sich bei den 54l um Bruttoliter handelt. Netto ist da natürlich weniger drin, so ca. 42l denk ich.

Wo ich mich noch etwas schwer tue ist die Berechnung des Kaliums, da ich nicht genau weiß wieviel davon genau in den E15 Tabletten drin ist. Könnte es auch Kaliummangel sein? Oder kann man das eher ausschließen?

Die Pflanzen zeigen übrigens, wie ihr schon sagtet, gar keinen Mangel. Lediglich die Pogostemon Helferi ist etwas blass, aber das ist sie schon seit Anfang an.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby java97 » 03 Sep 2011 13:22
Dral wrote:Beim NO3 bin ich skeptisch. Mag ja sein, dass die Tests nicht so genau sind, aber +- 15mg/l? Kann ich mir kaum vorstellen, dass die sooo ungenau sind. ;) Ist übrigens ein neuer Test von JBL. Ihr müsst auch bedenken, dass es sich bei den 54l um Bruttoliter handelt. Netto ist da natürlich weniger drin, so ca. 42l denk ich.


Du magst es glauben oder nicht, die gängigen NO3 Tests sind teilweise erschreckend ungenau!

Hier ein Test dazu:

http://archiv.korallenriff.de/nitratmessung.html

Selbst wenn man von 42l ausgeht, sind es unter 1 mg/l, die Du zufügst. Ich hatte schon bei "nur" 0,5 W/l Verbräuche von 3mg/l.
Wo ich mich noch etwas schwer tue ist die Berechnung des Kaliums, da ich nicht genau weiß wieviel davon genau in den E15 Tabletten drin ist. Könnte es auch Kaliummangel sein? Oder kann man das eher ausschließen?

Die E15 Tablette würde ich wg. dieser Unwägbarkeiten weglassen und durch Ferrdrakon ersetzen.
An Kaliummangel als Ursache glaube ich nicht.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby kurt » 04 Sep 2011 13:22
Hallo Meik,

dem Bild 2 nach sieht es fast so aus als wenn du dir Cladophora eingeschleppt hast, das ist schon eine Hausnummer!
Gebe mal Cladophora als Schlagwort in die Suchmaschine des Forums ein. :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby java97 » 04 Sep 2011 17:26
kurt wrote:Hallo Meik,

dem Bild 2 nach sieht es fast so aus als wenn du dir Cladophora eingeschleppt hast, das ist schon eine Hausnummer!
Gebe mal Cladophora als Schlagwort in die Suchmaschine des Forums ein. :wink:



Hi Kurt,

Das habe ich auch schon gedacht, war mir aber unsicher....
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Dral » 07 Sep 2011 14:55
Hallo zusammen!

Ich war jetzt ein paar Tage nicht zu Hause und wollte mal wieder Rückmeldung geben. Ich habe Mg und NO3 erhöht und die Algen sind jetzt noch stärker auf dem Vormarsch. Man kann daraus also wohl schließen dass kein Mg oder NO3 Mangel vorhanden war.

Noch irgendwelche Tipps?

@Kurt

Danke für den Hinweis. Der Name sagt mir gerade gar nix, ich werd mal die Suchmaschine bemühen. ;)

EDIT: Nein, ich glaube dass sind bei mir doch nur gewöhnliche Haaralgen/Fadenalgen und keine Cladophora. ;) Aber ihr seid die Experten, ich habe gerade mal noch ein Bild gemacht:

Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby channaobscura » 07 Sep 2011 16:00
Hallo Meik,

bei Bild 2 hatte ich seinerzeit auch Cladophora vor Augen und beschlossen, das in deinem Interesse erstmal zu "verdrängen". Ich hoffe für dich, es sind wirklich "nur einfache" Fadenalgen. Cladophora wäre übel. Wie Kurt schon schrieb => Suchmaschine anwerfen. Ich drücke dir die Daumen...

Viele Grüße,
Werner
User avatar
channaobscura
Posts: 612
Joined: 09 Dec 2008 23:48
Feedback: 27 (100%)
Postby kurt » 07 Sep 2011 16:10
Hallo Meik,

gut wäre eine Makroaufnahme, noch besser wäre Mikroskopisch,
auch Cladophora bildet Fäden, je nach Art u. Bedingungen.
Wenn diese Möglichkeit nicht besteht schau mal mit einer Lupe nach Verzweigungen.
Hier der Link zu Erfahrungsaustausch Cladophora spec., ist bestimmt nützlich…
Bei guten Pflanzenbedingungen (was ist optimal?)halten sie sich bei mir im Rahmen(wenig auffallend/störend).
Das sie ganz verschwinden ist mir noch nicht gelungen, daran arbeite ich, es soll ja auch reproduzierbar und nicht Zufall sein…
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Bob » 07 Sep 2011 22:38
Hallo Meik

Schaut nicht nach Cladophora aus. Es sind Fadenalgen, hoffe ich.
Du kannst ja noch eins ausprobieren um sicher zu gehen, dass es keine Cladophora spec. sind. Mache mal 2 Tage Dunkelkur ohne zu düngen und die sollen dann fast verschwinden. Sind es Cladophora, bleiben diese nach den 2 Tagen Dunkelkur erhalten.

Eigentlich kannst du es nach einem Tag Dunkelkur feststellen ob die Algen zurückgehen.
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
Postby kurt » 08 Sep 2011 07:35
Hallo zusammen,

über Licht zu manipulieren ist als Erstmaßnahme auch angebracht.
Der Lichtwert von 0,89 W/l könnte auch auf Dauer problemlos niedriger gesetzt werden.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Dral » 08 Sep 2011 12:17
Hallo zusammen!

Danke erstmal für die zahlreichen Antworten.

Ich habe gestern die Algen entfernt, und diese sehen wie gewöhnliche Fadenalgen aus. Keine Verzweigungen, einfache 10-20 cm lange Fäden. Sehen exakt so aus wie in Tobis Algenratgeber-Thread.

Wobei dann immer noch die Frage im Raum steht, warum die auf einmal so wuchern. Wo könnte denn noch ein Mangel bestehen?

Das mit dem Reduzieren des Lichts geht nicht so einfach. Es sind 2 T5 Röhren im Deckel, die ich nicht einfach so tauschen kann. ;)
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
51 posts • Page 1 of 4
Related topics Replies Views Last post
Algenplage - Was ist der Auslöser?
Attachment(s) by moloko2008 » 23 Mar 2009 09:15
1 576 by Tobias Coring View the latest post
23 Mar 2009 10:33
Fadenalgen
by roblchen » 14 Oct 2008 13:43
9 3337 by roblchen View the latest post
24 Oct 2008 12:52
Fadenalgen
by laudi46 » 26 Dec 2008 17:46
32 6336 by Hardy View the latest post
29 Dec 2008 19:56
Fadenalgen
by Hebi » 01 Feb 2009 13:18
25 3891 by Hebi View the latest post
27 Feb 2009 20:13
Fadenalgen bei 0,85 W/ltr.
Attachment(s) by EckiD » 20 Mar 2009 10:45
22 12932 by EckiD View the latest post
18 Nov 2012 21:01

Who is online

Users browsing this forum: No registered users and 5 guests