woher kommt das Kalium?

marcelcgn

Member
Hallo,

ich habe seit 10 Wochen das Problem, dass ich trotz einer reduzierten Kaliumgabe am Ende der Woche einen recht hohen Kaliumwert habe (höher als die Menge, welche durch Dünger hinzugefügt wird - zeitweise lag ich bei 20mg/L).
Seit der gleichen Zeit ist also auch mein Kaliumverbrauch bein 0.
Seit 4 Wochen ist auch der Magnesiumverbrauch bei 0 - die minimale Anreicherung erkläre ich mir durch Ungenauigkeiten in der Berechnung.
Grünalgen sind seitdem auch deutlich auf dem Vormarsch (Pflanzen und Scheibe).

Kann sich jemand erklären, woher das Kalium kommt?

Hier die Daten zu meinem Becken:
300L
10h Beleuchtung 4 x 54W T5
schnell und langsam wachsende Pflanzen
Co2 Düngung 30mg/L
nur grober Kies, kein Nährboden
Im Filter nur Matten (Filter 1/3 gefüllt)
Standzeit 1 Jahr

Werte Leitungswasser (seit einem halben Jahr Enthärtungsanlage im Haus):
N 12
P 0
K 0
M 0
F 0
C 0
KH 12,5
GH 0

Werte Aquarium (nach Wasserwechsel - Ende der Woche)
N 7,5 - 3
P 0,2 - 0,25
K 6 - 12,5
M 5,3 - 8
C 15 - 22,5
F 0,03 - 0,07 (wird zur Zeit reduziert)
GH ? - 5

Düngung pro Woche:
3mg Bittersalz
9mg Sera Mineral Salz
50ml Po4 Aqua Rebell
50ml Spezial N Aqua Rebell
20ml Flowgrow Aqua Rebell

nach meiner Berechnung ergibt das eine wöchentliche Düngemenge von:
N 8,4 mg
P 0,8 mg
K 2,8 mg
C 5,6 mg
M 1,8 mg
F 0,27 mg

Gemessen wird alles mit Photometer und Tests von Anton Gabriel. Ca wird durch Dupla Test gemessen. Mg aus Ca und GH berechnet. Magnesiumtest im Photometer funktioniert seit der Enthärtungsanlage nicht mehr! Tests sind alle frisch, da ich anfangs dachte die Alten seien abgelaufen.

Wer kann helfen?
Vielen Dank!
 

greenling

Member
Hallo,

der Kaliumtest von Anton Gabriel scheint ungenau zu sein (zeigt zu viel an), ich weiss jetzt nicht wie alt dein Test ist aber die neuen sollen genau sein.

Beste Grüße
Reinhard
 

Ebs

Active Member
Hallo Marcel,

ich würde vermuten, dass das Kalium aus der Düngung und sonstigem Eintrag (Futter) stammen könnte.
Under Verbrauch muss nicht immer konstant sein ( Speicherung)

Da würde ich ganz einfach die Düngung weiter reduzieren.

Gruß Ebs
 

marcelcgn

Member
Erstmal Danke für die Antworten.

Ich habe meine Tests vor 2 Wochen ausgetauscht, da sie ca 1 Jahr alt waren. Der Kaliumwert ging zu diesem Zeitpunkt schon deutlich hoch und ich hatte seit mehreren Wochen das Problem mit den Grünen Punktalgen. Der neue Test hat nochmal deutlich mehr K angezeigt als der alte.

Die Düngung habe ich schon deutlich reduziert, wenn ich sie noch weiter senke rutsche ich unter meinen Durchschnittsverbrauch. Ist das sinnvoll? An Futter und Co. habe ich nichts geändert und wurde mal behaupten, dass ich sehr sparsam fütter.

Ich würde mir auch keine Gedanken machen, würde ich nicht so eine massive Verbreitung der Algen auf den Pflanzen haben.

Der Po4 Gehalt war zum Zeitpunkt des Problemstarts bei 1-1,5 und wurde die letzten Wochen auf ca 0,5 und niedriger gebracht mit der Hoffnung auf Besserung. Leider vergebens. Kann man auf der Grundlage einen Po4 Mangel als (unter anderem) Ursache bereits ausschließen?

Hatte bisher folgenden wöchentlichen Verbrauch: N 10, K 5, M 3, C 0, P 1

Kann der mangelnde Kaliumverbrauch mit für den Flowgrow recht hohen Fe Wert zu tun haben (Verhinderung der Kaliumaufnahme oder so?)
 

kunzi

Member
Hi,

vllt ne blöde Frage, aber warum Resetest du nicht einfach mal dein Becken, Wasserwechseln bis alles auf null ist. Dann einen Düngeneustart, und nach einer Woche den Verbrauch messen.

lg Sebastian
 

greenling

Member
Den Kalimgehalt von 20mg/Liter aus dem Futter zu erörtern ist doch etwas weit hergeholt, wobei er schon schreibt wenig mittels dünger beizugeben, ich denke der Test gibt falschee Werte ganz einfach.

Liebe Grüsse
Reinhard
 

greenling

Member
Kalumwerte zwischen 2 und 20mg macht für die Pflanzen keinen Unterschied.
Scheibengrünalgen (Punkte) ich nenn die einfach mal so wachsen ab >10mg Kalium vermehrt
Blaualgen aber mögen werte über 15 nicht. (so nebenbei)

Liebe Grüße
Reinhard
 

java97

Active Member
Hallo Marcel,
Ich verstehe nicht, warum Du den per Photometer gemessenen Kaliumwert mit 6-12,5 mg/l angibst. Normalerweise erhält man doch einen präzisen Wert...
Ob dieser Wert überhaupt stimmt, steht jedoch auf einem anderen Blatt, denn ich habe nach viel Ärger wg. Ungenauigkeiten kein Vertrauen mehr in die Tests.
 

greenling

Member
Hallo,

ich hab mir jetzt eine "deffinierte" Lösung zusammengemischt und der Kalium Test stimmt einfach nicht, doppel punkt. (meiner ist aber schon älter) Hat auch am Anfang nicht gestimmt, hab mir dann eine "tarierung" mit Referenzlösung ausgerechnet, dann stimmte er einigermassen.
Da ich aber dem genauen Kaliumwert nicht brauche weil eigentlich unwichtig steht der jetzt rum, eigentlich fällig für den Sondermüll

Liebe Grüsse
Reinhard
 

kurt

Well-Known Member
Hallo zusammen,

marcelcgn":2t1gqkw6 schrieb:
Werte Leitungswasser (seit einem halben Jahr Enthärtungsanlage im Haus):
N 12
P 0
K 0
M 0
F 0
C 0
KH 12,5
GH 0
@ Marcel, / gemessen KH 12,5
Beruht deine Enthärtungsanlage auf Neutralaustausch, Regeneriert wird mit Kochsalz?
Bringt dann einiges durcheinander….
Ca und Mg Hydrogenkarbonate wandeln sich in Natriumhydrogenkarbonat,
für ein geeignetes Aquarienwasser halte ich das nicht.
 

marcelcgn

Member
@Sebastian: genau das habe ich vor 3 Wochen gemacht, zwar nicht alles komplett auf null, aber Kalium auf deutlich unter 5. Ergebnis nach einer Woche minimaler Düngung waren Werte über 12.

@ java97: es sind zwei Werte angegeben. der erste ist der nach dem Wasserwechsel, der zweite am Ende der Woche

@Reinhard: das kann schon sein, dass der Test ungenau ist. Bisher war ich sehr zufrieden und habe meine Werte auf dieser Grundlage eingestellt und das hat gut geklappt. Selbst wenn ich den Wert nur als Tendenz einstufe, habe ich seit vielen Wochen keinen K-Verbrauch, sondern die Anreicherung. Und das massive Problem mit den grünen Punktalgen auch, obwohl meine restlichen Werte soweit stimmen. Sollte es eine Abweichung beim Test geben, dann ist diese ja gleichbleibend. Ich teste nach dem WW und am Ende der Woche mit dem gleichen Test.

@kurt: das ist eine gute Frage. Die Anlage stammt nicht von mir und ich weiß nur, dass die Firma, welche das Teil wartet, immer wieder mit massenhaft Säcken hier rumläuft um irgendwas auszutauschen. Das könnte wohl die von dir beschriebene Art sein. Kenne mich damit nicht so aus. Tatsache ist nur: ich kann nix dagegen tun. Welche Nachteile hat das? Und was bewirkt Natriumhydrogenkarbonat? Die Anlage ist bereits seit letzten Sommer installiert und läuft seitdem auch. Bis zu meinem derzeitigen Problem hatte ich keine Schwierigkeiten und frage mich, ob es dann wirklich damit zu tun haben könnte.

Ich werde nun erstmal die Düngung komplett einstellen für den Rest der Woche. Am Wochenende gibts dann nochmal einen großen WW und dann schau ich mal was die kommende Woche bringt.

Was mir noch aufgefallen ist:
Zu dem Zeitpunkt, als das Problem anfing habe ich folgende Veränderungen durchgeführt
- sehr große Wurzel entfernt und durch Drachensteine (?) ersetzt (mein Wurzelproblem befindet sich hier auch im Forum) mit dem Ergebnis, dass ich deutlich klareres Wasser hatte
- Eisendüngergabe erhöht (anfangs mit Eisenvolldünger, später mit tgl. Flowgrow - Eisenvolldünger war scheinbar zu alt - Werte in Referenzlösung stiegen nicht wie Angaben auf Flasche) - ich vermute, dass zwischendurch sicherlich recht viel im Becken war, vereinzelte Pinselalgen waren aufgetaucht

Gibt es sonst irgendwelche möglichen Ursachen aus meiner Beckenbeschreibung für die grünen Punktalgen? Soll ich noch Infos ergänzen?
 

kurt

Well-Known Member
Hallo zusammern,

marcelcgn":1e9qdxv4 schrieb:
Die Anlage stammt nicht von mir und ich weiß nur, dass die Firma, welche das Teil wartet, immer wieder mit massenhaft Säcken hier rumläuft um irgendwas auszutauschen.
@ Marcel,
Die Säcke werden wohl Kochsalz in Tablettenform oder Körnung enthalten.
Diese Art von Entsalzung nennt sich Neutralaustausch,
Du bekommst nur ein Technisch weiches Wasser, es wird alles in Natriumsalze umgewandelt.
Für eine Spülmaschine aber optimal.
Du bringst das Ionenstandartverhältnis durcheinander.
Alle Kationen werden da zu Natrium, der Gesamtsalzgehalt bleibt gleich, an der Leitfähigkeit kann man das erkennen.
Wie sich da normale Testreagenzien verhalten?
Das Wasser muss in der Anlage noch aufgearbeitet/ verschnitten/werden damit es als Trinkwasser überhaupt genutzt werden kann, solche Anlagen gibt es nicht mehr viel.
Zu Natriumhaltiges Wasser sollte man vermeiden, schmeckt auch nicht (siehe z. B. Meerwasser).
 
Hallo,

eine Anmerkung in Sachen Ammonium:
DAU":3va9jrfq schrieb:
Wenn ich das richtig auf dem schirm habe misst er Test von Wasserpanscher mit Natriumtetraphenylborat (Kalignost) was Kalium und Ammonium anzeigt. Da du dehn Ammonium wert nicht mit gemessen hast ist das Messergebnis mit Vorsicht zu genießen.
das ist grundsätzlich richtig, aber wenn Ammonium den Test so arg verschieben sollte, dann hat das Becken ein ganz anderes Problem! In Aquarien mit eingefahrener Filterung treten solch relevanten Ammoniummengen gar nicht auf. Dazu hat Anton Gabriel hier etwas geschrieben.

Viele Grüße,
Werner
 

marcelcgn

Member
@Kurt: Den Magnesiumtest kann ich seitdem vergessen, er funktioniert nicht mehr. Der Rest lieferte bisher plausible Ergebnisse. Welche Folge hat eine geänderte Leitfähigkeit? Kann ich die irgendwie einfach messen (Multimeter habe ich)?

Bei einer GH von 0 wird scheinbar gar nicht mehr viel verschnitten, oder?

@Dau: Ammonium habe ich gerade gemessen: 0mg/L
 

Ähnliche Themen

Oben