Wassertrübung, keine Bakterienblüte

Nabend zusammen,

mein Rio 126L Becken läuft jetzt mit dem aktuellen Set-Up seit fats genau einem Jahr. Richtig glasklar war das Wasser noch nie, hat mich auch nicht gestört. Jetzt habe ich ein paarmal den Sand mit einem Mulmsauger durchpflügt, da er sich etwas verdichtet hat und die Pflanzen danach besser wachsen. Die Trübung im aktuelle Zustand bekomme ich aber nicht mehgr weg. Natürlich mache ich nach dem Mulmsauge noch einen WW, meistens großzügig 60-70%. Sonst wechsel ich 30% die Woche. Das Becken ist befüllt mit 1cm Bodendünger und 7-8cm Sansibar Dark. Das Wasser sieht milchig aus, ist aber definitv keine Bakterienblüte. Ich hatte testweise eine Woche ein UVC Gerät mit separater Pumpe laufen lassen, ohne Verbesserung. Ausprobiert habe ich auch Seachem Clearity und vor 24h JBL Clynol. Aktuell nach Clynol einsatz ist die Trübung wieder wie vor der Zugabe. Der Filter Eheim 305T bringt ausgelitert 300L/h, der Schieber ist halb gedrosselt. Hatte es auch mal stärker, hat nichts gebracht. Bestückt mit 1. grober Schwamm als Vorfilter 2. Tonröhrchen 3. Siporax ca. halber Korb 4. 12x Sera Crystal Clear.Das Crystal Clear ist seit ca. 3 Wochen drin, mit dem Effekt das zumindest sichtbare Partikel herausgefiltert werden. Sichtbar heisst hier, mit dem Auge gerade noch erkennbar.

Ich hatte das Wasser mal 4 Tage im Becherglas ruhig absetzten lassen, die Trübung wurde besser. Auch habe ich das Wasser durch einen 0,22µm Spritzenvorfilter gedrückt, auch hier glasklares Wasser. Aber das ist keine Lösung für das ganze Becken. Wenn ich mir das Filtermaterial aus dem 0,22µm Filter unterm Mikroskop anschaue, glaube ich das ich glimmerartige Partikel erkennen kann. Was für mich auf Sand hindeutet. Aber da kann ich mich täuschen.

Ich würde das Becken ungerne neu aufsetzten, vielleicht hat ihr eine Idee wie ich die Trübung wegbekomme. Und weil die Frage garantiert kommt, ja den Sand habe ich vor dem Befüllen ausgewaschen bis das Wasser klar war.
 

Lixa

Well-Known Member
Hallo Seb,
Eine Bekannte hatte das gleiche Problem mit Sansibar und es deckt sich mit meinen Erfahrungen: Es hilft nur Wasser-Wechsel, Wasser-Wechsel, Wasser-Wechsel.
Nach 3-4 Mal sollte es sich bessern. Das ist wahrscheinlich günstiger als Mikrofiltermedien.

Viele Grüße

Alicia
 
Hej Alicia,

danke für die Info. Ich werde beim nächsten Wasserwechsel 90% wechseln und 2h später nochmal 90%. Wenn es damit nicht weggeht, muss ich das Becken neu aufsetzten. Nur ohne Sand oder Soil.

Komischerweise habe ich im 20L Becken 0,0 Trübung, da ist der gleiche Sand drin, sogar aus der gleichen Charge. Da hängt ein Eden 501 Filter dran.
 
Hm, ich hatte 3 Wochen lang bzw auch schon länger dasselbe Problem.
Habe auch Soil und betreibe die Filterung des 180 ltr Beckens eigentlich nur mit einem Eck-HMF, 600 l/h.

Nun habe ich zusätzlich den Aquaball 180 laufen, bestückt mit Sera Clearfilterwatte. Ich habe also ordentlichen Durchsatz und es sieht im Augenblick gut aus. Daher laufen weiterhin beide Filter.
 
Ja danke, deinen Thread habe ich verfolgt. Du hast die gleichen Symptome aber wahrscheinlich andere Ursachen. Ich habe kein Soil sondern Sand ;)
 
Vielleicht staubt der Sand, aber dann müsste es ja in beiden Aquarien so sein
 
Nein, nach 48h ist die Trübung vom Clynol verschwunden und der ursprüngliche Zustand wieder da. Anbei mal ein Bild durch die Seitenscheibe, 80cm Kantenlänge. Die Echinodorus ist ca. 25cm entfernt. Alle helleren Punkte sind Sauerstoffblasen, es geht mir rein um die milchige Trübung.
 

Anhänge

  • Foto 12.01.21, 18 26 18.jpg
    Foto 12.01.21, 18 26 18.jpg
    1,3 MB · Aufrufe: 14

strauch

Member
Hast du einen Skimmer im Einsatz? Wenn ja wenn du ihn abschaltest hast du dann eine Kahmhaut? Könntest auch mal sowas wie Visidrakon verwenden, aber Erfahrung habe ich damit nicht.
 
Hatte einen Skimmer im Einsatz, der ist seit einer Woche ausgebaut. Keine Verbesserung. Kahmhaut habe ich keine

Visidrakon ist mWn Eisen(III)chlorid, das hätte ich als Pulver hier. Will ich ungerne einsetzten, da es PO4 ausfallen lässt und der Fe Gehalt in die Höhe schiesst.
 
Hi,

kurzer Zwischenstand. Hatte Donnerstag 90% WW gemacht, das Wasser war danach klar. Trübung seit gestern wieder da. Werd morgen nochmal 90% wechseln und berichten.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S Wassertrübung bei Düngung und wenig Pflanzen??? Erste Hilfe 6
F Geringfilterung und Wassertrübung Technik 7
B Extreme Wassertrübung , Sichtweite < 5cm Erste Hilfe 5
Grimbadon leichte Wassertrübung - Lichtabhängig Erste Hilfe 5
M Wassertrübung ganz plötzlich nach mehreren Wochen... warum? Erste Hilfe 3
D Grünalgen und Wassertrübung Erste Hilfe 3
xjrfan Wassertrübung. Bakterienblüte nach Wasserwechsel?? Erste Hilfe 12
kurt Licht & Wassertrübung Beleuchtung 0
Roger68 Wassertrübung mit ADA Soil Substrate 12
M Aquasoil - Wassertrübung Substrate 3
C Grüne Fadenalgen, Wassertrübung Algen 11
ewolve Becken keine Woche alt und nun schon Corydoras pygmaeus Eier Fische 4
Zap 2mm Blätter, lange Triebe, keine Wurzeln Artenbestimmung 2
M Algenplage, keine konkrete Idee zur Düngung (planlos) Erste Hilfe 0
Y Rotala macrandra (1-2 Grow) mit grünen Stellen (keine Algen) Erste Hilfe 0
F Starke Pinselalgen - und keine Idee warum?! Algen 13
P Braunes Problem - sind das Kieselalgen? Keine Besserung... Erste Hilfe 32
juanico Warum bilden sich keine Algen im Teich? Algen 11
Julia Kennt jemand dieses Pflänzchen? (keine Wasserpflanze) Artenbestimmung 3
S Garnelen bekommen einfach keine Jungen Erste Hilfe 8

Ähnliche Themen

Oben