Viele kleine weiße Schwebeteilchen

Tobias_V

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Habe viele kleine weiße Schwebeteilchen im Aquarium, setzen sich teilweiße an der Oberfläche ab.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Keine Veränderungen.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> Ca 6Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 150x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Jbl Sansibar

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Moorkienwurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

1x Dennerle Trocal Led 84 Watt
2x Sera Led Daylight Sunrise je 16 Watt


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Professionel 4+ 600


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Grobe Filterwatte, 2x MechPro, 1x BioMech, 2x Filtervlies

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> ca 1250l/Std.

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Hochdiffusions-Reaktor ProFlora Taifun 2

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Ca 85

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Drop Checker

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] UCV-Klärer war im Einsatz, jedoch keine Besserung.

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 23.07.2017

Temperatur in °C:<span style="color:#FF0000;">*</span> 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest von Sera


pH-Wert: 7

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Nach jedem Wasserwechsel wird
P04 auf 0,5 aufgedüngt, (Easy-Carbo Fosfo)
Fe auf 0,09 (Aqua-Rebell Mikro Basic Eisenvolldünger)
Beides wird auf Stoß gedüngt, jedoch nicht am selben Tag, Eisen wurde auch schon täglich versucht, jedoch ohne Besserung.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Alle 2 Wochen 60%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Anubia, Vallisinera, Echinodorus, Lotus, Javafarn

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 75%

[h3]Besatz:[/h3] 4 Skalare, 6 Kolumbianer, ca 10 Neons, 12 Panzerwelse, 3 Fransenlipper, (4 Platy vom alten Becken übernommen) Amanos und Schnecken

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 11

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 62,4

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 17,4

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,9

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 12

[h3]Weitere Informationen und Bilder:[/h3]
Hallo erstmal,
habe schon viel gelesen über diese Schwebeteilchen, bekomm sie aber einfach nicht los..
Probiert wurde schon mit UVC-Klärer, Bodengrund auf Faulgase kontrolliert, mit einer extra pumpe über Symec gefiltert, Filter auf schwacher und großer Leistung gestellt, aber alles ohne Erfolg.

Das problem ist immer gleich, egal ob morgens, abends, vor oder nach dem Füttern.

Nun zu den Experten, hab ihr noch eine lösung was ich machen könnte?

Vielen Dank schonmal.

Filter ist so aufgebaut
- Vorfilterkorb
- Grobes Filterschwamm
-2 Körbe Eheim Mech Pro
-1 Korb Eheim Bio Mech
und am Ende 1 Korb mit Filtervlies
 

Anhänge

  • IMG_1139.JPG
    IMG_1139.JPG
    1,6 MB · Aufrufe: 7.921
  • IMG_1138.JPG
    IMG_1138.JPG
    1,8 MB · Aufrufe: 7.920
  • IMG_1140.JPG
    IMG_1140.JPG
    1,9 MB · Aufrufe: 7.920

Frank2

Active Member
Tobias

kann es nicht sein, dass die Telchen von der Oberfläche kommen und dann einfach durch die Strömung im Becken verwirbelt werden? So etwas kenne ich nur bei Kahmhaut. Sprich es müsste, wenn die Filter aus ist, recht schnell eine milchige Schicht auf der Oberfläche entstehen. Und diese wird dann verwirbelt, wenn der Filter an ist.

Falls nicht weiß ich auch keinen Rat. Daher schieben wir das Thema hiermit mal wieder hoch. :thumbs:

Grüße
Frank
 

Tobias_V

New Member
Die Schicht entsteht auch mit laufenden Filter.. Versuch schon immer mit einem Skimmer die Oberfläche sauber zu halten, das Wasser wird natürlich nach draußen transportiert damit die Teilchen nicht wieder im Becken rumwirbeln..

Vielen Dank :)
 

Frank2

Active Member
Hallo Tobias

jetzt musst Du aber einen Schritt weiter gehen mit der Erkenntnis.

Eine Kahmhaut ist dauerhaft nicht akzepabel sofern man etwas aufbauen möchte, das viele Jahre funktioniert. Auch das scimmen sollte immer nur ein vorübergehender Zustand sein. Es ist reine Symptombehebung, keine ursächliche Behandlung.
Solange das Becken eine Kahmhaut entwickelt, ist es latent anfällig für allerlei Probleme insbesondere auch für Schmieralgen.
Bei näherer Betrachtung der Pflanzen sieht man auch Verlagungen.... . Das Becken ist noch jung. Ok.

Die Pflanzen in Deinem Becken kommen allesamt einige Wochen ohne Volldünger aus.

Mein Ansatz in diesem Becken wäre:

1. Volldünger weg für 3 Wochen.
2. 2 Große WW innert einer Woche, je minimum 60%; kein Nachdüngen! Nichts.
3. Sehr viele Wurzelzehrer im Becken, sofern noch nicht geschehen - Depontiballs von Dennerle unter die Füße (Du hast ein Becken, das von einem Nährboden profitiert hätte - kein Muss aber für diese Art von Bepflanzung nach wie vor easy Start Garant)
4. Microbe Lift special blend und v.a. Dingen auch nite out (wirkt recht gut bei Kahmhaut) - Kur.
5. Nach Volldüngerkarrenz wieder starten mit 50%. Schauen, was passiert...

Wenn die Kahmhaut immer wieder kommt ggf Dünger wechseln. Ich hatte das mal mit Profito, das ging und ging nicht weg. Anderer Dünger - Problem trat nicht mehr auf.

Grüße
Frank
 

Tobias_V

New Member
Hi Frank

Ich weiss nicht ob man dass als kammhaut bezeichnen kann.. Für mich ist eine kammhaut wie ein Film auf der Wasseroberfläche, aber dass was ich habe sieht mir mehr nach den Partikeln aus die sich auf der Oberfläche absetzten.
Werde aber auf alle Fälle mal deinen Ratschlag nachgehen und versuchen. Vielen Dank für die Tipps :)
 

Öhrchen

Active Member
Hallo Tobias,
ich hatte ein ähnliches Problem bei meinem Becken mit 15x50x45cm. Gefiltert mit Eheim professional 3.
Ewig Schwebteilchen, allerdings nicht so weiß-fusselige wie bei dir.
Bei mir hat eine Veränderung der Strömung etwas geholfen.
Ansauger und Ausströmer auf einer Seite (vorher hatte ich Ansauger links, Ausströmer rechts). Und, statt Düsenstrahlrohr, von Eheim den Diffusor-Aufsatz (Venturidüse). Die strömt fast parrallel zur hinteren Seitenwand aus, und zwar ziemlich kräftig, da der Wasserstrahl gebündelt wird. Die Strömung geht dann bis ganz hinten und läuft an der vorderen Wand wieder zurück, wo das Wasser dann wieder eingesaugt wird.
Damit haben sich die Schwebteilchen zumindest reduziert. Ganz klar ist das Wasser leider trotzdem nie, was auch am Besatz liegen mag, die Flossensauger wühlen schon Teilchen hoch, und auch Prachtbarben picken ständig was an und auf.
Die Filter-Befüllung machte übrigens fast gar keinen Unterschied, da war es völlig egal, ob ich Filterwatte als Feinfilter drin hatte, oder nicht.
 

Öhrchen

Active Member
Äh, das AQ hat natürlich 150cm Länge, nicht 15 :lol:
 

Tobias_V

New Member
Öhrchen":3qm1jdut schrieb:
Äh, das AQ hat natürlich 150cm Länge, nicht 15 :lol:

Hi Stefanie

Das mit 150cm Länge hab ich mir schon gedacht :)

Ansauger und Ausströmer hab ich schon aufe eine Seite gebaut, hat aber auch nichts gebracht..
Paar Teilchen wären ja ok, aber nicht in der Anzahl wie es bei mir vorkommt :nosmile:
 

kurt

Well-Known Member
Hallo zusammen,

Tobias_V":hfllrdkp schrieb:

Tr??pfchentest von Sera


pH-Wert: 7

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Frank2":hfllrdkp schrieb:
Bei näherer Betrachtung der Pflanzen sieht man auch Verlagungen.... . Das Becken ist noch jung. Ok.
dito...

@ Tobias,
Welchen K bzw. Mg. Wert hast du im Aquarium?
Wasserwechsel machst du alle 14 Tage, aber düngst du richtig auf (Verbrauchsorientiert)?
Wichtiger ist die Wasserwert-Nährstoff-Verhältnis Konstante im Aquarium.
Nach wieviel Tagen ist z.B. der PO4 bzw. NO3 Gehalt abgebaut (niedrig bis fast nn).
Wenn die Nährstoffverhältnisse nicht stimmen werden Pflanzen im Laufe der Zeit immer mehr geschwächt,
Algen nutzen solche Gelegenheiten und nehmen dann Überhand (Zeitfrage).
Beständigkeit der Nährstoffverhältnisse ist angesagt, es darf nicht zu Mangelerscheinungen kommen.
Einmal geschwächte Pflanzen aufzupäppeln ist nicht so einfach, braucht seine Zeit (Lehrzeit).
Bekommt man das aber hin hat man Pflanzenaquaristik verstanden.
Ansatz, Konstante ist Pflicht.
FE Eisenvolldünger nicht auf nn kommen lassen, min. leichte Färbung (optischer Messwert,Mangelvorbeugung)
aber < 0,1 mg/l = Orientierung bei Indikatorlösungen
NO3 um 10 mg/l PO4 um 0,2 mg/l nicht niedriger.
Wenn tags darauf schon gegen nn gemessen wird sofort nachdüngen (sonst Grünalgengefahr).
K Wert ca. 10 bis 15 mg/l
Magnesium Wert muss über Kalium liegen.
Ca - Mg Verhältnis ab >1:1 bis 3:1
Wenn alles passt, Licht, CO2, Filterung, niedrige KH <5 usw. ist ein Rückgang des Algenwuchses relativ schnell zu erkennen (Tage).
Zu stark Algenbefallene Pflanzen zurückschneiden, das auswachsen aller Pflanzenschäden und gesundes nachwachsen dauert aber eher Monate.

Tobias_V":hfllrdkp schrieb:
Paar Teilchen wären ja ok, aber nicht in der Anzahl wie es bei mir vorkommt :nosmile:
Als Unterstützung habe ich bei Schwebeteilchen immer eine Turbelle
mit auf den Auslauf aufgespannten Micro-Faser Säckchen eingesetzt (nachts).
Die Säckchen müssen aber öfters, je nach Schwebanteilen gewechselt oder gewaschen werden
da die Durchströmung stark nachlässt.
 

Anhänge

  • Turbellefilterung.jpg
    Turbellefilterung.jpg
    78,7 KB · Aufrufe: 7.549

Tobias_V

New Member
Hallo Kurt,
erst mal vielen Dank für deine umfangreiche Erklärung.
Zum Verbrauchsorientiert sag ich mal wurde schon ein bisschen geschlampt, beim Messen(intervalle).
Werde ich in Angriff nehmen!

K&Mg konnte ich nicht messen da es im Kofferset nicht enthalten ist---> wurde bestellt!
 

kurt

Well-Known Member
Hallo zusammen,

noch ein paar Sätze zu den Schwebeteilchen, bevor ich wieder ins Nichtstun verfalle.
Zum Schadbild,
am besten auf der 3 Abbildung oben (volle Größe) von Tobias zu sehen.
Meiner Erfahrung nach sind die länglichen Fussel Oedogonium /Kappenalgen.
Diese Zellfäden und Sporen setzen sich auf allen Oberflächen fest,
auf der Holzwurzel sind sie gut zu erkennen.
Benannt werden sie meist als Pelzalge, werden ca.5mm lang teils auch länger.
Bei richtig eingestellter Düngung stellen sie allerdings ihr Wachstum ein.
Die grünen Zellen/Zellfäden/Sporen im Wasser werden weniger,
die leeren/ausgelaufenen (durchsichtig weiße klare Hülle) Zellen werden mehr.
Die Sporen verankern praktisch überall.
Kappenalge heißen sie weil die Verbindungen rundlich sind, also wie eine Kappe.
Im freien sauberen Wasser was finden…
Aquarienwasser am besten in einem Filtersack anschwemmen/auffangen.
Den Filtersack in einer Glasschale ausdrücken, im so angereicherten Wasser wird man auch fündig.
Untersuchung dann Mikroskopisch.

Zur Verständlichkeit Bilder,
1. Rundliche Zellverbindung, teilausgelaufene Zelle.
2. Spore, hinten die abgeflachte Stelle ist Verankerungspunkt, Ausgang des Algenfadens.



Tobias_V":2mmsfkyz schrieb:
K&Mg konnte ich nicht messen da es im Kofferset nicht enthalten ist---> wurde bestellt!
@ Tobias,
Messreagenzien, je nach Düngung.
Magnesiumgehalt:
Kannst du auch über den Umweg Calcium und GH Wert im Nährstoff Rechner ermitteln.
Man sollte auf den Calciumgehalt (wegen Ca /Mg Verhältnis) achten.
In den vielen Flüssigdüngermischungen (Makros) fehlt Calcium wegen der Verträglichkeit.
Bei Ca Pulver ist das Problem Löslichkeit.
 

Anhänge

  • Oedogonium Kappenalge.JPG
    Oedogonium Kappenalge.JPG
    89,7 KB · Aufrufe: 7.493
  • Oedogonium Spore.JPG
    Oedogonium Spore.JPG
    85,1 KB · Aufrufe: 7.493

Blacksmith77K

New Member
Ein herzliches HALLO in die Runde. :smile:

Ich habe exakt das gleiche Problem wie der Threadsteller. Es geht um diese merkwürdigen weißen Fussel auf und im Wasser.

Bilder dazu füge ich im Anschluss an.

Bei dem Becken geht es um ein neu aufgesetztes 200x40x40



Klassische Pflanzenwahl, C02 Düngung, Eisen + NPK Düngung, klassische Wasserwerte, PH 6.8, KH 5, NO3 15mg, 7500 Lumen LED 4000 Kelvin also im Grunde nichts auffälliges.

Meine Frage ist hier: Handelt es sich wie erwähnt um Oedogonium / Kappenalgen oder ist es etwas anderes?

Interessante Fakts:

-80%iger Wasserwechsel reduziert die Menge der Fussel nicht merklich

-die Fussel lassen sich nicht mit einer Pinzette entnehmen, die zerfallen förmlich

-mit gängigen Filtermaterialien kann ich sie nicht aus dem Wasser fischen (bleibt nur noch JBL Symec Micro)


Es sieht wirklich blöd aus und ich würde mich über einen heißen Tip sehr freuen... :smile:


Liebe Grüße,

Michael

Hier noch meine Bilder zu den Schwebteilen
 

Anhänge

  • 20201025_173003.jpg
    20201025_173003.jpg
    1 MB · Aufrufe: 296
  • 20201025_110034.jpg
    20201025_110034.jpg
    1,4 MB · Aufrufe: 295
  • 20201025_023416.jpg
    20201025_023416.jpg
    2,3 MB · Aufrufe: 297

kurt

Well-Known Member
Hallo zusammen,

Blacksmith77K":uixujwvq schrieb:
Handelt es sich wie erwähnt um Oedogonium / Kappenalgen oder ist es etwas anderes?
@ Michael,
Könnte gut sein, bei mir sah es jedenfalls auch so aus.
Sicher feststellen geht nur mikroskopisch.
Normal sehen Schwebstoffe ja rund/Staubförmig aus und nicht fädig.
Vorgang, am Oedogonium Keimling bilden sich aneinanderreihende Zellen was dann fädig aussieht.
Das Problem bei größeren Oedogoniumbefall ist die explosionsartige weiter Vermehrung.
1x80% Wasserwechsel reichen da nicht.
Ich habe das mit der weiter oben abgebildeten Turbellenfilterung (+Mikrofasersack) ausmerzen können.
Langzeit betrachtet.
Wichtig sind die richtigen Wasserverhältnisse/Pflanzennährstoffe für gesundes Pflanzenwachstum.
Heißt Optimum für Pflanzen Minimum für Algen.
Beeinflussen/steuern konnte ich Kappenalgen über das PO4-No3 Verhältnis.
Konstant eingestellt habe ich bei mir PO4 0,3mg/l - No3 15mg/l
Wichtig sind auch die richtigen Mikroorganismen, meine Maßnahme dazu = Zeit lassen.
Zum schnelleren Bakterienaufbau verwenden laut Forum manche zur Unterstützung
Nite Out und Special Blend, das soll ganz gut funktionieren.
Wie entscheidend Mikroorganismen sind habe ich erst vor kurzen wieder feststellen können.
Ich habe in meinem Testaquarium-Guck mal, ein Moospolster aus meinem Schaubecken eingesetzt,
das Wasser war von heute auf morgen wieder klar. :irre:
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
K Ein großer Wasserwechsel oder viele Kleine? Technik 8
B Suche viele Pflanzen für Neueinrichtung Suche Wasserpflanzen 0
L Pflanzenpaket - vier Arten. Viele Ableger Biete Wasserpflanzen 0
DJNoob [suche] Viele Arten Suche Wasserpflanzen 0
S Viele Grüße aus Erfurt / Thüringen Mitgliedervorstellungen 1
D Viele Grüße aus Mönchengladbach Mitgliedervorstellungen 1
nightblue Viele Algen , Unsicherheit mit Düngung / Fütterung Erste Hilfe 20
C Neueinrichtung Incpiria 430 LED -- viele Fragen ... Aquascaping - "Aquariengestaltung" 7
G Viele verschiedene Eriocaulons und Trithuria lanterna red Biete Wasserpflanzen 33
Tobias Coring ADA - IAPLC disqualifiziert viele Teilnehmer aus 2018 Kein Thema - wenig Regeln 3
A Pflanzen faulen + viele Algen in der Einlaufphase Erste Hilfe 0
C Modriger Geruch, Nitrit geht nicht runter und viele Algen Erste Hilfe 12
H Wie viele Fische sind möglich? Fische 14
Angostura_1919 Viele Grüße aus Köln Mitgliedervorstellungen 3
M Wie viele Moskitobärblinge in 225L? Fische 6
L Wann hungern Geweihschnecken? Und wenn ja wie viele? Schnecken 6
M Zu viele TDS graben Hcc aus, was kann ich tun? Schnecken 1
H Viele Grüße aus Bochum Mitgliedervorstellungen 0
Puschel07 Viele Grüße aus der Pfalz :-) Mitgliedervorstellungen 2
S Wie viele T5 Balken benötige ich? Beleuchtung 3

Ähnliche Themen

Oben