Project 396

NickHo

Member
Hallo zusammen,
die letzte Zeit war ich nicht wirklich aktiv hier und habe diesen Thread nicht gepflegt.
Das Becken lief nach einigen Anlaufschwierigkeiten doch wirklich stabil und gut über einen längeren Zeitraum. Irgendwann habe ich aber die Lust verloren, da andere Sachen in den Vordergrund gerückt sind und dementsprechend habe ich es nicht mehr vernünftig gedüngt und die Pelzalgen haben sich innerhalb kürzester Zeit breit gemacht. Das wurde auch noch durch einen ziemlich verschlammten Filter beschleunigt. Zu der Zeit hatte ich leider kein Auge für das Aquarium, bis ich irgendwann quasi schreckhaft bei einem Blick hinter die Scheiben wach geworden bin. Manchmal habe ich einfach andere Sachen im Kopf und merke sowas dann nicht. Kennt ihr das auch?

Als ich das in meinen Augen nicht mehr attraktive Layout dann wahrgenommen hatte, habe ich kurzerhand den Entschluss gefasst das Layout komplett neu aufzusetzen und neu zu bepflanzen.

Die Entwicklung des Beckens möchte ich kurz anhand einiger nicht professioneller Bilder mit euch teilen. Bitte stört euch nicht an schmutzigen Scheiben oder CO2 Bläschen. Die Bilder habe ich damals nur für mich zu Dokumentationszwecken gemacht. Meistens wurden die Fotos entweder vor oder kurz nach dem Rückschnitt gemacht. Irgendwie hatte ich dafür ein Talent :D











Das letzte Bild ist aus Mai 2020 kurz bevor die Pelzalgen gekommen sind.

Wie das Aquarium jetzt aussieht, seht ihr im nächsten Post :)

Bis dahin und viele Grüße,
Nick
 

Anhänge

  • IMG_0277.jpg
    IMG_0277.jpg
    2,1 MB · Aufrufe: 426
  • unnamed (3).jpg
    unnamed (3).jpg
    1,9 MB · Aufrufe: 402
  • unnamed.jpg
    unnamed.jpg
    1,2 MB · Aufrufe: 394
  • unnamed (1).jpg
    unnamed (1).jpg
    1,3 MB · Aufrufe: 395
  • unnamed.jpg
    unnamed.jpg
    1,8 MB · Aufrufe: 397

NickHo

Member
Moin zusammen,

ich habe gestern Abend, als das Licht nicht mehr für Reflektionen an den Scheiben gesorgt hat, versucht ein paar etwas bessere Fotos zu schießen.
Das Layout steht jetzt seit einer Woche. Wie man sieht, sind die Pflanzen alle noch sehr klein, aber die meisten InVitros sind erstaunlich schnell angewachsen und haben bereits nach 2-3 Tagen eine gute Wachstumsrate gezeigt. Auch das amerikanische Kammblatt (Topfware) wächst erstaunlich schnell.

Das Licht läuft noch nicht wieder auf voller Leistung (Tagesverlauf nur bis 85%, sonst 100%, zur Mittagszeit).
Das hat zum einen den Grund, das Becken nicht sofort wieder mit soviel Lichtenergie zu bestrahlen, um die Mikroflora und den Pflanzen die neue Anpassung etwas einfacher zu machen. Der Andere Grund ist der, dass mir letztes Jahr im Sommer aufgefallen ist, dass die LED Leisten echt sehr heiß werden und diese dann automatisch runter regeln.
Deshalb bin ich gerade dabei ein DIY Belüftungssystem aus Lüftern für 3D Drucker zu bauen. Dadurch erhoffe ich mir eine höhere Lichtausbeute im Mittagspeak und längere Lebenszeit der Elektronik....schauen wir mal :lol:

Aber seht selbst:






Beste Grüße,
Nick
 

Anhänge

  • IMG_1742.jpg
    IMG_1742.jpg
    1,7 MB · Aufrufe: 334
  • IMG_1760.jpg
    IMG_1760.jpg
    3,5 MB · Aufrufe: 317
  • IMG_1764.jpg
    IMG_1764.jpg
    2,6 MB · Aufrufe: 311
  • IMG_1767.jpg
    IMG_1767.jpg
    2,2 MB · Aufrufe: 311
  • IMG_1735.jpg
    IMG_1735.jpg
    1,4 MB · Aufrufe: 317

NickHo

Member
Moin,

Update: Das Becken läuft nun nach der Umgestaltung mit Besatz seit genau 3 Wochen. Ich habe mir vorgenommen hier mal etwas besser und regelmäßiger zu dokumentieren. Das hat letztes Jahr leider nicht so gut geklappt.

Es hat sich viel getan, ich habe nochmal zwei-drei Steine etwas umplatziert, da mir das Layout zu eintönig und willkürlich zusammengekippt aussah. Dann habe ich zwei Wurzeln entfernt und gegen andere ausgetauscht. Die große Wurzel hinten rechts, habe ich am Filterauslass befestigt, damit dieser optisch verdeckt wird. Zudem sind noch mehr Pflanzen eingezogen. Ich habe wieder richtig Spaß am gestalten gefunden.

Vor der Umgestaltung, habe ich das Hardscape extrem gereinigt und auch das Becken von innen trocken gelegt und sehr gründlich sauber gemacht. Den Filter habe ich "nur" ordentlich ausgespült. Der Sand ist das einzige, was nicht gewaschen wurde.

Ich habe nach 3,5 Tagen bereits wieder besetzt, da ich die ganzen Fische nicht so lange im kleinen (50x30x30cm = 45L) Übergangs/Quarantäne-Becken lassen konnte/wollte. Einen Nitritpeak oder gar Verluste gab es natürlich nicht. Da bin ich ich mir im Vorhinein aber auch ziemlich sicher bei dem was tue und impfe sicherheitshalber immer nochmal mit ML Nite-Out II an. Zudem füttere ich die Fische bei solchen Aktionen nicht, da dies das Wasser unnötig belasten würde und ich weiß, dass meine Tiere gut genährt sind, genug Reserven haben und auch mal eine Woche fasten können in besonderen Situationen. Nur die Erbsenkugelfische werden zur Diva wenn die hungrig werden. Da muss man ein bisschen aufpassen, sonst fangen die irgendwann an Flossen zu knabbern. Das war auch ein Grund warum die Fische schnell aus dem 45L Becken wieder raus mussten.

Seit gut 10 Tagen gibt es im Aquarium Anzeichen von "Einfahralgen". Da ist alles dabei, von der kleinen Pinselalge über Bartalgen, bis hin zu grünen und braunen Belägen und Cyano-Bakterien. Zum Glück nur kleine Mengen aber dafür das komplette Portfolio des Grauens :lol: . Ich habe wohl in meinem Putzwahn alles etwas zu steril gereinigt. Des Weiteren muss ich gestehen, dass ich in der zweiten und am Anfang der dritten Woche etwas zu fett gedüngt habe und die geringe Pflanzenmasse überschätzte. Fehler passieren, aber die Algen gehen auch wieder weg (ich bin da zuversichtlich). Typischerweise laufen Becken, die in der Einfahrzeit alle Algen einmal überstanden haben, bei mir immer am besten auf lange Sicht.

Die Pflanzen wachsen hervorragend, bis auf das MMC, das immer mal wieder Stellen mit grünen und braunen Algenbelägen hat und an diesen Stellen nicht weiter wächst. Ich habe das Gefühl, dass es Probleme hat sich gegen die Algen durchzusetzen. Die anderen Pflanzen haben dieses Problem scheinbar nicht. Die Hygrophila pinnatifida wächst auch nicht so gut, aber bekommt komischerweise auch keine Algen. Normalerweise wächst sie bei mir sonst wie Unkraut.

Zu den Wasserwerten:
NO3: zurzeit bei ca. 15 mg/l
(Da bin ich noch etwas am herumprobieren. Am Anfang war meine Düngung zu Stickstofflastig. Ich dünge gerne täglich mit einer leichten Urea-Lösung. Das setze ich aber zur Zeit aus, bis das NO3 wieder unter 10 mg/l fällt, und gebe dann täglich wieder 1mg/l NO3 [aus einer 2,33% Urea-Lösung] hinzu. Das passe ich dann wieder so lange an, bis ich am Ende der Woche wieder bei 10mg/l NO3 bin. Mein Wechselwasser wird auf 10mg/l NO3 mittels AR Basic Nitrat aufgedüngt. Wenn ich nach einigen Wochen einen ungefähren Verbrauch ermittelt habe, messe ich auch kein NO3 mehr.)
PO4: einmal die Woche auf 1 mg/l (Ist in der dritten Woche gegen null gelaufen. Anfangs gab es so gut wie keinen Verbrauch.)
K: 7 mg/l
Mg: 10 mg/l
Ca: 33 mg/l
LW: ca. 330µs
GH: 7
KH: 3
CO2: sattes grün im 30mg/l Test :thumbs:

Im Moment macht es mir aufgrund der Algen nicht so viel Spaß Fotos zu schießen. Generell bin ich nicht so der Fotograf. Ich genieße die Bilder lieber in meinem Kopf, da ich das Bild nie so einfangen kann, wie ich es in meinem Kopf ist. Wenn einer danach fragt, würde ich aber auch wohl ein paar veralgte Bilder machen.

Viele Grüße,
Nick
 

NickHo

Member
Hi,

ihr wolltet es, dann bekommt ihr es :lol: ...und ihr bekommt es quick&dirty! Ich habe extra keine Scheiben geputzt seit einer Woche :D
Aber ich finde die Realness an der Sache ganz gut und vielleicht lässt sich ja an dem Beispiel gut zeigen, wie schön und einfach die anfänglichen Algen wieder weg gehen.
Ein paar Ideen, um noch ein paar Details in das Hardscape zu bringen und auch den oberen Bereich des Beckens etwas besser zu nutzen habe ich noch. Diese werde ich aber nach und nach langsam versuchen umzusetzen.

Viele Grüße,
Nick
 

Anhänge

  • IMG_1833.jpg
    IMG_1833.jpg
    1,6 MB · Aufrufe: 164
  • IMG_1835.jpg
    IMG_1835.jpg
    3,8 MB · Aufrufe: 166
  • IMG_1836.jpg
    IMG_1836.jpg
    3,3 MB · Aufrufe: 159
  • IMG_1837.jpg
    IMG_1837.jpg
    3,3 MB · Aufrufe: 160
  • IMG_1839.jpg
    IMG_1839.jpg
    4,2 MB · Aufrufe: 163
  • IMG_1840.jpg
    IMG_1840.jpg
    4 MB · Aufrufe: 168
  • IMG_1841.jpg
    IMG_1841.jpg
    2,6 MB · Aufrufe: 201

NickHo

Member
Moin Bene,

freut mich, dass das Becken dir gefällt :) Ich bin mal gespannt, wie es sich nach der Einfahrphase und mit etwas mehr Feinschliff macht.
Das mit den grünen Steinen und Scheiben ist krass. Alles hat einen Grünstich. Naja auf den Fotos wird das aufgrund der Kamera Einstellung und der geringen Beleuchtung nochmal etwas verstärkt.
Aber zum Glück ist das schon wieder deutlich Rückläufig. In Woche zwei/drei nach dem Umgestalten waren die grünen Beläge deutlich dichter.
Ich glaube auch, dass es an meiner zu großzügigen N Düngung von Anfang an gelegen hat. Diese habe ich nun seit dem letzten WW reduziert und man merkt schon einen Unterschied. Dem Becken muss ich wohl noch etwas Zeit geben, bis sich die Mikrobiologie wieder erholt bzw. neu eingefunden hat. Und vor allen Dingen muss sich die Pflanzenmasse deutlich erhöhen.
Morgen gibt’s einen 50% WW und es wird geputzt :putzen:

Btw: Das Fissidens macht sich super. Es treibt bereits schön neu aus. :smile:

Grüße,
Nick
 

NickHo

Member
Guten Abend zusammen,

lang ist das letzte Update her, dass aber immer noch Leute in die Beckenvorstellung hier rein schauen, hat mich motiviert ein kurzes knackiges Update zu geben. Immerhin läuft das Aquarium so schon fast fünf Jahre.

Das Aquarium läuft weiterhin mit dem selben Setup, wie anfänglich beschrieben. Nur minimale Verbesserungen wurden durchgeführt.
Das rumpanschen mit Osmosewasser spare ich mir auch seit 2 Jahren.
Mit KH 8 und GH 16 aus der Leitung kann man doch ganz gut arbeiten.
Nachdem des Becken eine Zeitlang etwas vernachlässigt wurde, habe ich vor ein paar Wochen alles neu bepflanzt.
Also Pflanzen einmal raus und neu wieder rein. Es sollte ein neuer Look mit wartungsarmen Pflanzen werden.
Deshalb sieht’s aktuell noch etwas kahl und unnatürlich aus. Ich habe wieder versucht viel Wert auf Details zu legen. Leider habe ich von dem total überwachsenen Zustand zuvor leider kein Bild mehr.

Anbei ein schnelles Foto (ohne extra sauber machen) von heute Abend. B6028537-9514-4A2F-87D7-04E5EBC7BA95.jpegMehr wird bald folgen.

Beste Grüße,
Nick
 
Zuletzt bearbeitet:

chrisu

Well-Known Member
Hallo Nick,

das Becken sieht nach wie vor super aus!! Da ich Stängelpflanzen-Freund bin fand ich es damals mit den Rotala- und Erectusbüschen noch schöner. Aber das ist ja reine Geschmackssache.
Auf jeden Fall hat mich der Sansibar dark überzeugt und ich werde am Wochenende ebenfalls ein Aquarium mit dem Sand starten. Allerdings soll es filterlos laufen und eher im Hollandstil bepflanzt werden.

Bitte halte uns weiterhin auf dem laufenden wie sich dein schönes Becken entwickelt.
 

Ähnliche Themen

Oben