Project Naturaquarium

Lostii

Member
Hallo
upps sry vergessen :oops:
also Scheiben sind alle wieder frei und geputzt, Bild folgt;)
Gedüngt immer noch mit wöchentlich 6ml von dem Eisendünger und täglich 1ml von NPK.
Werte sind relativ gleich geblieben.
Jaja die Algen wachsen immer sehr gut bei mir eventuell liegt es daran das das Aquarium in der Fensternähe steht.Allerdings ist die linke Seite jetzt wieder mit einem Karton verdeckt sodas nicht alzuviel Sonne reinkommen dürfte.
Hmm die Blyxa japonica wächst bei mir meistens leider etwas schlecht aber ich überleg es mir nochmal :D
 

Leinad78

Member
Der Kurt hat, wenn ich mich nicht vertue, ein Becken was direkt am Fenster steht und keine Algen hat. Meiner Meinung nach ist das weniger ein Problem des Sonnenlichts, sondern der extremen Beleuchtungsstärke durch die Sonneneinstrahlung. Da wird dann meisten einfach Dünger fehlen (vermute ich zumindest mal ohne es gemessen zu haben).
 
A

Anonymous

Guest
Hallo
so sry jezz nochmal ein Bild im geputzten Zustand :D (Der Kalk ist fast nicht abzubekommen, wird nochmal geschrubt)


hmm ich könnte eventuell den NPK Dünger auf 2ml und mal ausprobieren ob sich was verändert.Daran gedacht habe ich allerdings auch schon ob die Düngung eventuell etwas zu niedrig ist, würde es allerdings jezz vorerst mal so wies jetzt ist lassen.
 
A

Anonymous

Guest
Hallo,
wollte mal ein kurzes Update machen;)
Es sind noch zusätzlich hinzugekommen Blyxa japonica und Proserpinaca palustris .
Die Hemianthus callitrichoides`Cuba und Mayaca sellowiana wachsen beide etwas spärlich auch der rest ein wenig zu langsam. Allerdings zeigen die Pflanzen keine gelben Blätter oder sonstiges :? Eventuell den NPK auf 2ml erhöhen täglich??
Für die rechte Seite bin ich gerade am überlegen mit was ich die Technik ein wenig verstecken kann.
Am Dienstag wird die Rotala gekürzt und die Triebe wieder eingesetzt ebenfalls wird das Javamoos geschnitten.
Leider sind immer noch teilweise Fadenalgen wobei sie teilweise schon besser geworden sind.
Warum bin cih eigentlich 2mal angemeldet jezz fällts mir gerade auf :lol: :shock:


 

Lostii

Member
Hallo
wollte mal kurz was berichten.
Heute Nacht ist das komplette Aquariumwasser umgekippt und naja und leider alles gestorben warum das passiert ist bin ich gerade am forschen :cry:
Jedenfalls da ich die Algen nicht losbekomme und diese überall festsitzen schmeiße ich alles weg und kauf alles neu.
Ich werde meinen Nachbarn nun fragen ob ich etwas Wasser von seinem becken haben kann und werde dann neu anfangen...
 

Simon

Active Member
Hi Carina,

im Wasser deines Nachbars werden die wenigsten Bakterien sein. Frag ihn lieber, ob du vllt was Mulm ausm Filter haben könntes. Damit könntes du dein Becken schonmal animpfen, wäre wesentlich optimaler als Wasser. Ansonsten wünsch ich dir viel Glück, bisher stand es ja scheinbar nicht so auf deiner Seite!

Trotzdem noch schöne Feiertage!
 

Christian

Member
Hi,

ich hoffe, dass mir sowas nie passiert, also das Wasser kippt und alles stirbt. Mein Beileid! Woran hat es deiner Meinung nach denn gelegen? Wieviel Watt hast du über dem Becken? 2 x 24 Watt? Was genau willst du jetzt wegschmeißen?

Ich bin Neuling und hatte mit mehr Problemen bei meinem Aquaristikeinstieg gerechnet, aber eigentlich läuft es ganz gut, toi toi toi!

Gruß,
Christian
 

Lostii

Member
Hallo Christian,
danke erstmal und wünsch dir mal Glück mit deinem Becken.
Ich vermute mal es is an Weihnachten irgendwas reingekommen oder wir hatten einen Stromausfall in der Nacht.
Job sind 2 x 24Watt.
Im übrigen ich habe ein paar Garnelen noch lebend gefunden beim ausräumen. :?:
Es kommen alle Pflanzen weg sowie der komplette Boden da es wie ich mein ausräumen gemerkt hab, gemodert hat drunter.
Alle was geht wird ausgekocht , das Aquarium ist bereits geschrubbt und ausgekocht und steht wieder trocken.
Bestellt habe ich schon mal einen Bodendünger und einen Sand sowie neue Filtermaterialien und ein wenig zubehör :D
Nächste Woche geht dann an die Arbeit los, da ich schon einen komplett neues Layout im Kopf habe oder eher eine grobe Vorstellung :wink:
 

Lostii

Member
Hallo
danke für den Link der is super :D
Hab gestern meine bestellten Pflanzen und den Rest was ich noch gebraucht habe bekommen und noch schon mal den Boden rein und die Pumpe angestellt. Die Pflanzen habe ich ausgepack und heute möchte ich einen Teil einrichten , den Rest mach ich nächste Woche da ich noch mehr versteinertes Holz benötige.
 

Lostii

Member
Hallo,
habe heute mal den größten Teil eingerichtet nur die ricci kann ich noch nich aufbinden weil ich gerade keinen durchsichtigen Garn mehr habe :D Wasserwerte werde ich nächste Woche mal testen. Der Heizstab heizt leider zurzeit auf 26-27 Grad obwohl er niedriger eingestellt is. Die Düngung is beim alten geblieben. Die Folie hinten werde ich die Tage noch richtig dranmachen :wink:

Pflanzen sind im übrigen:
Hemianthus callitrichoides ''Cuba''
Ludwigia arcuata
Microsorum pteropus 'Narrow'
Pogostemon stellata (Eusteralis)
Rotala rotundifolia
Riccia fluitans
Mayaca fluviatilis
Rotala macrandra
Cryptocoryne wendtii 'Tropica'
Javamoos
Proserpinaca palustris

 

Tamura

Member
Hallo Carina,

na da bin ich mal gespannt wie das nach ein paar Wochen aussieht, wenn die Pflanzen richtig loslegen. Viel Spaß und Glück dir noch!

Liebe Grüße,

Jasmin
 

Lostii

Member
Hallo,
mal kurz die heute gemessen Wasserwerte:
PH: 6,8
PO4: 0,5
FE: 0,25- 0,5(nicht genau messebar)
NO2: 0
NO3: 0
KH: 13
GH: 5

Hat jemand ne Idee wie ih die Werte verbessern kann? :wink:
 
Ähnliche Themen

Ähnliche Themen

Oben