Pflanzen wachsen nicht mehr

Dancor

New Member
Hallo,
aktuell haben alle meine Pflanzen das Wachstum eingestellt und ich komme einfach nicht mehr weiter.
Aktuell wohnen noch 3 Similis im Becken.
Vielleicht kann mir jemand weiterhelfen was ich falsch mache.

- Standzeit des Layouts bzw. Aquariums
--> Dezember 2018


- Wurden in der jüngeren Vergangenheit Änderungen durchgeführt?
--> Nein


- Beckendimensionen (in cm)
-->100x40x50 200 Liter


- Beleuchtung (Bei Leuchtstoffröhren => Wattage, bei LEDs => Lumen)
--> LEDaquaristik
--> 1x 3500 Kelvin 2356 Lumen
--> 1x 7500 Kelvin 2391 Lumen


- Filterung (Innen- / Außenfilter mit Modellangabe, Filtermaterial)
--> Eheim 4+ 600
--> von unten 3x Lavabruch, 1x Siporax, Orginale weiße Filterwatte und der blaue Schwamm


- CO2 Versorgung vorhanden?
--> Nein Tanganjika Fische


- Falls vorhanden: Wie wird der CO2-Gehalt überwacht? (pH Controller, Dauertest => welche Indikatorlösung?)
--> ---

- Bodengrund / Substrat
--> JBL Sansibar dark


- Wasserwechsel (Intervall und Intensität)
--> Jede Woche 50-60%


- Aktuelle Düngung (Produkte und Dosiermengen)
--> Täglich
--> 1- 1,5ml Aqua Rebell - Makro Basic - Estimative Index
--> 1,5ml Aqua Rebell - Mikro Basic - Eisen von 2ml auf 1,5 reduziert wegen den Bartalgen
--> 2ml Aqua Rebell - Advanced - GH Boost N



- Leitungswasserwerte (werden i.d.R. auf der Website des Wasserversorgers zum Abruf bereitgestellt)
--> Keine Angaben gefunden ( Stadt Hüfingen)


- Falls vorhanden: Messergebnisse aus dem Becken (bitte unbedingt auch Art und Hersteller der Tests angeben)

Meine Wasserwerte vor dem Wasserwechsel nach 7 Tage düngen. Mit JBL gemessen.
Temperatur 26°
KH 7
GH 11
pH 7,8-8
NH4 <0,05
NO2 0,01
Cu <0,1
NO3 20
PO4 0,4
SiO2 1,6-2
Fe <0,02



- Bilder des Beckens. Unbedingt eine Aufnahme, auf der man das Aquarium als Gesamtes sehen kann sowie ggf. Detailbilder einzelner Fehlstellen, Algen, etc.

--> siehe Anhang


- Kurze Schilderung des Problems bzw. der Probleme
--> Alle Pflanzen wachsen nicht mehr und die Vallisnerien sterben langsam ab.
Die Bartalgen sind verschwunden und komme nicht mehr
 

Chucky1978

New Member
Vallisnerie mit pH8 und unter 3 mg Co2 dürfte schon mal der Anhaltspunkt sein.

Mal abgesehen davon das Vallisnerien mit 5,5-7,5 pH angegeben werden werden sicherlich 7,7 oder auch 7,8 nicht tragisch sein, aber wenn dann noch CO2 oder Düngung allgemein Mangelware ist, könnte ich mir vorstellen das man die falsche Pflanze zum falschen Fisch geholt hat, oder einfach eine zu niedrige/hohe Härte hat, um das in Einklang zu bringen
 

Dancor

New Member
Hallo und Danke schonmal.
Die Pflanze die am häufigsten im Tanganjikasee vorkommt ist die Vallisneria spiralis.
 

Plantamaniac

Well-Known Member
Hei, bei mir hilft bei Wachstumsstockungen immer Filter sauber machen, 70% Wasserwechsel und dann halbe Dosierung der Herstellerempfehlung auf Stoß aufdüngen.
Da bilden sich Wechselwirkungen der Nährstoffe, einige werden leer, andere reichern sich an.
Das zieht man damit gerade.
Du hast recht viele absorbierende Filtermatierialien..das ist für ein Pflanzenbecken nicht gut.
Die Pflanzen sollen die Nährstoffe aufnehmen, nicht das Filtermaterial
Du düngst auch recht viel und misst nicht viel. Das kann bedeuten, das die Nährstoffe irgendwo im Boden oder Filter Verbindungen eingehen und nix bei den Pflanzen ankommt. Weniger ist manchmal mehr.

Plantagold kann auch helfen, das sind Pflanzenhormone, die gegen Wachstumsstockungen helfen.

Außerdem wäre mal ein Foto nicht schlecht, um die Pflanzenmasse zu beurteilen..weil wie gesagt, das ist schonmal ein Haufen Dünger und die Fische liefern ja auch noch ab...
Chiao Moni
 

Dancor

New Member
Hi Moni
meine Pflanzenmasse ist sehr gering.
Das mit dem Filtermaterial wusste ich nicht. Kannst du mir hier etwas empfehlen?
Hier wollte ich aber einen Korb der mit Lavabruch gefüllt ist durch Siporax und eine ppi20 oder 30 matte ersetzen, wenn das machbar ist.
Wann muss ich dann den Rest düngen, wenn ich 50% des Eisendüngers beim WW auf Stoß dünge?
Bin über jede Hilfe dankbar, da ich mich noch nicht richtig auskenne.








Das letzte Bild ist nach dem einrichten.

Gruß Daniel
 

Anhänge

  • 20190403 165611.jpg
    20190403 165611.jpg
    361,8 KB · Aufrufe: 538
  • 20190320 153754.jpg
    20190320 153754.jpg
    462,1 KB · Aufrufe: 538
  • IMG 20190103 193727.jpg
    IMG 20190103 193727.jpg
    1,2 MB · Aufrufe: 538

Nightmonkey

Member
Hi,

Dancor":39j7h8d9 schrieb:
Kann mir niemand helfen?

solche schwach bepflanzte Becken ohne Co2 Düngung sind jetzt nicht unbedingt mein Geschäftsfeld, ich glaube aber dir trotzdem ein paar Tipps geben zu können.

Das Licht ist meiner Meinung nach zu stark, das sind fast 5000lm in einem Becken ohne Co2 und mit wenigen Pflanzen.
LED Aquaristik habe ich auch, da gibt es mehrere Möglichkeiten zu dimmen, erkundige dich da mal.

Eisen solltest du auf jeden Fall reduzieren, ich dünge in meinem 90cm Becken mit viel Pflanzen 2ml am Tag.
Die Bartalgen profitieren da am meisten von, vielleicht solltest du die Düngung für einen bestimmten Zeitraum ganz einstellen und Mangelerscheinungen abwarten.

Zur Makrodüngung kann ich nichts sagen, da ich den Verbrauch in so einem Becken gar nicht einschätzen kann.
Ob eine Tagesdüngung unter diesen Bedingungen sinnvoll ist bezweifle ich aber.

Die Filterung ist definitiv auch immer ein Fragezeichen, da der Filter für Becken bis 600L geeignet ist kann es wohl auch sein das du überfilterst, sprich zu viel Substrat, da müsste man mal wissen was Du in welchen Mengen im Filter hast.
No3 bei 20mg/l wundert mich daher etwas, aber ich weiß ja nicht was aus der Leitung kommt.

Gruß Marco
 

Ähnliche Themen

Oben