NPK-Gartennährsalz 20-5-10

Biotoecus

Active Member
Moin,

also, ich weiss ja nicht..... bin nun absolut nicht der Auskenner.
Aber wenn ich mir so 60W über 200 Bruttolitern durch den Kopp gehen lasse, dann sehen die Pflanzen für mich aus als würden sie zuwenig Licht bekommen.
Eigenabschattung und Fremdabschattung kommen da noch hinzu.

Beste Grüße
Martin
 
Hi zusammen,

vergiftet? Meine Rotala sah ja mal ganz ähnlich aus, nicht ganz so schlimm...
Was könnte das denn verursacht haben. Ich hatte da nichts weiter gedüngt als die konventionellen Dünger.
 

sabrikara

Member
Hallo Martin,

klar mehr Licht -> besseres Wachstum, schönere Pflanzen. Aber ich hatte bisher immer Aquarien die so schwach beleuchtet waren und es wuchs zumindest einigermaßen.

Hier noch mal einige Bilder als Rückblick.

Die Rotala sp. green von April ist bis einige kleine Stängel komplett kaputt gewesen. Es wächst aber wieder ein Stängel ganz schön.

Was kann die Pflanzen, außer mein da sein, noch vergiftet haben?

LG
Sabri
 

Anhänge

  • 20130225_204422.jpg
    20130225_204422.jpg
    214 KB · Aufrufe: 449
  • 20130417_112911.jpg
    20130417_112911.jpg
    196,6 KB · Aufrufe: 449

sabrikara

Member
Hallo zusammen,

was mir noch so einfällt - in der Hoffnung, dass es etwas bringt:

- Als die Rotala Rotundifiola neu eingesetzt wurde, wuchs sie gekrümt und versuchte viele Seitentriebe + "Wasserwurzeln" zu bilden.

- Auch der Pogostemon Erectus wächst alles andere als schnell. Alle paar centimeter wird aus der Spitze mehrere Seitentriebe.

Gibt es vll. da eine Verbindung? Was könnte das auslösen, dass Triebspitzen verkümmern und die Pflanze das mit Seitentrieben verscuht zu kompensieren was wiederum auch nicht funktioniert.

Ich blicke gar nicht mehr durch :D

LG
Sabri
 

sabrikara

Member
Und wieder ich.

Vorhin hab ich noch mal das Wasser aus der Leitung getestet.
Vom Bad und Küche. Aus dem Bad hab ich warmes Wasser genommen und Küche kaltes.

Bad mehr Nitrat als Küche. Also noch mal vom Bad. Diesmal kaltes Wasser - siehe da auch weniger Nitrat.

Muss ich beim Vergleich immer gleich temperiertes Wasser nehmen oder ist hier was falsch?

LG
Sabri
 
Hi Sabri,

bei höheren Temperaturen laufen alle chemischen Reaktionen schneller ab, weil mehr Energie in Form von Wärme zur Verfügung steht. Deshalb wird sich wahrscheinlich auch der Test einfach schneller umfärben. Richtige Vergleichswerte bekommts Du also nur, wenn Du das warme Wasser aus dem Bad erstmal auf die Temperatur des kalten Wassers abkühlen lässt.
 

Rotmaul

Member
Hallo Sabri,

beim diagonal lesen diesen Threads, scheint es mir, als ob Du DIE FEHLERURSACHE finden möchtest. Das wird Dir aus den verschiedensten Gründen allerdings nicht gelingen, u.a. da aus jedem Nährstoff ein Hemmstoff werden kann und umgekehrt :bier: :kotz: .

Du solltest versuchen Dich an diesem Pfad zu orientieren:

1. verlässliche Messmittel (M&N; AquaMerck) vor allem bei N (Motor des Pflanzenwachstums) verwenden
=> Angaben/Einzelmesswerte der Wasserwerke können im Jahresverlauf erheblich streuen !!
2. 3 x 80% Wasserwechsel pro Woche Bodengrund gut absaugen; (KH 0-2 erweisst sich oft günstig)
3. 20ml (+100%) 30% H2O2 Zugabe morgends und abends/nachts je zB die Hälfte (nächtliches 02 Defizit ?! => Hemmstoff ?); Pflanzen wachsen nachts und morgends :grow: !
4. Fokus auf 1. Hauptnährstoffe (NPK, N:K=1:1-1:0,5)), dann 2. Sekundärnährstoffe (Ca, Mg, S), dann 3. Spuren (Fe, Mn, B,...)
=> Expertenmeinungen/-empfehlungen gab es ja hier bereits dazu ausreichend

5. :grow: :grow: :grow:
 

sabrikara

Member
Guten Morgen

... Stefan,

ja das hab ich mir gedacht allerdings nahm ich an, dass ich diese Schwankung in meinen Tests nicht mitkriegen würde.

... Harald,

im Grunde würde ich schon gerne wissen warum, weshalb etc. aber immoment gebe ich mich auch damit zufreiden, das es einfach besser läuft. In der Hoffnung ich könnte dann rückwärts mich an die Erklärung machen. Ich probie viel gleichzeitig. Gestern hab ich an einigen Stellen bereits mal den Boden etwas abgesaugt und darin befindliche Düngekugeln entfernt - zumindest die, die ich gefunden hab.

Wasserstoffperoxid ... davon weiß ich zu wenig, das lass ich mal sein.

Wenn etwas hemmt, dann wohl Nitrat, der auch nicht verbraucht wird, ganz im gegenteil. Vor dem WW ist höher konzentriert. Ohne Zugabe. Kalium, ist unbekannt - deshald probiere ich das grade aus.

Vielen Dank für eure Tipps.
Ach, und einen wunderschönen 1. Advent an alle da draußen.

LG
Sabri
 

emzero

Member
20ml (+100%) 30% H2O2 Zugabe
Hallo Harald,

Sauerstoffdüngung über H2O2? Interessante Idee :thumbs:
Allerdings verstehe ich die Formel nicht ...
Heisst "+100%" eine 1:1-Verdünnung mit Wasser, so dass Sabri also 20 ml einer 15%igen H2O2-Lösung tägl. auf 200 ltr. geben würde?
Das erscheint mir doch relativ viel ... oder habe ich das falsch verstanden? :?

Edit: Abends dürfte das imho nicht so viel bringen. Da sollte ja selbst bei wenig Licht eine Sauerstoffsättigung durch die Pflanzen erreicht sein. Aber früh morgens, einige Stunden bevor das Licht angeht, dürfte der Sauerstoffgehalt im Becken sehr niedrig sein. Da könnte das imho echt Sinn machen.

@Sabri
H2O2 gibt's für kleines Geld in der Apotheke. Es wird auch zur Grünalgenbekämpfung verwendet. Siehe dieser Thread.
 

Rotmaul

Member
Hi Hartmut,

20ml (+100%) 30%iges H2O2 auf 400l Aquarienwasser, d.h. 20-40 ml 30%iges H2O2 verteilt auf 2 oder mehrere tägliche/nächtliche Gaben, ohne negative Auswirkungen auf Fische oder Pflanzen. Bei geringerer Dosierung kann ich keine (positiven) Auswirkungen feststellen.

Vielleicht kann das ein Admin richtig stellen ?
 

Wuestenrose

Well-Known Member
Servus…

Rotmaul":1dzy4ffm schrieb:
3. 20ml (+100%) 30% H2O2 Zugabe morgends und abends/nachts je zB die Hälfte (nächtliches 02 Defizit ?! => Hemmstoff ?); Pflanzen wachsen nachts und morgends
Wie hoch ist denn der Sauerstoffgehalt abends vor dem Lichtaus- und morgens vor dem Lichtanschalten in dem betreffenden Aquarium, daß Du zu solchen Holzhammermethoden greifen musst?

Grüße
Robert
 

emzero

Member
auf 400l Aquarienwasser, d.h. 20-40 ml 30%iges H2O2
uups ... das ich aber wirklich eine Menge ... :eek:
Olaf-Peter empfiehlt in o.g. Thread für 400 ltr. ein Maximum von 66 ml tägl. bei einer 3%-igen Lösung.
Killt man mit so einer Menge nicht die gesamte Mikroflora??? :?

Mich würde interessieren, welche Auswirkungen Du durch die H2O2-"Düngung" bei Dir beobachten konntest?
 

Rotmaul

Member
Servus...Robert,

mein Name (Harald) steht übrigens ganz unten :D .

Der O2 Gehalt interessiert mich diesemal nicht, sondern lediglich die Auswirkung(en) der Maßnahme, (u.a zur Reduzierung der Keimzahl). Keine Sorge ich weiss sehr wohl, dass der Redoxwert nach oben schießt, geringere Dosierungen waren allerdings vor Jahren erfolglos. Um es vorwegzunehmen, nein keiner der 500 Fische/Salmler in meinem 1200 Liter Becken stand vorher morgens an der Oberfläche und hatte Atemnot.

Bevor ich hier etwas veröffentliche, ist es ausreichend in diversen Becken (10-1200 l) oder Teich bis 20 Kubikmetern jederzeit reproduzierbar ausprobiert, mit positiven Ergebnissen.

:grow:
 

Wuestenrose

Well-Known Member
Aha...

Also ohne die Sauerstoffgehalte zu kennen, greifst du zur härtesten Keule, die du finden konntest.

Aber du wirst schon wissen, was du tust.

Schöne Grüße
Robert
 

Rotmaul

Member
Servus...Robert,

jaa...
wie Du weißt, gibt es manchmal auch Unterschiede zwischen Theorie und Praxis.

Ich kenne auch sehr wohl die Wirkungsweise von H2O2, OZON, ... auch in Kombination mit UVC...

Die vor Jahren heftig geführte Diskussion zwischen K. Horst und H.J. Krausse bez. Sauerstoffgehalt ist mir auch bekannt.

Aufgrund meiner Faktensammlung mit ausschließlich positiven Ergebnissen in der empfohlenen H2O2 % Anwendung, habe ich mich entschieden dies hier zu veröffentlichen. (neein, und kein Fisch hat(te) gerötete/gereizte Kiemen, sogar bei 3 facher Menge ).

Von daher würde ich es doch auch sehr begrüßen, wenn auch DU Robert, auf Basis von Fakten antworten würdest, bevor Du Praxis bezogene Methoden/Langzeitversuche von vorn herein schon mit Deinem 'Wording' in ein schlechtes Licht stellst.

:tnx:
 

Ähnliche Themen

Oben