Neustart 300 Liter Mangelerscheinungen und Algen

cyjo5

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Der Wuchs (außer bei den Echis) ist eher gering. Die Rosafolia zeigt starke Mangelerscheinungen. Algen treten auf (Faden und Staub)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Neustart des Beckens nach totalem Supergau.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca. 8 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x50x50 300 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Nur Poolfiltersand 0,8-1,6 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> div. Mangrovenwurzeln und etwas Schiefer

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> aktuell wieder nur 4 Stunden von 15.00-19.00

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2 x Aquatlantis EasyLED 54 Watt 6800 Kelvin 120Lumen/Watt lt. Hersteller
Wenn ich nur von 100 ausgehe also ca. 36Lumen/Liter


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Pro II 350


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> nur blaue Filtermatten 10ppi, 20ppi und 30ppi

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> Maximum ca. 1050 Liter/Std. lt. Hersteller

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun mit Erweiterung

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Anfangs 40 jetzt reduziert auf 20

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 07.05.

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,0

KH-Wert: 5

GH-Wert: 8

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): n.n.

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,2

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Estimative Index von D.Ph.E. (Dillnus) entspricht dem EI von AR alle 2 Tage 20ml (1/3) der Solldosis)
FerroPlex von D.Ph.E (Dillnus) alle 2 Tage 3ml (50% der Solldosis)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> z.Zt. noch nicht

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

[h3]Pflanzenliste:[/h3] Alles von Tropica:

2 x Alternanthera Reinecki Mini (12Grow)
3 x Glossostigma Elatinoides (12Grow)
4 x Lilaeopsis Brasiliensis
4 x Marselia Crenata (12Grow)
1 x Alternanthera Rosafolia
1 x Fittonia Rot
10 x Anubias Barteri Nana und var. Nana (Altbestände)
2 x Hottonia Pallustris
2 x Pogostemon Errectus
2 x Echinodorus Red Diamond
2 x Ranunculus Inundatus
1 x Echinodorus Rose
2 x Hygrophila Corymbosa Augustifolia
1 x Limnophila hippuridoides
1 x Lindernia Rotundifolia
1 x Murdannia Keisak
1 x Taxiphyllum Sp. Flame (12Grow)
1 x Penthorum sedoides


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> Da alles noch sehr klein ist ca. 50%

[h3]Besatz:[/h3] seit gestern wg. Algen 5 Rennschnecken und 5 Geweihschnecken.

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4,7

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 8

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 40,7

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 6,6

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 3,6

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 13

Leitungswasser PO4-Wert (Phosphat): 0,138

[h3]Weitere Informationen und Bilder:[/h3]
Beim Befüllen des Beckens vor ca. 8 Wochen gabs einen Silikatwert der nach zufügen der Testtropfen schon außerhalb der Messskala lag (ohne Wartezeit) Also erstmal mit SilikatEx von JBL reduzieren. Leider hat mir das Zeug auch alles andere wie NO3, PO4 u.s.w. weggereinigt. Dann gabs Probleme mit meinem Pflanzenhändler. Also erst mal ein paar Wochen warten. Vor ca. 10 Tagen habe ich dann endlich die Pflanzen einsetzen können.
Angefangen habe ich mit 1/10 der jeweiligen Düngelösung und CO2 von 20mg. Beleuchtung 4Std. tgl.
Nach einer Woche habe ich dann auf 6Std. erhöht und den Dünger innerhalb der Woche langsam auf o.g. Werte erhöht, da Kontrollmessungen immer 0 ergaben für Fe,NO3 und PO4 und die Rosaefolia Mangelerscheinungen zeigte, obwohl die Echinodorus (ohne Bodendünger) gut wachsen und neben der Hygrophila auch heftig am assimilieren sind (ca. nach 90 Min. Beleuchtungsdauer) Beleuchtung seit gestern wieder runter auf 4 Stunden und gestern und heute ein paar Schnecken (man sind die mittlerweile teuer) zum Algenfressen eingesetzt.
Die Rosafolia zeigt Symptome von Kaliummangel, heute fing die Hygrophila an die Blätter einzurollen. Alles andere sieht noch normal aus, nur der Wuchs ist nicht so toll.
Wenn noch was fehlt, oder Bilder gebraucht werden muß ich die von der DSLR noch auf den Rechner packen (auch seit 2 Tagen neu und noch nicht vollständig wieder installiert).
Vielleicht hat jemand nen Tip, was ich noch machen oder ändern kann/sollte oder ob ich jetzt nur noch Geduld brauche.
Ist übrigens mein erster Versuch nur mit Filtersand. Vorher immer Kies mit Langzeitbodengrund oder (wie beim letzten Mal) mit Zeolith, Ton und Lava unter dem Kies (Roger hatte mich ja davor gewarnt- ging nach ca. 2 Jahren voll nach hinten los - Nährstofffreisetzung aus dem Bodengrund, Algenexplosion und großes Fischsterben)
 

cyjo5

Member
Hallo,

nachdem sich der Zustand heute was die Mangelerscheinungen betrifft weiter verschlimmert hat, habe ich folgendes gemacht:
Wasserwechsel von 50 %
anschließend Werte gemessen:
Temp 24°C
KH 5
PH 7,4
GH 8
NH4 <0,05
NO2 <0,01
O2 10
NO3 5
PO4 0,05
SiO2 2-3
Fe <0,02
CO2 8

Anschließend habe ich den EI-Dünger in 2/3 der maximalen Dosierung zugegeben
Aufwandmenge: 25 ml/100 L - 3x wöchentlich
Ungefähre Zielwasserwerte:
Nitrat: 5-30 mg/l
Kalium: 10 -30 mg/l
Phosphat: 1,0-2,0 mg/l


Bei 250 Litern Netto wären es max. 62,5ml, ich habe 40ml genommen

Nachdem jetzt ungefähr 5 Stunden vergangen sind, werde ich noch den Microdünger zufügen
Pro 100 l Wasser wird eine wöchentliche Dosis von 5 ml bis max. 10 ml empfohlen
Bei der angegebenen maximalen Wochendosis FerroPlen werden die Nährstoffgehalte in Ihrem Becken wie folgt erhöht (alle Angaben in mg/l Aquariumwasser):


Kalium: 0,6 mg/l
Magnesium: 0,35 mg/l
Eisen: 0,1 mg/l
Mangan: 0,016 mg/l
Zink: 0,006 mg/l
Kupfer: 0,006 mg/l
Molybdän: 0,0004 mg/l
Bor: 0,002 mg/l


Ich habe 25ml genommen.

Die Bilder habe ich jetzt auch kopiert:


















Über Kommentare, Tips, Anregungen von euch würde ich mich freuen.
Vielen Dank im voraus.
 

Roger

Active Member
Hallo Frank!

Trotz mehrmaligem lesen Deiner Angaben kann ich keine gravierenden Fehler erkennen.
Der jetzt gemachte Wasserwechsel war sicher sinnvoll und kann gerne in den nächsten Tagen noch einmal wiederholt werden.
Ich würde ansonsten lediglich dem Wasser noch ein wenig Magnesium zugeben und die Beleuchtungszeit auf 6 Stunden erhöhen.
Dann weiter beobachten und die eingeschlagene Richtung weiter verfolgen.

Wird schon werden.
 

cyjo5

Member
Hallo Roger,

danke für die Antwort - schön mal wieder von dir zu hören.

Das hört sich ja ermutigend an.

Soll ich die Beleuchtung wirklich wieder auf 6 Stunden bringen ? Danach fingen die Probleme mit den Algen erst an. Habe deswegen wieder zurück geschaltet.

Ach ja, zum späteren Besatz. Es sollen werden:

30-35 Corydoras Pygmaeus
30-35 Axelrodia riesei oder Hyphessobrycon amandae (warscheinlich erstere)
1 Pärchen Apistogramma cacatuoides
1 Pärchen Apistogramma nijsseni
1 Pärchen Colisa lalia
10 Vittina coromandeliana
10 Clithon sp.
 

Roger

Active Member
Hallo Frank!

Soll ich die Beleuchtung wirklich wieder auf 6 Stunden bringen ?
Ich finde 4 Stunden sind arg wenig. Du kannst ja langsam schrittweise erhöhen und schauen was passiert. Bremsen kann man dann immer. :wink:
 

cyjo5

Member
So, habe dann ab heute die Beleuchtung ein bissl raufgesetzt. Sind jetzt 5 Stunden (von 15.00-20.00).
Bin mal gespannt wie der Nährstoffverbrauch nach ein paar Tagen ist und wie sich das ganze jetzt weiter entwickelt. Werde Rogers Rat befolgen und mich in Geduld fassen.

Bei Änderungen, zum Guten oder Schlechten gebe ich wieder Bescheid.

Danke erstmal.
 

cyjo5

Member
Hallo,

weiter geht's. Verstehen tu ich es aber nicht wirklich. Ich habe die Beleuchtung mittlerweile auf 6 Stunden rauf gesetzt. Die Staubalgen habe ich abgewischt und so gut es geht dabei aufgesaugt. Fadenalgen immer wieder mechanisch entfernt. Düngerzugabe: Estimative Index maximale Menge (alle 2 Tage 62ml = 186ml bis heute) und an Microdünger einmal die Wochendosis von 25ml und jeden Tag zusätzlich JBL Ferro24 maximale Dosis (5 Tropfen für 250 Liter Wasser). CO2 habe ich auch wieder raufgesetzt, liegt bei etwas über 20mg/l
Ergebnis: Staubalgen sind jetzt seit 4 Tagen nicht mehr wiedergekommen, Die Fadenalgen scheinen auch immer weniger nachzuwachsen. :gdance:
Pflanzen wie die Limnophila Hipp. rot und die Lindernia Rotundifolia zeigen deutliche Wachstumsschübe (endlich). Das Pogostemon erectus leuchtet fast, Hottonia Pallustris wächst auch gut, ebenso Echinodorus Red Diamond und rose. Was von der Marsilea Crenata übrig ist, wächst schön flach am Boden lang, im Gegensatz zum Glosso. Das wächst nur oberirdisch weiter und muß immer wieder tiefer gesetzt werden.
Die Alternanthera sp. mini und die rosafolia scheinen es jedoch nicht geschafft zu haben, ebenso ein Teil der Hygrophila Angustifolia. Beim verbliebenen Rest der Angustifolia wachsen jetzt sichtbar die ersten submersen Blätter raus, bleibt abzuwarten ob die es schaffen oder auch verkümmern. Obwohl sich bei allen abgestorbenen Pflanzen sogar die Stängel auflösten, waren die Wurzeln an den verbliebenen Stummeln schneeweiß.
Soweit bin ich dann erstmal verhalten optimistisch.
Das was ich nicht verstehe, ist der Dünger. Da stellt sich mir die Frage:

:? Bei den Mengen die ich da reinkippe - Wo bleibt das Zeug??? :?
Messwerte heute abend (heute morgen 62ml EI und heute nachmittag 5 Tropfen Ferropol): NO3 1mg/l, PO4 0,2mg/l und Fe mit viel Phantasie 0,00-0,05 mg/l

Hat vielleicht jemand eine Idee ???
 
Hallo. Oh je klang echt nicht nach Spaß an der Freude. :(

Jetzt mal ne doofe Spinnerei von mir. POOLFILTERSAND als Boden? Hab ich bislang noch nicht so gehört.
Filter der dir vllt deinen Dünger raus?


Liebe Grüße Felix :)
 

Roger

Active Member
Hallo Frank!

Die Nährstoffmengen die Du zugibst sind schon enorm. :shock:
Ich kann mir eigentlich nur vorstellen das die Pflanzen ausgehungert sind und jetzt erst mal ihre Speicher füllen. :?

Würde es jetzt erst mal so laufen lassen und die Entwicklung beobachten. Paralel dazu kannst Du ggf. noch etwas Filtermaterial reduzieren und schauen ob der Nährstoffverbrauch dadurch sinkt.
Aber alles immer schön langsam und der Reihe nach! Der Weg scheint ja der richtige zu sein. :thumbs:
 

Roger

Active Member
Hallo Felix!

POOLFILTERSAND als Boden? Hab ich bislang noch nicht so gehört.
Lies mal quer durchs Forum! Dieses Substrat wird von vielen verwendet und hat sich als sehr brauchbar erwiesen. :wink:

Filter der dir vllt deinen Dünger raus?
Gerade das macht der Sand nicht und wird deshalb hier sehr oft empfohlen.
 

cyjo5

Member
So, ich glaube so langsam ist vorsichtiger Optimismus angesagt. Was hat sich geändert?: Nach dem abwischen der Staubalgen sind diese nicht wieder aufgetaucht, Die Fusselalgen werden auch immer weniger (wird jeden Tag so gut es geht abgepflückt und die Nachwuchsrate wird immer weniger).
Fe läßt sich endlich messen, hat seit 2 Tagen endlich einen stabilen Wert von 0,1 bei Zugabe von 4ml Dünger alle 2 Tage.
N und P kommen auch so langsam mit dem EI Dünger N liegt jetzt bei 10mg (endlich) und P bei ca. 0,8 (40ml Dünger alle 2 Tage).
Hygrophila Corymbosa Augustifolia hat endlich seine submersen Blätter bekommen und wächst ohne Mangelerscheinungen weiter - ist fast oben angekommen.
Limnophila hippuridoides hat kräftig zugelegt und ist ganz blaß rosa an einigen Blättern.
Lindernia Rotundifolia hat sich locker verdoppelt und zeigt endlich schöne Maserung.
Murdannia Keisak mußte heute nachgeschnitten werden (kam schon aus dem Wasser raus heute morgen)
Leider scheinen es die Althernanthera Rosaefolia und die Lugwigia Reineckii sp. Mini nicht geschafft zu haben.
Marsilea Crenata hat nach Anfangsverlusten auch angefangen sich zu verteilen, evtl. muß ich da aber nochmal ein bisschen auffüllen.
3
Ich denke der von Roger vorgeschlagene Weg war genau der Richtige, werde diesem weiter folgen.
Nochmal vielen Dank an dieser Stelle.
 

Roger

Active Member
Hallo Frank!

Schön zu hören das sich Deine Geduld auszahlt. :thumbs:
Weiterhin viel Erfolg!
 

cyjo5

Member
So, kleines Update

und leider immer noch ein mittlerer Hilfeschrei.

Die Algen wollen leider immer noch nicht so wie ich. Heißt: Sie sind immer noch da auf Wurzeln und Bodendeckern ( :keule: ). und ich bin jeden Tag ( :pfeifen: ) am abpflücken.
Kurz nach dem letzen Post kam dann auch der reingekippte und verschwundene Dünger zum Vorschein. :shock:
Mache seitdem alle 3-4 Tage einen Wasserwechsel von rund 50% und bin jetzt bei NO3 20 und PO4 1,6 angekommen. Magnesium dünge ich einmal wöchentlich 7 Gramm (Magnesiumchlorid Hexahydrat) um auf 10mg/l zu kommen.

Mit dem Pflanzenwachstum als solches scheint alles OK zu sein, lediglich bei der Hygrophila Corymbosa Angustifolia bin ich mir nicht sicher, ob die eingerollten Blätter 'neue' alte oder 'alte' alte Blätter sind. Neue Blätter sehen auch da gut aus.
Nach ca. 1,5-2 Stunden Licht fangen viele Pflanzen an zu assimilieren (Anubia, Echi's, Glosso, Marsilea und div. andere)

Nur wo meine Micros bleiben :? :?
Gestern habe ich WW gemacht und gemessen 0,05mg/L Fe. Habe dann zugedüngt und nach gut einer Stunde gemessen: 0,1mg/l. Heute abend habe ich nochmal gemessen und Fe ist schon wieder n.n.
Ich glaube, dass ich hier mal irgendwo gelesen habe, dass Filtermatten die SE ausfiltern können, bin mir aber auch nicht sicher. Habe in meinem Eheim Prof. 3 350 nur div. Matten drin. Falls das die Ursache ist, was soll ich rausnehmen? Fein, Mittel, Grob? oder von allem etwas oder etwa alle ???
Wäre super, wenn mir da nochmal jemand mit Rat zur Seite stehen könnte.
 

Roger

Active Member
Hallo Frank!

Kurz nach dem letzen Post kam dann auch der reingekippte und verschwundene Dünger zum Vorschein.
Wo soll der denn her kommen? Kann doch eigentlich nur im Filtermaterial sitzen.

Habe in meinem Eheim Prof. 3 350 nur div. Matten drin. Falls das die Ursache ist, was soll ich rausnehmen? Fein, Mittel, Grob? oder von allem etwas oder etwa alle ???
Meine Empfehlung wäre bei reduzierter Beleuchtungszeit alles aus dem Filter zu nehmen. Kann sein, das Du dennoch eine Bakterienblüte bekommst, was ich aber als Glücksfall ansehen würde, da sie sich durchaus positiv auf die Mikroflora auswirken kann.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
PJago Neustart 300 Liter Becken, erste Probleme Pflanzen Allgemein 11
Sash Neustart Rio 300 Aquarienvorstellungen 81
Fitze 30L - Neustart einer Reise Nano Aquarien 22
M Neustart eines Aquariums Pflanzen Allgemein 2
S Neustart mit Eheim Proxima 250 Aquarienvorstellungen 7
R Erneute Pinselalgen "Plage" beim Lido120 Neustart Erste Hilfe 12
N Neustart: Juwel Lido 200 - Bodenaufbau Substrate 6
B Neustart mit Silikatproblem - 55l Scapers Tank Nährstoffe 3
B Garnelenbecken Neustart wegen Cladophora Algen 1
M Neustart nach Fadenalgen-Frust (Wie Düngung "neu" starten?) Nährstoffe 7
C Neustart Fluval Edge - Thema - Rock meets Wood Aquascaping - "Aquariengestaltung" 8
W Kompletter Neustart mit eigenem Layout Aquascaping - "Aquariengestaltung" 2
T Bitte Hilfe: Richtige Beleuchtung für Neustart 240l Aquascaping - "Aquariengestaltung" 1
DaChris Neustart Scape, mit Themawechsel Aquascaping - "Aquariengestaltung" 32
Zap Neustart nach Cyano-Apokalypse Algen 69
M.Bakker Neustart nach der Katastrophe . . . bitte um Ratschläge Aquascaping - "Aquariengestaltung" 2
S Scapers Tank 55L - Neustart Aquascaping - "Aquariengestaltung" 0
K 90l Neustart Aquarienvorstellungen 1
R ADA 60F Neustart Aquarienvorstellungen 7
copalethri Neustart - in vitro Echinodoren Pflanzen Allgemein 7

Ähnliche Themen

Oben