keine Algen aber Schimmel!

d-aqua

Member
Erstmal ein Frohes Neues Jahr an alle!
Ich habe ein riesen Problem mit Schimmel im Becken, bzw. an der Rückwand (Back to Nature Slim line). Kurz über der Wasserberfläche hat sich ein pechschwarzer Streifen gebildet, der an einigen Stellen sogar weißlich aufblüht.
Wenn ich die Abdeckung öffne riecht man es sofort.

Habt Ihr sowas schon mal erlebt?
Wie kann ich das bekämpfen ?

Viele Grüße Jörg
 

MarcelD

Administrator
Teammitglied
Hi Jörg,

du könntest es mal mit EasyCarbo probieren, denke ich. Als Desinfektionsmittel sollte es bei der direkten Behandlung der betroffenen Stellen recht gute Dienste leisten.



Schöne Grüße,
Marcel.
 

d-aqua

Member
Danke für den Tipp, aber wo liegt die Ursache ??
Ich habe das Becken schon länger und vorher nie solche Porbleme gehabt.


Anbei mal ein Bild

Gruß Jörg
 

Anhänge

  • 002.JPG
    002.JPG
    226,3 KB · Aufrufe: 1.371

Tim Smdhf

Active Member
Hey Jörg,

ist das der erste Winter mit dem Becken?

Wahrscheinlich staut sich gerade jetzt zu viel Feuchtigkeit unter der Abdeckung. Kenne das bei einer Bekannten, die auch eine Abdeckung hat mit ner Rückwand...
 

d-aqua

Member
Hmmm, eigentlich schon der zweite Winter, allerdings hatte ich vorher einigen Ärger mit Blaualgen und habe erts seit Kurzem die
Öffnungen Krebs-sicher gemacht.

Easy Carbo hört sich schon gut an, doch wie soll ich 7,5ml täglich hier auftragen? (Spritze und jeden Tag eine andere Stelle ?)

Gruß Jörg
 

MarcelD

Administrator
Teammitglied
Hi,

warum 7,5ml?!

Einfach ein wenig EC in einer Spritze aufziehen und direkt auf die betroffenen Stellen geben. Fertig.



Schöne Grüße,
Marcel.
 

kurt

Well-Known Member
Hallo Jörg,

d-aqua":cs0h14re schrieb:
aber wo liegt die Ursache ??Ich habe das Becken schon länger und vorher nie solche Porbleme gehabt.
dein Wasser scheint überbelastet zu sein, an der Wasseroberfläche zwischen den Pflanzen sind auch schon Blaualgen zu erkennen?
Der Belag über Wasser sind Bakterien u. Algen, genau nur mit Mikroskop zu bestimmen.
Ich nehme an das du den typischen, penetranten Geruch von Blaualgen kennst, den riecht man wirklich sofort.
Du musst jetzt die Ursache finden (Wasserwerte, Bodengrund, Filter usw. überprüfen), bevor es richtig Ärger gibt! :wink:
 

d-aqua

Member
Okay, ich werde mir morgen sofort EC besorgen.
Blaualgen sind nicht zu Glück nicht zu erkennen order zu riechen.

Gruß Jörg
 

d-aqua

Member
So, ich habe jetzt alles mit einem Schwam und Küchenbürste entfernt.
Damit nicht zu viel davon im Becken das Wasser belastet, habe ich gleich danach einen großen Wasserwechsel gemacht.

Hoffentlich ware es das.

Gruß Jörg
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Korny Löchrige Blätter, langsamer Wuchs aber keine Algen Erste Hilfe 12
T Irgendwie keine Algen im Aquarium Algen 1
N Zoofachhandel keine Algen Algen 5
R Algen und keine schöne Pflanzen Erste Hilfe 35
Y Rotala macrandra (1-2 Grow) mit grünen Stellen (keine Algen) Erste Hilfe 0
juanico Warum bilden sich keine Algen im Teich? Algen 11
F Algen und keine Besserung in Sicht Erste Hilfe 3
C Algen und keine Ahnung von Pflanzen und Dünger Erste Hilfe 30
A Algen...habe langsam keine Lust mehr Algen 13
K phoshat < 0,06 mg/l = keine Algen??? Algen 20
A Mal wieder keine Ahnung Beleuchtung 5
H Wassertrübung, keine Bakterienblüte Substrate 15
ewolve Becken keine Woche alt und nun schon Corydoras pygmaeus Eier Fische 4
Zap 2mm Blätter, lange Triebe, keine Wurzeln Artenbestimmung 2
M Algenplage, keine konkrete Idee zur Düngung (planlos) Erste Hilfe 0
F Starke Pinselalgen - und keine Idee warum?! Algen 13
P Braunes Problem - sind das Kieselalgen? Keine Besserung... Erste Hilfe 32
Julia Kennt jemand dieses Pflänzchen? (keine Wasserpflanze) Artenbestimmung 3
S Garnelen bekommen einfach keine Jungen Erste Hilfe 8
C 300l Aquascape mit Eheim 2228: keine Braunfärbung durch Torf Technik 6

Ähnliche Themen

Oben