Ich bekomme sie nicht los

vredo

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Pflanzen wachsen schlecht, Algenbefall betrifft alle Pflanzen im Aquarium, Beläge an Scheiben bilden sich

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

lediglich Beleuchtungszeit erhöht aufgrund von Einfahren des Aquariums, Düngung mit AR NPK und Eisenvolldünger mit jeweiliger Düngeempfehlung

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 45x35x31, 50 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Dennerle Scapers Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Steine, zur Zeit entfernt, da Algenbewuchs

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

LED-Aquaristik LED Lampe mit 3 Modulen zu je 900 Lumen, insgesamt 27 Watt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL CristalProfi e701


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 2 Etagen Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 300 Liter/Stunde

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 12, Blasenz??hler aus Bio-Co2 Anlage

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Noname

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR CO2 Check, 20mg/l

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 12.12.2015

Temperatur in °C:<span style="color:#FF0000;">*</span> 24°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Teststreifen


pH-Wert: 6,8

KH-Wert: 3

GH-Wert: >4

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Düngung mit AR NPK und Eisenvolldünger mit jeweiliger Düngeempfehlung, Eisen früh und NPK abends, jeweils 2 ml/Tag


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> zur Zeit alle 2 Tage 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Tetra Aqua Safe

[h3]Pflanzenliste:[/h3] Eleocharis Parvula
Micranthemum Monte-Carlo


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 60-70%

[h3]Besatz:[/h3] kein Besatz

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> -

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Hallo Community,

ich bin neu hier, da ich leider nicht mehr weiter weiß mit meinem Aquarium. Ich habe alle Angaben gemacht, die mir gerade möglich sind. Wenn noch weiter benötigt werden, muss ich diese euch noch mitteilen.

Ich habe bereits die Methode mit dem H2O2 versucht. Die braunen Algen habe ich damit leider nicht entfernen können. Die grünen Algen sind soweit weg, wobei sich langsam an den Scheiben wieder ein Belag bildet und auch teilweise kleine grüne Punkte zu sehen sind.

Ich habe zur Zeit eine Wasserpest mit im Aquarium.

Ich hoffe ihr könnt mir helfen.

Viele Grüße vredo
 

Anhänge

  • K1600_IMG_20151208_151530.JPG
    K1600_IMG_20151208_151530.JPG
    258,8 KB · Aufrufe: 647
  • K1600_IMG_20151208_151541.JPG
    K1600_IMG_20151208_151541.JPG
    256 KB · Aufrufe: 647
  • K1600_IMG_20151208_163307.JPG
    K1600_IMG_20151208_163307.JPG
    331,1 KB · Aufrufe: 647

Plantamaniac

Well-Known Member
Hallo, ja, das sieht immer erschreckend aus, ist aber harmlos und ein stückweit normal.
Wenn erstmal Tiere drin sind ist das ganz schnell weg :roll: .
Es sind keine gemeinen fädigen Algen, sondern ehr so weiche Wattebäusche, die sekundär mit Kieselalgen befallen sind.

Im Prinzip kannst Du so weitermachen...Wasserwechsel 1x in der Woche sollte jetzt reichen...
Nur,wer in aller Welt soll all den Dünger verwerten?
Wenn Du nunoch wöchentlich WW machst, bitte auch den Dünger reduzieren.
Der Soil sollte eigentlich geladen sein und die ersten Spitzen abgebaut...
Chiao Moni
 

Biotoecus

Active Member
Hi,
ich würde nicht unbedingt in der Startzeit mit 12 Sunden und 27 Watt LED über 50 Litern beleuchten.
Runter auf sechs Stunden reicht erst einmal.
Ob man nun einen JBL 701 an einem 50 Liter Pott betreiben muss ist diskutierbar.
Was das Soil nicht nimmt, nimmt dann eben der Filter irgendwann.

Sich nach 5 Wochen über solche Algen zu wundern ist allerdings normal.
Gib dem Becken Zeit und "entschleunige" es.

Ansonsten fehlen viele Angaben aus dem Fragebogen.
Bitte ergänzen. Danke!

Beste Grüße
Martin
 

Plantamaniac

Well-Known Member
Hei, 12 Stunden seh ich nicht so als Problem, ehr die Stärke, die ich nicht beurteilen kann (Evt. abschatten während des einlaufens mit Schwimmpflanzen die man dann auch recht gut dosieren kann.)
Ich hab im Sommer sehr viele emerse und semiemerse Wasserpflanzen draußen im Garten und in unseren Breiten sind die Tage noch einen Tick länger als 12 Stunden. Auch wenn die Pötte volle breitseite Sonne bekommen, haben sie deswegen auch nicht mehr oder weniger Algen (je nachdem was ich rein hab :eek:ps: ) als die im Aquarium (nachdem die Pötte techniklos eingelaufen sind) Und die brauchen volle Sonne damit sie auf Temperatur kommen..mit 15° geht halt nicht viel mit den Sonnenkindern :down:
Im Keller hängen alle Becken an 2 Zeitschaltuhren. Und wenn ein neues dazukommt, muß es mit 12 Stunden einlaufen. Basta. und die letzten die ich aufgesetzt habe, sind allesamt ohne bzw. ohne großartig störende Algenplagen eingelaufen :gdance:
Chiao Moni
 

JasonHunter

Member
Hallo,

ich habe schon mehrere Becken mit anfänglich 6h Beleuchtungszeit eingefahren, den Algen (Faden-/Kieselalgen, Punktalgen) wars egal, die kamen trotzdem. Becken werden geringgefiltert, also ohne jegliches Filtersubstrat. Als ich dann Wasser aus einem funktionierenden Becken zum Wasserwechseln verwendete, verschwanden die Algen innerhalb von 2 Tagen. Zufall? Vielleicht. War trotzdem ein gutes Gefühl.
Wenn wir schon bei den 6h sind: Wie lange kann man das eigentlich machen, ohne dass die Pflanzen Probleme damit bekommen? Ich kenne das jetzt nur von karnivoren Pflanzen und Orchideen, dass manche strikt 12h beleuchtet werden wollen und sonst herumzicken oder gar eingehen.
Und Gehen wir mal davon aus, ein Becken wird mit 0,5W/l und das andere mit 1W/l beleuchtet. Das Becken das mit 1W/l für 6h beleuchtet würde wäre verglichen für das andere mit 0,5W/l wie 12h Beleuchtungszeit. Wie siehts da aus? Oder lässt sich sowas nicht so einfach vergleichen?

Grüsse,

Jason
 

java97

Active Member
Hallo Jason,
JasonHunter":2bww5gma schrieb:
Und Gehen wir mal davon aus, ein Becken wird mit 0,5W/l und das andere mit 1W/l beleuchtet. Das Becken das mit 1W/l für 6h beleuchtet würde wäre verglichen für das andere mit 0,5W/l wie 12h Beleuchtungszeit. Wie siehts da aus? Oder lässt sich sowas nicht so einfach vergleichen?
Meiner Erfahrung nach lässt sich das so direkt nicht miteinander in Relation setzen. Auch bei reduzierter Beleuchtungsstärke muss man aufpassen, nicht zu lange zu beleuchten. Bei mir kam es bei zu langer Beleuchtung (12h) dann trotzdem zu Algenbildung. Mehr als 10 Stunden würde ich nicht beleuchten. Aber das muss jeder für sich selbst austesten.
 

JasonHunter

Member
Hallo Volker,

bist du sicher, dass die Algen nur wegen der langen Beleuchtungszeit auftauchten und nur deswegen? Ich will deine Erfahrung nicht in Frage stellen, dennoch denke ich ist die Beleuchtung alleine sicher nicht verantwortlich für Algen. Wie ich dank diesem Forum gelernt habe, sind für das Auftauchen von Algen mehrere Faktoren gleichzeitig verantwortlich. Denn es ergibt für mich keinen Sinn dass die wie bei dir erst bei 12-stündiger Beleuchtung sichtbar werden und vorher nicht, da sie sich schon mit 6h auch zufrieden geben können.
Und wie schon gefragt, wieviel Licht wollen/brauchen die Pflanzen? 6 Stunden über längere Zeit können nicht alle Pflanzen verkraften.

Gruss,

Jason
 

Frank2

Active Member
Hallo Jason

früher, als Aquarien noch mit 0,2 Watt/l beleuchtet wurden waren Langtage, also Bel.dauer 12 h ++, durchaus üblich. Ich mache die anfängliche Beleuchtungsdauer schon abhängig von der Beleuchtungsstärke. Bei 0,3 w/l Start mit 10 h, bei 0,5 W/l mit 8 h. Bei darüber liegenden Bel.stärken würde ich auch mit 6-7 h starten. Bei Robert auf der hp kannst Du es auch nachlesen. Eine gewisse Kompensation schwacher Beleuchtung durch Verlängerung der Bel.phase ist möglich auch wenn oftmals das Gegenteil behauptet wird.

Leider wird oftmals alles über einen Kamm geschert. Betreffs Beleuchtungsstärken, C02, Düngung etc., dabei gehört alles zusammen und es ist sinnvoll, all diese Parameter in ein vernünftiges Verhältnis zu bringen. So auch die Beleuchtungsdauer abhängig von der Bel.stärke sowohl anfänglich, als auch endgültg.

Grüße
Frank
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
W Faden Algen Seit November und ich bekomme sie nicht.. Erste Hilfe 9
C Was für eine Alge ist das und wie bekomme ich sie wieder weg Algen 9
trashfire Welche Algen sind das und wie bekomme ich sie weg? Algen 2
K Algen - ich bekomme sie nicht weg Diskus 10
elvis356 ich bekomme mein 30L Becken einfach nicht in den Griff :-((( Erste Hilfe 13
F Wie bekomme ich das Wasser aus einem Neo C02 Diffusor? Technik 2
J Ich bekomme die Fadenalgen nicht weg Erste Hilfe 21
T Blau- Bart- und Grünalgen, wie bekomme ich das geregelt? Erste Hilfe 6
2 Wie bekomme ich die PH-Elektrode aus dem Becken? Technik 3
Karl-Heinz Wie bekomme ich Phosphat auf einen angemessenen Wert? Nährstoffe 2
L Hilfe!! Ich bekomme meine Algen nicht in den Griff Erste Hilfe 9
Bambule03 Wo bekomme ich vietnamesische Zwerg-Kardinäle her? Fische 0
FTP Ich bekomme mein Becken einfach nicht vernünftig eingestellt Erste Hilfe 23
C Wie bekomme ich Pünktchenalgen von der Scheibe Technik 11
Daniel_F. Mal andersrum: Wie bekomme ich sicher Schwebealgen? Algen 4
B Wie bekomme ich mein Aquarium voll mit Pflanzen Pflanzen Allgemein 21
O Wo bekomme ich Kelp (Lebendpflanze) her? Pflanzen Allgemein 2
M Hilfe, ich bekomme mein AQ nicht in den Griff Algen 4
F Wie bekomme ich die GH runter? Nährstoffe 5
beigelsdschungel Wie bekomme ich Javamoos aud dem Boden? Moose & Farne 1

Ähnliche Themen

Oben