Fadenalgen & Rotalgen! Anfänger bittet um Hilfe

Manu1985

New Member
Hallo Aquarianer,

ich will mich zuerst ein mal kurz vorstellen. Ich heiße Manuel, bin 27 und wohne in der nähe von Karlsruhe.
Seit kanpp nun 4 Monaten habe ich mir wieder ein Aquarium gegönnt. Hatte früher als Jugendlicher schon 2 Becken und der Wunsch wieder ein Aquarium zu haben ist über die Jahre hinweg ständig geblieben. Ich Bezeichne mich aber dennoch bewusst als Anfänger, denn zum einen ist über die Jahre hinweg nicht alles an Infis hängen geblieben und zum anderen glaub ich gehe ich das Thema jetzt etwas penibler an! ;)

Hier ein paar Daten zum Becken und Wasser:

Aquarium: Juwel Rio 125 (125l)
Wasserwechsel: jede Woche ca. 50%
Düngung & Zusätze: - Unterm Kies Dennerle Depotdünger; JBL Ferropol die vorgeschriebene wöchentlichen Düngung wurde auf tägliche Düngung dosiert; Jeden Tag 1-2ml Easy Carbo
Beleuchtung: 1x Juwel High-Light Colour (6800 Kelvin) und 1x Juwel High-Light Day (9000 Kelvin), beide T5, 28 Watt
Beleuchtungsdauer: 9:00 - 14:00 - 3h Pause - 17:00 - 22:00

Wasserwerte Versorger (Mittelwerte des Jahres 2012):
PH-Wert: 7,45
Nitrat: 13,4 mg/l
Nitrit: < 0,01 mg/l
Eisen: < 0,01 mg/l
Phosphat: 0,06 mg/l
Karbonathärte: 16,2
Gesamthärte: 18,3
Leitfähigkeit: 578,23
Calcium: 91 mg/l
Magnesium: 24 mg/l
Kalium: 1,6 mg/l
Silizium: 3,7 mg/l * 2,14 = Silikat: 7,918 mg/l


Besatz:
15 Neontetra
2 SSB
4 Ohrgitterharnischwelse
4 Leopardpanzerwelse (ziehen morgen um/aus)
6 Blutsalmler

So nun zu meinem Problem:

Wie gesagt läuft mein Becken seit ca. 4 Monaten. Alles lief eigentlich super. Keine Algen und die Pflanzen sind super gewachsen. Konnte fast jeden Tag neue Blätter ausfindig machen (zu der Zeit ohne CO2).
Mittlerweile haben sich auf meiner "Cabomba Caroliniana" allerdings Fadenalgen breit gemacht. Ein fieser Teppich den man nie ganz mechanisch entfernen kann. Zur Folge öffnet die Cabomba ihre Triebe nicht mehr und wird von der Wurzel her sehr(!) Braun. Habe nun auch schon ein paar Stengel herausgefischt, das sich der Stengel auflöst.
Auf meiner Ludwigie repens, Vallisneri und Bacoba Caroliniana machen sich auf einigen Blätter Fadenalgen breit. Diese wachsen allerdings nur am Blattrand entlang.

Bis jetzt habe ich eine Leuchtstoffröhre High-Light Day gegen eine Colour getauscht und es wurde eine Beleuchtungspause eingeführt. Weil ich gelesen habe das Fadenalgen durch Nitratmangel entstehen können, habe ich das Filtermedium Nitrax aus meinem Juwel Innenfilter entfernt. Ein weitrerer Mangel der Fadenalgen begünstigt - hat man mir gesagt - ist CO2 Mangel. Daraufhin habe ich mir eine Bio-Co2 gekauft und installiert. Momentan blubbert sie mit 10 Blasen pro Minute vor sich her. Die Düngung mit JBL Ferropol wurde wieder auf wöchentlich zurückgestellt.

Die Algen haben sich bis jetzt zum Glück noch nicht vermehrt, sind aber auch nicht verschwunden. Jetzt war ich vor 2 Tagen beim Zoofachhandel meines Vertrauens und habe die Wasserwerte testen lassen. EINE KATASTROPHE!

PH: 7,5
KH: 8
Nitrit: 0
Ammoniak: 0,6 (!)
Nitrat: 0 - 0,5
Phosphat: leicht erhöht, Wert weiß ich leider nicht mehr
Silikat SiO2: 1,6 (!)

gegen das Silikat, Phosphat und Ammoniak habe ich jetzt folgende Filtermedien bekommen:

- Rowa Phos - P04 & SiO2 Adsorber
- Arcadia Poly-Filter

Im Fachhandel hat man mir gesagt, dass das Silikat aus dem Wasserhahn kommt und man Glück oder Pech haben kann wieviel der Wasseranbieter beimischt, bzw. wie die Leitungen sind.

Habt ihr noch ein paar nützliche Tipps oder Hinweise für mich? Irgendwie hab ich das Gefühl als würde sich mein kleines Becken zu einer Großbaustelle entwickeln und ich hab keine Ahnnug was ich machen soll...
 
Hi Manuel,

als erstes muss ich dir sagen, das dein Besatz alles andere als optimal für deine momentanen Wasserwerte ist....
du pflegst zum größten Teil Fische, die sich in Weichwasser und nem PH um 6 am wohlsten fühlen.
Eine zeitlang wird das sicher in deinem Wasser funktionieren....auf Dauer sind jedoch Ausfälle ( insbesondere deine SBB und bei deinen Salmlern) meiner Meinung nach vorprogrammiert...!

...bei den Maßnahmen, dir dir der Händler aufgrund deiner Wasserprobe empfohlen hat , sträuben sich mir meine Nackenhaare... ;-) für mich ein klassisches Beispiel aquaristischen Fachwissens vergangener Zeiten, die längst überholt sind.

die bemängelten erhöhten Silikat-Werte stellen in eingefahrenen Becken kein Problem dar....und äußern sich in Einfahr-Phasen von Becken mit gelegentlichem Aufkommen von braunen Kieselalgen.....davon hast

die dir empfohlenen Absorber und Filter würde ich umgehend wieder entfernen.....da dir diese in großem Maße notwendige Makronährstoffe aus deinem Becken entfernen....
Durch den Einsatz der Absorber + dem Poly-Filter dürfte Phosphat und Nitrat praktisch nicht mehr nachweisbar in deinem Becken vorhanden sein. ..beide werden aber von den Pflanzen benötigt..!

bei PH 7,5 und einer KH von 8 hast du rechnerisch um die 7 mg/l CO2 im Becken, was ebenfalls deutlich zu wenig ist....
würde deshalb auf ca. 30 Blasen/min erhöhen....
schaff dir nen Dauertest (Dropchecker) an, um den CO2-Gehalt im Becken zuverlässig bestimmen zu können.....

Ammonium ist nur bei PH >7 ein Problem.....da das Ammonium in Ammoniak umgewandelt wird.
Ammoniak ist ein Fischgift...Ammonium ist unbedenklich und dient ebenfalls als Dünger deiner Pflanzen.

Bei der KH von 14 würde ich langfristig über das Verschneiden deines Wechelwassers mit Osmose-wasser nachdenken.....
das senkt dir den PH, was deinem Besatz und deinen Pflanzen zu Gute kommt.....

Sofortmaßnahem für mich wären:

- die Absorber und den Poly-Filter entfernen
- 2-3 großzügige Wasserwechsel von mind. 50 % innerhalb einer Woche um das Ammoniak zu reduzieren
- CO2 erhöhen....Kontgrolle mittels Drop-Checker
- Düngung mittels NPK-Dünger (Kombidünger mit Nitrat, Phospaht und Kalium)
und einem Eisenvolldünger ( hier vorerst nur mit höchstens der halben angegeben Dosis...)
- Beleuchtung auf durchgehend 6 - 8 Stunden ohne Pause

-Langfristig über die Anschaffung einer UO-Anlage ( Umkehr-Osmose) nachdenken.
 

ezfox

Member
Hallo,

ich bin überzeugt das der Händler hier Ammoniak und Ammonium verwechselt hat.

http://www.zoo-hoefler.de/Chemie/amon.htm

Bei ph 7,5 ist Ammonium von 0,6 noch gut im grünen Bereich,
nur ca. 2-3% davon werden in Ammoniak umgewandelt.

Würde der Wert vom Händler stimmen, wären Deine Fische alle längst mausetot.

Für ein gut eingefahrenes Becken mit dem schwachen Besatz ist der Wert dennoch ungewöhnlich hoch.
Hast Du event. ein aktuelles Foto von dem Becken ?

VG, Enrico
 

Der_Alex

Member
Hallo Manu, Stephan und Enrico,

keine Angst Manu, hier im Forum wird Dir geholfen so dass aus Deinem Becken kein Stuttgart21/BER wird. :lol:
Ich möchte parallel zur Ammonium/Ammoniak-Problematik einen Nebenschauplatz abklopfen:
Du schreibst Dass Dein Leitungswasser eine Kh von 16, der Händler Deines Vertrauens aber eine Kh von 8 gemessen hat. Mich würde interessieren wie Du Dein Wasser auf Kh von 8 verschnitten hast, und warum gerade auf 8? Da Du Weichwasserfische pflegst, spricht eigentlich (wenn Du die Möglichkeit zum verschneiden hast) wenig dagegen, die Kh noch weiter nach unten zu rücken und in dem Zuge dann auch den PH Wert mittels Co2/Torf oder ähnliches in Richtung sauer zu verschieben. Oder hat der Händler schlickt eine andere Wasserprobe gemessen?

Viele Grüße (auch aus) Karlsruhe,
Alexander
 

Manu1985

New Member
Danke derluebarser und ezfox für eure Antworten

@derluebarser:

Das der PH-Wert nicht optimal ist für meinen Besatz ist mir bekannt. Allerdings höre und lese ich immer, dass die Fische größtenteils eh Nachzuchten sind und diese Wasserbedingungen gewohnt sind bzw. gar nicht anderster kennen.
Ich versuche schon den PH-Wert durch Erlenzapfen und jetzt durch die Bio-CO2 Anlage zu senken. Ein Tropfentest hat gestern einen PH-Wert von 7,0 ergeben. Ich hoffe ich kann diese mit den erwähnten Maßnahmen noch senken.

Ich bin Student und wollte eigentlich zu Beginn nicht ganz so viel Geld ausgeben und mein Becken "total" Fachmännisch betreiben.
Auch dazu habe ich immer gehört und gelesen, dass ein Becken auch ohne CO2 und viel Technik (Osmoseanlage, viele Tests, etc.) funktioniert. Nun bin ich aber doch an dem Punkt angekommen wo ich mir aus verzweiflung und unwissenheit doch ständig irgendwelche Sachen kaufe, wo ich dachte das geht auch ohne (Bio-CO2, Poly-Filter, etc.)

Da ich ja eine Bio-CO2 Anlage habe (von Dennerle) kann ich die Blasen produktion ja nicht steuern wie bei einer richtigen CO2-Anlage mit Druckflasche. Gibt es da einen Trick zum Beispiel mit etwas mehr Zucker die Blasenproduktion auf 30 Blasen/min zu erhöhen?

Es ist auch das Ammonium mit 0,6 mg/l gemeint, sorry ich habe es mit Ammoniak verwechselt.
Und du würdest trotz erhöhtem Phosopaht-Wert, Phosphat als Dünger zugeben?

Wenn ich mir nun eure Antworten durchlese, gibt es in meinem Becken ja eigentlich gar kein Problem...
- Silikat ist zwar erhöht aber eigentlich egal
- Ammonium ist erhöht aber auch das noch im Günen Bereich
- Phosphat ist erhöht aber auch nicht schlimm

Mach ich denn grade aus ner Fliege ein Elefanten? Leider sehen die Pflanzen halt trotzdem nicht so toll aus und es sind Fadenalgen und Rotalgen im Becken.

@ezfox:
Wie kann ich Bilder die ich auf dem PC habe anhängen?

@der_Alex:
Danke für deine aufmunternden Worte. Ich habe gar nichts mit meinem Wasser gemacht. Es kommt aus dem Wasserhahn direkt in mein Becken. Ich habe nur die Durchchschnittswerte des Wasseranbieters und den Test vom Fachhandel.
Wobei der Test im Fachhandel auch schonmal bei einem früheren Test KH: 8 war. Vielleicht sind dann die Durschnittswerte der Wasserqualität vom Anbieter nicht mehr aktuell?

Hier ein paar Bilder meines Beckens:
 

Anhänge

  • bILD2.jpg
    bILD2.jpg
    376,8 KB · Aufrufe: 1.623
  • bILD3.jpg
    bILD3.jpg
    337,2 KB · Aufrufe: 1.623
  • Bild3a.jpg
    Bild3a.jpg
    370,4 KB · Aufrufe: 1.623
  • bILD4.jpg
    bILD4.jpg
    5,1 KB · Aufrufe: 1.623
  • bILD4.jpg
    bILD4.jpg
    420,5 KB · Aufrufe: 1.623

ezfox

Member
Wenn Du einen Post verfasst gibts unten den Reiter "Bilder hochladen".

Was die Algen angeht:
Rotalgen kommen von zu wenig CO2 (CO2 bei Dir wenn KH und pH stimmt ca. 8 -> auf ca. 20 anheben)
Fadenalgen kommen von zu wenig Nitrat (Bei dir 0,5 -> auf 15 anheben)

VG, Enrico
 

Manu1985

New Member
Laut den den Daten von meinem Wasseranbieter hol ich mir ja ca. 13,5 mg/l Nitrat bei jedem Wasserwechsel ins Becken.
Trotzdem sind nur max. 0,5 mg/l Nitrat nachweisbar.
Heißt das, dass auch dieser Wert von meinem W-Anbieter nicht so ganz stimmt oder zeigt das eben den hohen Verbrauch?

Was für einen Nitrat-Dünger würdest du empfehlen?

Und wie kann ich nun eure Aussagen mit "mehr Nitrat ins Becken führen" mit z.B. diesen Aussagen auf dieser Homepage in Verbindung bringen http://www.drta-archiv.de/wiki/pmwiki.php/WasserchemieSchadstoffabbauNitrat/NitratPhosphat
Darin steht das ein erhöhter Nitrat gehalt bestimmten Pflanzen schadet, Algen fördert und die meisten tropischen Pflanzen sehr wenig Nitrat brauchen bzw. auch bei 1mg/l gut wachsen?
Bin echt am verzweifeln... :irre:

Wie gesagt habe ich ja eine Bio-C02 Anlage, gibt es einen Trick z.B. zugabe von Zucker um mehr Blasen rauszuholen?
 

Manu1985

New Member
Nochmal ich,

hab grade gesehen, dass ich mein Hilferuf eigentlich im falschen Thema abgegeben habe.
Soll ich einen Hilfe-Fragebogen ausfüllen oder läuft das hier so weiter?

Gruß Manu
 

ezfox

Member
Die Werte beim Wasseranbieter sind gemittelte Werte vom ganzen Jahr.
Im Sommer wird auf den Feldern gedüngt, dadurch ist der Nitratgehalt im Trinkwasser häufig höher als im Winter.

Was auffällt ist, dass du extrem hartes Wasser hast.
Meiner persönlichen Meinung nach (und da wird es sicher gleich Widerspruch geben *g*)
fährt man bei solchen Werten besser mit einer UOA.
Der Mehraufwand ist bei 125L auch noch problemlos zu verkraften.

Ich habe mich selber lange mit Algenproblemen herumgeplagt,
erst die konsequente Verwendung von 100% aufgehärtetem und gezielt aufgedüngtem UO-Wasser
hat mir ein stabiles Pflanzenwachstum ohne Algen ermöglicht.
Sicher gibts auch andere Möglichkeiten, aber ich bin von der Qualität des Trinkwassers für die Aquaristik zumindest in meiner Region nicht mehr überzeugt. Nur die UOA bietet mir konstant gleiches, gutes und schadstoffreies Wasser.

Was CO2 angeht schwöre ich auf Druckgas - Bio ist mir, wie Du ja auch gerade merkst, nicht gut regelbar.


Viele Grüße,
Enrico
 

Manu1985

New Member
Hallo zusammen,

ich werde es mir mal überlegen mit der UMO und evtl. einer richtigen CO2-Anlage. Wie gesagt wollte ich zu beginn eigentlich nicht die großen Geschütze auffahren.

Habe noch eine Frage. Mein Ammonium lag ja bei 0,6 mg/l. Kann das daher kommen, dass 2 Büschel meiner Cabomba von der Wurzel ab sich langsam zersetzen?? Es ist schon so weit, dass sich Stengel allein beim Einfüllen von neuem Wasser lösen und mir entgegentreiben. Außerdem habe ich ein Speerblatt (?) bei dem lösen sich ständig Blätter auf (bekommen Löcher) etc. es kommen aber auch ständig neue. Augenscheinlich scheint sie einzugehen, auf der anderen Seite macht sies aber nicht... :irre:

Ist es besser geschwächte Pflanzen früh zu entfernen um ein Ammonium anstieg durch verrotten/eingehen/etc. zu vermeiden?

(Ein Bilder der Cabomba ist weiter oben im Artikel zu finden)
 

Ähnliche Themen

Oben