Einfahrphase mit Algen, Trübung und Färbung

Zilla

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Seit dem 2. Tag deutliche Trübung und Färbung des Wassers, seit ca. dem 3. Tag graue Algen auf Pflanzen und Gegenständen, Pflanzen haben bisher noch kein Wachstum gezeigt

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein, da Neueinrichtung

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 12 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 60x35x40, 84 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Dennerle DeponitMix und schwarzer Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 3 Moorwurzeln, 5 Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> ca. 8h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Eheim classic LED dayligth 550mm, Leistungsaufnahme 7,7 Watt, Farbtemperatur 6500 K

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Aquaball 130


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Original, 3 Filtermatten

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> ca. 180 - 550 l/h (laut Hersteller-Homepage)

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 15.1.19

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen JBL EasyTest


pH-Wert: 7,6

KH-Wert: ca. 10

GH-Wert: 20

NO3-Wert (Nitrat): 10

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

EasyCarbo täglich 1ml, Profito wöchentlich 5ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> bisher 2 Wasserwechsel zu je 40%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Ja, Biotopol

[h3]Pflanzenliste:[/h3] Cryptocoryne Walkerii
Bolbitus Heudelotii
Glossostigma (nicht mehr viel von übrig)
Ludwigia repens
Hygrophila Angustifolia
Bucephalandra (genaue Art weiß ich nicht)
Wasserpest (soll dort nicht bleiben)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 40%

[h3]Besatz:[/h3] keiner, geplant sind Amanogarnelen

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 13,4

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 16,3

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 89,9

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 15,8

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 4,6

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 20,7

Leitungswasser PO4-Wert (Phosphat): 0,18 ortho-Phosphat

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

zunächst einmal guten Tag euch allen. Ich heiße Katrin und mein "Neuerwerb" hat mich hierhergeführt in der Hoffnung, dass ihr mir helfen könnt.

Vor 12 Tagen habe ich also mein 84Liter Becken eingerichtet. Die Wurzeln habe ich nicht gewässert, ich dachte, das können die auch im AQ-Wasser. Das erklärt ja vermutlich die bräunliche Färbung?!
Die Trübung stellte sich am 2. Tag ein und hat sich seitdem nicht wirklich verändert. Sie kommt mir mal mehr mal weniger vor, unabhängig von erkennbaren Einflüssen.
Was mir Sorgen macht, sind die Algen, denn die Pflanzen sind stark befallen und sind bisher auch noch nicht gewachsen bzw. haben nur gaaaanz minimal neu ausgetrieben.
Die Algen fühlen sich schleimig an, sind grau (nicht grün) und bilden laaaange Fäden.
Bisher habe ich nix unternommen außer sie manuell zu entfernen wo es geht und 2 Wasserwechsel gemacht.
Ich hatte noch 4 neue invitro-Pflanzen bestellt, die morgen eintreffen.
Nun ist die Frage, was mache ich mit denen? Kann ich sie ruhigen Gewissens einpflanzen oder hab ich damit sozusagen das Geld zum Fenster rausgeworfen, weil sie eh gleich von den Algen platt gemacht werden?

Im Anhang ein paar Bilder, ich hoffe, man kann die Algen gut erkennen (trotz Blitzlicht).

Weitere Fragen beantworte ich gerne!
Danke schon einmal :)

Grüße
Katrin
 

Anhänge

  • AQ Neueinrichtung.jpg
    AQ Neueinrichtung.jpg
    3,4 MB · Aufrufe: 786

unbekannt1984

Active Member
Hallo Katrin,

Zilla":25oqs1sp schrieb:
Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle DeponitMix und schwarzer Kies
den Kies hast du aber ausgewaschen, oder? Je nach Hersteller und Abrieb beim weiterem Transport kann da eine Menge Staub herauskommen.
Der Nährboden ist aber auch nicht gleichmäßig abgedeckt, evtl. hast du auch Dreck von dort aufgewirbelt.
Sonstige Einrichtung [Wurzeln, Steine, etc.]* 3 Moorwurzeln, 5 Steine
Die Wurzeln können zumindest eine Färbung verursachen, eine solche Trübung wie bei dir nicht unbedingt.
Wie sieht es mit den Steinen aus? Was sind das für Steine?
Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Aquaball 130

Mit welchen Filtermaterialien ist der Filter bestückt?* Original, 3 Filtermatten
Der hat doch nur 2 Elemente, also 2 grobe Schwämme. Ist die 3. Matte das Vlies (fast wie Watte in der Feinfilterpatrone)?
Ich kenne leider nur die ganz alte Aquaball (wird wohl keine zu großen Änderungen geben).
Also mit o.g. Watte/Vlies würde ich eine bakterielle Trübung fast ausschließen.
Die Algen fühlen sich schleimig an, sind grau (nicht grün) und bilden laaaange Fäden.
Also es wäre eigentlich die Zeit für grüne Fadenalgen, aber die Farbe passt nicht so ganz. Auf den Fotos sind die Algen leider nicht so gut zu erkennen.
 

Zilla

New Member
Hallo Thorsten,

danke erstmal für deine Antwort :)


"den Kies hast du aber ausgewaschen, oder? Je nach Hersteller und Abrieb beim weiterem Transport kann da eine Menge Staub herauskommen.
Der Nährboden ist aber auch nicht gleichmäßig abgedeckt, evtl. hast du auch Dreck von dort aufgewirbelt."

Nein, ehrlich gesagt habe ich den nicht ausgewaschen. Kann mir aber schwer vorstellen, dass es vom Bodengrund/Kies kommt. Denn direkt nach dem Wasserwechsel (also wenn der Staub abgesunken ist), so ca. nach 1h, ist das Wasser mit am klarsten.

"Die Wurzeln können zumindest eine Färbung verursachen, eine solche Trübung wie bei dir nicht unbedingt.
Wie sieht es mit den Steinen aus? Was sind das für Steine?"

Die Steine hab ich vorher ordentlich unter Wasser abgeschrubbt. Das eine ist ein Pagodenstein, die anderen hießen glaub ich "Canyon Rock".

"Der hat doch nur 2 Elemente, also 2 grobe Schwämme. Ist die 3. Matte das Vlies (fast wie Watte in der Feinfilterpatrone)?
Ich kenne leider nur die ganz alte Aquaball (wird wohl keine zu großen Änderungen geben).
Also mit o.g. Watte/Vlies würde ich eine bakterielle Trübung fast ausschließen."

Ja, zwei große Elemente mit relativ groben Schwämme und in der kleinen Box ganz oben unter der Kugel ist noch eine ziemlich feine Matte, aber nicht vliesartig.

"Also es wäre eigentlich die Zeit für grüne Fadenalgen, aber die Farbe passt nicht so ganz. Auf den Fotos sind die Algen leider nicht so gut zu erkennen."
Ich häng nochmal neue Bilder an, besser krieg ichs nicht hin. Grün sind die wirklich kein bisschen, aber vielleicht täuscht das auch durch die Verfärbung?
 

Anhänge

  • IMG_20190115_205230.jpg
    IMG_20190115_205230.jpg
    2 MB · Aufrufe: 753
  • IMG_20190115_205140.jpg
    IMG_20190115_205140.jpg
    2,1 MB · Aufrufe: 753

Haeck

Member
Hi

Zilla":1rx5nh80 schrieb:
Vor 12 Tagen habe ich also mein 84Liter Becken eingerichtet. Die Wurzeln habe ich nicht gewässert, ich dachte, das können die auch im AQ-Wasser. Das erklärt ja vermutlich die bräunliche Färbung?!
Die Trübung stellte sich am 2. Tag ein und hat sich seitdem nicht wirklich verändert. Sie kommt mir mal mehr mal weniger vor, unabhängig von erkennbaren Einflüssen.
Was mir Sorgen macht, sind die Algen, denn die Pflanzen sind stark befallen und sind bisher auch noch nicht gewachsen bzw. haben nur gaaaanz minimal neu ausgetrieben.
Die Algen fühlen sich schleimig an, sind grau (nicht grün) und bilden laaaange Fäden.

Dein Becken befindet sich in der Einfahrphase. Das trübe Wasser ist eine Bakterienblüte und der weißlich, gel- bis flaumartige Belag ist nix weiter, als ein von der Wurzel und/oder vom Soil ausgehender Bakterienrasen. Neu erworbene Wurzeln tragen mehr oder weniger Reste von organischen Bestandteilen in sich, die beim Auslassen der Wässerung dann im Aquarium in Lösung gehen und eine bakterielle Vermehrung verursachen können.

Zilla":1rx5nh80 schrieb:
Bisher habe ich nix unternommen außer sie manuell zu entfernen wo es geht und 2 Wasserwechsel gemacht.
Bakterien existieren dort wo es Nahrung gibt. Versiegt die Nahrungsquelle, so sterben sie ab. Die Situation lässt sich durch einfaches aussitzen wieder ins Lot bringen. Gebe dem Becken Zeit sich biologisch zu entwickeln.
Lg
André
 

unbekannt1984

Active Member
Hallo Katrin,

hat sich der Filter evtl. zugesetzt? Solange da genügend Strömung herrscht, möchte ich eigentlich nicht viel von einer Bakterienblüte im Wasser hören (zumal bei den Feinfilterelementen, die Eheim bei der Aquaball verwendet).
Ich würde den Filter also zunächst reinigen.

Die Trübung könnten Nährstoffe aus dem Nährboden sein, in einem solchem Fall hat sich bei mir immer der Einsatz von
$Microsorum pteropus
bewährt. Keine Ahnung wie oder warum, aber die Pflanze wirkt sehr stark gegen Trübungen durch zu viele Nährstoffe. Zumal wenn das Feinfiltermedium der Aquaball an der Trübung scheitert (und sich nicht zugesetzt haben sollte), wäre die Pflanze einen Versuch wert.

Zilla":3ds8ny1n schrieb:
Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Eheim classic LED dayligth 550mm, Leistungsaufnahme 7,7 Watt, Farbtemperatur 6500 K
Die Daten habe ich mir mal angeschaut, mit 800lm ist das nicht gerade die hellste Leuchte, Sie ersetzt so ziemlich eine 15W T8 Röhre - und davon hatten Aquarien mit diesen Abmessungen vor 15 Jahren schon 2.
Auf Dauer könnte das etwas sehr wenig Licht sein.
 

unbekannt1984

Active Member
Hallo Katrin,

unbekannt1984":2o4le8ui schrieb:
Ich kenne leider nur die ganz alte Aquaball (wird wohl keine zu großen Änderungen geben).
und leider gab es wohl bei der Bestückung eine Änderung. So sind in dem Feinfilterelement jetzt wohl blaue Filterschwämme. Das Filtervlies ist jetzt nur noch als Zubehör zur Aquaball mit der Eheim Nummer 2616080 zu finden.
Da wäre es wohl kostengünstiger normale Filterwatte zu kaufen und in das Feinfilterelement zu legen (nicht zu sehr gestopft).
 

Zilla

New Member
Hallo Torsten,

Danke für deine Anmerkungen.
Strömung herrscht denke ich genug, ich kann zusehen wie die Algen quasi vom Winde verweht werden :wink:

Ich hatte den Filter vor zwei Tagen angeschaut und kurz durchgespült, er war aber nicht verklebt oder Ähnliches.

Es macht also wohl Sinn, mich nach Filterwatte umzusehen?Muss ich dabei auf etwas Besonderes achten?

Danke und schönen Nachmittag,
Katrin
 

unbekannt1984

Active Member
Hallo Katrin,

Zilla":3qyw3nfm schrieb:
Es macht also wohl Sinn, mich nach Filterwatte umzusehen?Muss ich dabei auf etwas Besonderes achten?
du willst keine grobe Filterwatte. Die normale Filterwatte gibt es von verschiedenen Herstellern, z.B. JBL Symec oder sera Filterwatte. Ansonsten würde ich nur darauf achten, nicht unter Räuber zu geraten; Der normale Beutel sollte um die 2€ kosten.
Filterwatte ist ein Wegwerf-Produkt, mit auswaschen erreichst du nicht viel, auf der anderen Seite muss man Sie nicht ständig verwenden. Ich habe seit etwa 15 Jahren einen Beutel Hagen Filterwatte und der ist immernoch nicht leer :)
 

Haeck

Member
Hallo Katrin

Seit dem 2. Tag deutliche Trübung und Färbung des Wassers, seit ca. dem 3. Tag graue Algen auf Pflanzen und Gegenständen, Pflanzen haben bisher noch kein Wachstum gezeigt.
...
Die Algen fühlen sich schleimig an, sind grau (nicht grün) und bilden laaaange Fäden.

Es sind Bakterien, auch wenn unserer Starberater sie nicht wahrnehmen oder zu "hören" vermag.

Gruss
André
 

unbekannt1984

Active Member
Hallo André,

Haeck":1yz5gbby schrieb:
Es sind Bakterien, auch wenn unserer Starberater sie nicht wahrnehmen oder zu "hören" vermag.
kannst du nicht einfach mal den Druck abwarten? Sofern es milchiges Wasser - verursacht durch Bakterien - ist, sollte die Filterwatte diese Trübung entfernen können.

Bei den Fäden lege ich mich noch nicht fest - auf den Fotos ist einfach zu wenig zu erkennen. Sicherlich werden Diese jedoch nicht auf magische Art und Weise durch die Filterwatte entfernt werden.
BTW: Selbst auf Algen können sich manche Bakterien festhalten und sich dann glitschig anfühlen...

Also, warum warten wir nicht einfach ab, ob wir dank Filterwatte den Durchblick bekommen? Bis dahin kannst du dir solche Kommentare doch eigentlich schenken, Bezeichnungen wie "Starberater" sowieso.

Außerdem haben wir auch noch die Färbung durch die Wurzel vor uns... Die sollte man mit Purigen - oder Old-School mit Aktiv-Kohle - entfernt bekommen. Aktiv-Kohle wäre auch eine Möglichkeit eine Trübung durch Nährstoffe zu entfernen (beim Purigen bin ich mir da nicht so ganz sicher).
 

Zilla

New Member
Hallo,

Ich habe gestern noch Filterwatte in die oberste Kammer gepackt.
Heute ist das Wasser schon deutlich weniger trüb.
Ich mache heut Nachmittag nochmals Bilder der "Algen".

Grüße und bis dahin,
Katrin
 
Hallo Katrin,
hast Du es schon mit Starterbakterien versucht? Vielleicht ist das Becken einfach noch zu "steril". Die Trübung sollte dann von alleine verschwinden.

Grüße
Gottfried
 

Zilla

New Member
Hallo,

@Gottfried: Ja, Starterbakterien habe ich gleich bei der Einrichtung mit ins Filtermaterial gegeben.

Im Anhang einige Bilder von heute, die werden einfach nicht schärfer ;)

Trübung (und ich finde auch Färbung) haben sich etwas gelegt, man sieht aber noch lauter kleinste Partikeln durchs Wasser wirbeln.
Algen sammel ich momentan manuell so gut es geht ab, vllt lässt es die neuen Pflanzen überleben.

Viele Grüße
Katrin
 

Anhänge

  • 17.1.19_Gesamtansicht.jpg
    17.1.19_Gesamtansicht.jpg
    2,6 MB · Aufrufe: 518
  • 17.1.19_2.jpg
    17.1.19_2.jpg
    2,5 MB · Aufrufe: 518
  • 17.1.19_1.jpg
    17.1.19_1.jpg
    2,3 MB · Aufrufe: 518
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
H Einfahrphase mit JBL Manado Bodengrund - Bodendünger Kugelchen ja oder nein? Nährstoffe 2
D Probleme mit Pflanzen in der Einfahrphase Erste Hilfe 12
B 60l Dennerle in der Einfahrphase - Problem mit Egeria Densa Pflanzen Allgemein 2
mueller-m Probleme bei Einfahrphase mit ADA Soil Erste Hilfe 31
Alex M. Einfahrphase mit voller Beleuchtung ? Beleuchtung 4
A Pflanzen Probleme in der Einfahrphase Pflanzen Allgemein 21
M Düngen am Ende der Einfahrphase - nach Programm oder Zielwert? Nährstoffe 1
Jon Schnee Brauche Hilfe bei der Düngerdosierung während der Einfahrphase Erste Hilfe 7
A Silikatwert zu hoch, Probleme in der Einfahrphase? Mäßiger Pflanzenwachstum!! Pflanzen Allgemein 6
G Algenbestimmung in der Einfahrphase Algen 1
Maxi544 Diverse Algen in der Einfahrphase Erste Hilfe 5
MaxPower Algen/Düngung in der Einfahrphase Erste Hilfe 9
MacGrey Neue Pflanzen in der Einfahrphase? Pflanzen Allgemein 9
P Moos - Einfahrphase - weiße Triebe Moose & Farne 2
E Einfahrphase: Erste Anpassung des Düngesystems Nährstoffe 1
S Lichtmenge in der Einfahrphase Beleuchtung 10
Timo S. Einfahrphase; Darkstart; Aquarium stinkt Erste Hilfe 13
Daywalker85 Cyanos in der Einfahrphase Algen 11
S Probleme in der Einfahrphase, Bakterienblüte, Wasser stinkt Erste Hilfe 11
K Pflanzen sehen nicht sehr gesund aus - 4. Woche Einfahrphase Erste Hilfe 15

Ähnliche Themen

Oben