Blasen im Filterauslauf

Voxx

Member
Hallo zusammen,

ich betreibe einen Eheim 2028 bestückt mit Keramikröhrchen, Filterschwamm und Flies.
Insebsondere abends nach kräftiger Assimilation der Pflanzen bläst der Filter haufenweise Sauerstoffblasen aus.
Bei anderen Filtern habe ich das so extrem nie erlebt.


Lässt sich das irgendwie abstellen ?

Gruß
Dirk
 

-serok-

Active Member
Tach auch!

Versuch doch das Eintreten der Gasblasen in den Filterkreislauf zu verhindern, z.B. durch ein Stück Filterschwamm o.ä., das man über den Ansaugkorb stülpt.
 

Voxx

Member
Hallo Andy,

mit bloßem Auge sind aber am Filtereinlauf keinerlei Gasblasen zu erkennen...

Gruß Dirk
 

Arami Gurami

Active Member
Hallo Dirk,
ich würde mal das Vlies austauschen/entfernen. Das Problem mit den Blasen hatte ich auch mal hier und da, als der Durchfluss etwas vermindert war.
 

MarcelD

Administrator
Teammitglied

nik

Moderator
Teammitglied
Hallo zusammen,

der 2322 (Prof I Thermo, 8W) macht das auch. Dicht ist er, lediglich ein Ansaugsieb, leer betrieben, saugt er ohne Blasen an und fördert mit Blasen zurück. :? Sicher hat es was mit der Sauerstoffsättigung zu tun, aber irgendwie eine zielführende Maßnahme wüsste ich nicht.

Gruß, Nik
 

nik

Moderator
Teammitglied
Habe mir die Threads durchgelesen und doch eine Idee. Sieht nach Unterdruck auf der Ansaugseite aus. Bei mir ist es eine reativ lange Zuleitung, die könnte durch den höheren Widerstand die Ursache sein. Querschnittvergrößerung der Ansaugleitung wurde in einem der Threads schon angesprochen. Ich denke, das hilft.
Jetzt wird mir auch klar, warum manche Filter auf der Ansaugseite einen größeren Schlauchdurchmesser haben. Hab gerade meinen 2126 nachgesehen, da sind sie auf Ansaug-/Rücklaufseite gleich. ;) Muss ich mir merken ...
Erklärt auch, warum auslassseitige Drosselung hilft.

Gruß, Nik
 

tobischo08

Member

chrisu

Active Member
Hallo,

das Problem habe ich bei meinem Eheim Ecco auch immer wenn der Schwamm am Ansaugkorb stärker verschmutzt ist.

Mfg Christian
 

Voxx

Member
Hallo,

wenn ich die Ausführungen von nik richtig verstehe sollte ich versuchen :

1) den Filter insgesamt etwas zu drosseln
oder
2)) den Auslauf etwas zu drosseln ???

Gurß
Dirk
 
Oben