Blasen/Gase im Soil

BlaXta

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

In den oberen 3-4 cm des Soils bilden sich braune Stellen mit Gasen bzw. Blasen (siehe Bild unten)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

-

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 27. Aug. 2016

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 150x50x50 (300l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> GG Environment Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Talawa Wood, Drachenstein

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

6x Duris LEDs 6750K
2x Duris LEDs 4000K
Eingestellt auf ca. 100W


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

CristalProfi e1500


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Standard

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> halb aufgedreht

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 120

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebel

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 25.09.2016

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest


pH-Wert: 6,9

KH-Wert: 8

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): 0,05

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 0,05

K-Wert (Kalium): 8

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aqua Rebell Eisen - 5ml täglich
Aqua Rebell NPK - 10ml täglich


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] 2x Hydrocotyle cf. tripartita
2x Eleocharis Mini
1x Staurogyne
2x HCC
2x Hygrophila pinnatifida


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 60

[h3]Besatz:[/h3] 10x Amano Garnelen
10x Black & Red Bees
5x PHS
5x Napfschnecke
4x Quellblasenschnecke


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 10

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 20

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 91,5

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 32

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0,5

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 2,7

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Hey Leute,
mein Becken läuft jetzt nun schon seit ca. 4 Wochen.
Seit einigen Tage stelle ich aber fest, dass sich im Soil in den oberen 3-4 cm dunkle Stellen bilden, die Gas produzieren.
Zwar hatte ich kurz nach dem Einrichten an der selben Stelle auch einige Luftblasen, die sind dann aber innerhalb einer Woche komplett verschwunden.

Soweit ich mich erinnern kann, hatte ich das vor einigen Jahren auch schon in meinem alten Becken. Da ich in diesem aber Sand und kein Soil hatte, waren diese Blasen ja eher hermetisch abgetrennt, da sie durch den Sand nicht entweichen können.
In meinem jetzigen Fall sehe ich aber ständig Blasen aus dem Soil aufsteigen (die kommen definitiv aus dem Soil und nicht aus den Pflanzen)

Hat jemand eine Ahnung was das ist und ob sich das ggf. schon um Faulgase vom Mulm handelt?

Gruß
Danny
 

Anhänge

  • DSC06371.jpg
    DSC06371.jpg
    361,8 KB · Aufrufe: 1.603
  • DSC06379.jpg
    DSC06379.jpg
    290,1 KB · Aufrufe: 1.603

omr

Member
Moin Danny,

Die Umwälzleistung Deines Filters ist zu gering, soviel vorab. Du willst ja die Nähstoffe auch an die Pflanzen bringen.

Dein Becken hat 375, nicht 300l. Der JBL 1500 wäre für diese Größe prinzipiell ausreichend, aber keinesfalls gedrosselt. Dreh den voll auf und reduziere vorsichtig die Filtermedien, um die Umwälzleistung zu erhöhen, und passe Deine Düngung an.

"Standard" heisst, auch MicroMec? Raus damit, durch mittleren Schaumstoff ersetzen. Bei dem Besatz nicht erforderlich, das frisst Dir nur Dünger.

Haben die Blasen einen Geruch, z.B. nach faulen Eiern?

Wenn nicht, keinen Kopf machen, die verschwinden mit der Zeit.

Siehe auch hier: erste-hilfe-wasserpflanzen/luftblasen-im-bodengrund-ada-aqua-soil-amazonia-t34782.html

Viele Grüße,
Olli
 

BlaXta

New Member
Hey Olli,

danke für die Antwort.

Das Becken ist natürlich nur 120x50x50. Da ist irgendwie eine 5 zu viel reingerutscht :shocked: Leider kann ich den Beitrag oben auch nicht mehr editieren...

Wenn ich den Filter voll aufdrehe, habe ich einen regelrechten Sturm im Glas. Die Pflanzen schwanken dann schon ziemlich stark. Die Fühler der Schnecken werden dann auch immer in eine Richtung gedrückt. Daher habe ich den Filter soweit runtergedreht, dass die Wasserverteilung im Aquarium immer noch sehr gut ist (sieht man ja gut an den CO2 Bläschen) und trotzdem in Bodennähe nur ein laues Lüftchen herrscht.

Im Filter ist natürlich auch MicroMec drin. Wie viel Filtermaterial sollte denn bei diesem Besatz problemlos rausnehmen können? Mir ist bewusst, dass einige auch komplett auf Filtermaterial verzichten und den Filter nur als Pumpe verwenden. Ich glaube, mir fehlt diesbezüglich aber noch eindeutig die Erfahrung, um nur den Bodengrund zum Filtern zu verwenden.

Die Blasen haben keinen wirklichen Geruch.
Den Link habe ich schon gesehen. Allerdings handelt es sich dort eher um Luft, die nach dem Einrichten noch nicht entweicht ist. Wie gesagt, bei mir war die Luft nach dem Einrichten nach ca. einer Woche aus dem Soil verschwunden. Leider sind die Blasen aber wiedergekommen, und genau an den Stellen wo das Glas dunkle Stellen aufweist.

Gruß
Danny
 

omr

Member
Moin Danny,

10x Amano Garnelen
10x Black & Red Bees
5x PHS
5x Napfschnecke
4x Quellblasenschnecke

würde ich nicht als "Besatz" bezeichnen. Die Frage ist, wieviel fütterst Du, und was braucht Dein Becken an Filtermedien für die Nitrifizierung.

Die Biofilme, die die Filterleistung erbringen, befinden sich überall im Becken, an den Pflanzen, Scheiben, am Hardscape.

Der Filter sorgt im Extremfall nur für das "Umrühren". Such mal nach "Geringfilterung" hier im Forum.

Ein guter Ansatz wäre, zunächst die MicroMec-artigen Filtermedien schrittweise durch mittleren Schaumstoff zu ersetzen. Derartige aktive Filtermedien machen für fischlastige Becken Sinn, in einem gering besetzen Naturaquarium fressen sie den Pflanzen nur die - teuer zugefügten - Nährstoffe weg.

Phosphat 0,05mg/l würde ich noch aufdüngen.

Viele Grüße,
Olli
 

BlaXta

New Member
Na gut, dann werd ich morgen mal die MicroMec Kugeln rausschmeißen und den Korb wieder leer in den Filter legen.
Ich denke die restlichen 3 Schaumstoffkörbe bieten dann noch genug Filterleistung...

Aber ist der geringe Sturm im Becken in Kombination mit einer zu hohen Filterleistung im Filter wirklich der Grund für die Gasbildung im Soil? Da Garnelen ja sehr empfindlich auf Fäulnis im Bodengrund reagieren, möchte ich ungerne, das mir die ganzen Neelen wegsterben :-/

Besten Gruß
Danny
 

omr

Member
Moin Danny,

da sehe ich keinen direkten Zusammenhang.

Das kann Luft sein, die im Soil eingeschlossen war.

Das kann auch Stickstoff sein, der unter denitrifizierenden Bedingungen im Soil entstanden ist. Dazu können die Mikrobiologie-Cracks hier aber mehr sagen.

Aber, so lang es nicht riecht :)

Viele Grüße,
Olli
 

omega

Active Member
Hi,

omr":1tceqjt0 schrieb:
Die Umwälzleistung Deines Filters ist zu gering, soviel vorab. Du willst ja die Nähstoffe auch an die Pflanzen bringen.
Unsinn. Meine 390l wälze ich mit effektiv ca. 300l/h um (Pumpe mit 600l/h, wovon ca. die Hälfte in einen Cyclo 5000 gelangt): $Markus' 130er

Grüße, Markus
 

omr

Member
Moin Markus,

mag sein, dass Du da anderer Meinung bist, meine Ausführung aber knapp als "Unsinn" zu bezeichnen, widerspricht nicht nur der Netiquette, sondern auch dem Forenkonsens.

Viele Grüße,
Olli
 

omega

Active Member
Hallo Olli,

omr":71nbzzxl schrieb:
mag sein, dass Du da anderer Meinung bist, meine Ausführung aber knapp als "Unsinn" zu bezeichnen, widerspricht nicht nur der Netiquette, sondern auch dem Forenkonsens.
Unsinn: "Unsinn, auch Widersinn, ist ein von Sinn und Logik gelöster oder grob falscher Sachverhalt – bisweilen (absichtlich) scherzhaft. Die Eigenschaft eines solchen wird als Unsinnigkeit bezeichnet. Unsinnig kann auch bedeuten: ohne erkennbaren Sinn."

Das hat mit Meinung überhaupt nichts zu tun:
600l/h bei 300l/375l vs. 300l/h bei 390l: es handelt sich um einen grob falschen Sachverhalt, daß 600l/h bei 300l/375l zur Pflanzenversorgung zu gering seien. Daß 300l/h bei 390l völlig ausreichend sind, beweist mein Aquarium.

Grüße, Markus
 

Wuestenrose

Well-Known Member
Mahlzeit…

BlaXta":17r92q1m schrieb:
Seit einigen Tage stelle ich aber fest, dass sich im Soil in den oberen 3-4 cm dunkle Stellen bilden, die Gas produzieren.
Mein Vorschlag: Sauerstoff aus der Photosynthese der am Glas sitzenden Algen.


Grüße
Robert
 

BlaXta

New Member
Ja an einfachem Sauerstoff von den Algen am Glas habe ich auch schon gedacht.
Nach dem ich jetzt nun eine CO2 Anlage habe und täglich Dünge kann ich auch zusehen wie täglich die Algen an Steinen und an der Scheibe mehr werden.
Ich werde mal den Dünger anpassen und schauen ob die Algen wieder zurück gehen und dadurch auch die Blasen an der Scheibe wieder verschwinden.

Gruß
Danny
 

nik

Moderator
Teammitglied
Hallo Danny,

ist ziemlich sicher harmlos. Wenn es Fäulnis wäre, dann reagierte das resultierende H2S mit Schwermetallen, z.B. Fe zum FeS. Das ergibt die typische Schwarzfärbung und da sehe ich nichts.

Gruß, Nik
 

Ähnliche Themen

Oben