Beleuchtung Becken

Hallo zusammen,

mir wurde empfohlen hier Mitglied zu werden.....habe ein paar Baustellen, ich fasse es mal unter Beleuchtung zusammen da dies das aktuelle Thema ist.

Muss dazu etwas ausholen, leider... Becken läuft seit August 20 aber als Pflanzenbecken seit Mai 21

Das Becken war vorher ein Malawibecken, da es aber viel zu klein war gabs ein größeres. Das kleinere wurde dann wieder ein Pflanzenbecken, wollte ich eigentlich nicht aber wenns schon mal da ist hilft es nichts.

Habe dann einen Dünger gesucht und bin bei PEP Dünger gelandet weil ich Algen bekam und dort bekam ich Düngepläne. Da ich aber den NO3 Test (wie ich später herausstellen sollte) falsch gemacht habe, kippte ich Unmengen an N rein, NPK und dann noch zusätzlich N und FE und das abwechselnd jeden Tag. Ich bekam Pelzalgen und Pinselalgen. Als wir draufgekommen sind wollte er weitermachen mit der Dosis und dann bin ich ausgestiegen weil ich es nicht mehr kapiert habe.
Habe dann umgestellt auf Aquarebell Einzeldünger und die Werte immer so auf N20 P0,8 K10 gehalten und Fe mal gar nicht gedüngt.
War soweit eigentlich alles ok, Pinselalgen mit EasyCarbo weg und Pelzalgen auch weg, hat aber lange gedauert.
Dann kam ich auf die Idee, weil ja andere auch nicht so ein Theater machen mit der Düngung, alles wegzulassen und nur einen Fe Volldünger zu nehmen. Nach 4 Wochen bekam ich plötzlich über Nacht quasi Fadenalgen dass ich erschrocken bin und Bartalgen. Ich habe alle Werte gemessen und alles war im Keller...N5 P nicht nachweisbar K3

Habe dann eben wieder Hilfe gesucht (FB Aqua Owner) und sofort wieder umgestellt auf Einzelwertdüngung. Fazit ist nun dass die Bartalgen weniger werden, die Fadenalgen merkt man auch schon dass sie stagnieren und weniger werden. Bei dem Post ging es dann auch um das Licht, wo ich zu wemig haben sollte.
Ich habe das Incpiria 230 mit 70x60x60 und 230l mit der Eheim Power LED daylight und plant mit gerechnet 18,49lm/l, jetzt habe ich gegoogelt und in einem durchschnittlich bepflanzten Becken mit durchschnittlich anspruchsvollen Pflanzen soll man zwischen 25 -35 lm/l haben, sofern das stimmt. Jetzt habe ich das Angebot von LED Aquaristik da und die haben mir die eco+ tropic, sky empfohlen und ich habe noch die plant grow dazugenommen und hätte so 15,14 lm/l mehr mit tropic und sky und 25,43 lm/l mehr wenn ich die grow auch noch dazunehme. Also entweder 33,63 lm/l oder 43,92lm/l. Es soll aber bitte ein Gesellschaftsbecken bleiben :)

Jetzt bin ich eben verunsichert was ich tun soll, man merkt dass die Pflanzen wachsen, soll ich mehr Licht geben oder so lassen? Das ist die Frage aller Fragen ‍♀️
Nicht dass ich die Beleuchtung jetzt erhöhe und mir dann die Algen in die Höhe schießen....den Rest der Werte würde ich so belassen

Habe vor 14 Tagen auch alles neu gemacht, alles raus, neue Wurzeln viele neue Pflanzen von Aquasabi rein. Ein paar hatte ich schon....
Düngetonkugeln in den Boden bei allem außer den Stängelpflanzen. Beim letzten Mal Wasserwerte messen wurden die aufgedüngten Werte kaum verändert, weshalb ich da nur P K und Fe gedüngt habe.
Am WE messe ich wieder und dann sehe ich wie es sich verhalten hat. Momentan messe ich wieder vor dem WW und nach dem WW (wöchentlich ca 50%) welcher mir die Werte auch gut verdünnt aber die neue Wurzel färbt noch ein wenig aus deshalb möchte ich das auch so nicht ändern. Aber wenn ich mal weniger messen müsste hätte ich nichts dagegen. Ich notiere immer. Habe gestern eine Rotala HRA gesetzt als Lichtexperiment, wenn die wächst so lassen, wenn die nicht wächst Licht dazunehmen.

Mein Problem ist halt, heute ist ein Rabatttag bei LED Aquaristik, wobei 10% bekomme ich immer über ein anderes Portal. Bin hin und hergerissen...soll ich noch beobachten und zuwarten oder bestellen...

Meine Pflanzen:
Rotala Rotundifola sp HRA (neu seit 12.5.)
Echinodorus Ozelot XXL (neu seit 12.5.) die betellte kleine Ozelot hat auch gute Blätter bekommen aber ich wollte nun doch eine größere ‍♀️
Ludwigia repens Rubin
Hygrophila corymbosa
Nymphea lotus (hat schon ein neues Blatt bekommen)
Potamogeton gayi
Ludwigia palustris Super red (die wächst eigentlich gut)
Bestandspflanzen von vorher:
div Anubien unter anderem Nana pinto, nana und normale (bekommen wieder Pinselalgen, werde ich mit EasyCarbo wieder einnebeln)
Lobelia Cardinalis Mini
Echinodorus small Bear
Bolbitis heudelotii (die spinnt seit der Neueinsetzung und der Trennung vom Mutterstock etwas aber sie wächst langsamer
Bacopa Caroliniana

Vallisnerien habe ich alles raus


Ich dünge jetzt nach dem WW wie folgt auf:
N auf 15
P auf 0,8
K auf ca 10 herum

Fe habe ich immer 0,025 gegeben aber nun kommen wieder die Pinselalgen bei den Anubien weshalb ich da wieder auf der Bremse stehe.
CO 2 ist drinnen, Dauertest schön grün
ph ca 7,2-7,4
KH 11/12

Habe eine Enthärtungsanlage im Haus was mir auch das Wasser liefert

Vielleicht habt ihr einen Tipp für mich wie ich es machen soll mit der Beleuchtung
(einen TC 420 habe ich da) und vl einen Tipp mit der Düngung, werden jetzt weniger Nährstoffe aus dem Wasser genommen weil ich im Boden gedüngt habe oder so..) wie soll ich weitermachen??
N wäre mein Ziel gar nicht düngen zu müssen, vor dem WW ist er bei ca 15, nach dem WW bei ca 10, aber Fische sind ja auch drinnen, nicht dass hinterher wieder zu viel N im Verhältnis zu P drinnen ist. P verbrauchen sie normal 0,4 pro Woche aber seit dem ich alles neu gemacht habe auch nicht mehr und K wird auch sehr wenig verbraucht.

Fragen über Fragen...vl kann mir bitte wer helfen und etwas Licht ins Dunkel bringen

DANKE

sollte ich was vergessen haben, bitte sagen
 

Anhänge

  • Aquarium Bild 1.jpeg
    Aquarium Bild 1.jpeg
    477,3 KB · Aufrufe: 51
  • Aquarium Bild 2.jpeg
    Aquarium Bild 2.jpeg
    468,7 KB · Aufrufe: 46
  • Aquarium neu.jpeg
    Aquarium neu.jpeg
    336,1 KB · Aufrufe: 49
Hallo Barbara,

erst einmal herzlich willkommen im Forum.

Ich bin kein Expert und kann nur wenig helfen. Was mir aber sofort ins Auge gestochen ist: die Enthärtungsanlage. Wir haben "Betonwasser" und auch so eine Anlage die mit Salz arbeitet... ich bin dann genau aus dem Grund irgendwann auf eine Osmose Anlage umgestiegen (nur ein Hinweis, das mußt Du nicht unbedingt).

Die Enthärtungsanlage entfernt dir quasi wichtige Bestandteile im Wasser welche Du unbedingt wieder hinzufügen solltest. Nach meinem Wissensstand wird durch so eine Anlage auch der Salzgehalt im Wasser hochgeschraubt.
Hier solltest Du mal genau messen (lassen?) wie das Wasser zusammengesetzt ist. Magnesium und Calzium sollten in ausreichender Menge vorhanden sein und auch in einem guten Verhältnis zueinander stehen.

Ich denke mal hier liegt der erste Schritt. Bei der Beleuchtung ist das so eine Sache - da kommt es darauf an welche Pflanzen denn umbedingt sein müssen und wie schnell die wachen müssen (mir sind pflegeleichte Becken lieber). Und es gibt auch die Möglichkeit einfach länger zu beleuchten - bin mir aber unsicher wie weit man da kompensieren kann.

Du kennst bestimmt den Erste Hilfe Bereich nicht? Schau mal hier: https://www.flowgrow.de/forums/erste-hilfe.116/

Für eine super Beratung und Hilfe solltest Du den Fragebogen dort kopieren und in einem neuen Thread ausgefüllt dann mit angeben : https://www.flowgrow.de/threads/probleme-hier-der-fragebogen-dazu.52628/

Edit: ohne die Angaben welche im Fragebogen verlangt werden kann man Dir auch nicht wirklich handfeste Empfehlungen geben. Wenn Du die Werte nicht selber messen kannst - ich würde dann bei einem Fachhändler das machen lassen.
Im Prinzip geht es erst mal um das was hinter der Enthärtungsanlage rausläuft (ausser es ist eine Osmoeanlage...).

Das lohnt sich!
 
Zuletzt bearbeitet:

Saartan

Active Member
Habe eine Enthärtungsanlage im Haus was mir auch das Wasser liefert
wenn das eine normale Kalk Enthärtungsanlage ist, wird das vermutlich ohne Osmoseanlage oder einen Vollentsalzer schwierig.
Diese Enthärtungsanlagen sind in der Regel vom Funktionsprinzip das Gleiche wie ein Vollentsalzer (ein Ionen-Tauscher), diese
Hauswasser Enthärter tauschen aber Wasserbestandteile oftmals gegen andere aus, die für die Aquaristik ungeeignet sind. Ein Indiz dafür ist Deine
hohe KH.

Bei einem 230 Liter Becken wird's schwierig, mal mit gekauftem Osmosewasser zu testen ob das was bringt
(ein 20 Liter Nanocube kann auch mal mit Kanistern aus dem Baumarkt Wasser gewechselt werden).

Zur Beleuchtung: so richtig viele Pflanzen, die echt helles Licht brauchen, hast Du nicht. Von daher ist es fraglich, ob Du wirklich
viel Geld für ein helleres Licht ausgeben musst. Klar: die Rotala wird das vermutlich nicht überstehen, wenn sie nicht ein bisschen
mehr abbekommt, aber beim Rest sieht's meiner Meinung nach ganz ok aus.
 
Was ich noch dazu schreiben möchte: es gibt auch Pflanzen die mit einem harten, gar salzigen Wasser klarkommen.
Da ist aber die Auwahl wohl verschwindend gering. Ein Nachfragen hierzu bei Aquasabi könnte wohl lohnend sein.

Ein Beispiel wäre der Microsorum pteropus 'Philippine' (hält sich bei mir im weichen Wasser aber auch wacker).
Der Suchbegriff "Brackwasser" vielleicht mal verwenden.

Man kann also vermutlich schon das Wasser aus der Anlage durch aufhärten etwas verbessern - aber es ist dann halt am Ende wohl ein sehr hartes Wasser.

Ich bin da als Anfänger auch erst einmal auf die Nase gefallen.
 
Hi,

danke für die ausführliche Antwort.
Werde ich mir dann genauer ansehen den Fragebogen.
Ich werde mal schauen wo ich das wasser testen kann.
Mg test habe ich da, Ca nicht aber das kann man rausrechnen lassen mit 2 werten. Das habe ich schon mal gemacht aber das ist alles so gut wie null.
Mein Mann meinte auch dass da nicht mehr viel da ist.
>>Wie kann ich diese fehlenden Stoffe wieder hinzufügen?<<
Osmose will ich eigentlich keine. Da es ja eigentlich schon fast eine ist.
Ich werde das Licht heute nicht bestellen, kann ich ja immer noch. Diese 3% sind mir egal die ich dann mehr zahle.
Aber ich habs befürchtet dass das auch ein Problem ist.
Ich kann ja aus dem Brunnen auch auffüllen. Nur sind meine Regenbogenfische sehr empfindlich was Temperaturschwankungen betrifft und deshalb will ich das eher nicht verwenden weil es eben kalt ist. Im winter gehts gar nicht. Und es gibt auch nur wasser wenn der Grundwasserspiegel hoch genug ist. Sonst wirds schwer.
Bei den Malawi gehts gar nicht mit meinen großen Wasserwechseln unmöglich. Das hatte ich einmal gemacht und hatte dann 17 grad. Die waren im becken wie erfroren. ‍♀️

danke dir erstmal. Ich werde mich um den Fragebogen kümmern.

lg
 
Danke Saartan für deine Antwort.
Bin erstmal froh dass das Licht vl genügt. Wenn es die rotala nicht schafft, ok, die anderen roten sind nicht so empfindlich.
Aber ja, das ist richtig wenn ich aufhärte bzw vor dem Entkalker hat es sicher eine gh von 12+, ich brauche deshalb auch so viel co2 weil die kh so hoch ist

was möglich wäre, womit er keine Freude hat, wenn ich die Verbindung zum entkalker unterbreche und normales wasser nachfülle beim wasserwechsel und dann einfach wieder einfüge und das wasser einfach mal ein paar minuten laufen lasse dann wirds der leitung wohl nichts tun oder?? Ist ja nur in der einen leitung. In den anderen ist es ja eh nicht.
wenn ich das Problem so umgehen kann dann wird das halt das einzige sein was mir hilft bevor ich endlos herumtue.
ich rede mal mit ihm.
Danke dir
 

Saartan

Active Member
Das Wasser vor dem Enthärter hat mehr oder weniger die gleiche GH wie dahinter.

wenn Du extrem hartes Wasser hast hilft nur Osmose oder Vollentsalzung. Beides ist eigentlich ganz gut zu machen.
 
Normal hat es um die 12dhg, danach um die 4dhg. So wurde es mal gemessen. Wir werden es am WE probieren. Mal sehen was die Wasserwerte sagen.
 

nik

Moderator
Teammitglied
Moin Barbara,
Mg test habe ich da, Ca nicht aber das kann man rausrechnen lassen mit 2 werten. Das habe ich schon mal gemacht aber das ist alles so gut wie null.
Mein Mann meinte auch dass da nicht mehr viel da ist.
>>Wie kann ich diese fehlenden Stoffe wieder hinzufügen?<<
Osmose will ich eigentlich keine. Da es ja eigentlich schon fast eine ist.
na ja, diese Form der Enthärtung nennt sich Neutralaustausch, weil es am Gesamtsalzgehalt nichts ändert. Von "das ist alles so gut wie null" kann keine Rede sein. Mg und Ca werden als unerwünschte Härtebildner lediglich gegen Natrium ausgetauscht. Das ist also dein normales Leitungswasser, mit allem drin(!), lediglich Ca und Mg gegen den gleichen Betrag Natrium ausgetauscht. Weiterhin mit hoher Karbonathärte, die schon hemmend auf den Pflanzenwuchs wirkt und ein Problem mit dem pH nach sich zieht, weil es nicht mehr sinnvoll ist, die für einen neutralen pH notwendigen Mengen CO2 zuzuführen. Dann keine Ca, Mg zu messen ist für die Pflanzenversorgung ein klarer Mangel. Kannst du zuführen, der sehr hohe Natriumgehalt, der ebenfalls Probleme verursacht, bleibt jedoch.

Kannst du eventuell das harte Wasser vor der Enthärtung verwenden, musst du dir mal eure Trinkwasseranalyse ansehen und Ca und Mg schauen ob das taugt. Wenn man es in Mg ergänzen muss, steigt die GH weiter. Das Problem mit der KH und pH/CO2 bleibt. Sowas ist in der Tendenz schon deutlich ein Fall für eine Umkehrosmoseanlage vor der Hausenthärtung.

Gruß Nik
 

nik

Moderator
Teammitglied
Moin Barbara,

na ja, diese Form der Enthärtung nennt sich Neutralaustausch, weil es am Gesamtsalzgehalt nichts ändert. Von "das ist alles so gut wie null" kann keine Rede sein. Mg und Ca werden als unerwünschte Härtebildner lediglich gegen Natrium ausgetauscht. Das ist also dein normales Leitungswasser, mit allem drin(!), lediglich Ca und Mg gegen den gleichen Betrag Natrium ausgetauscht. Weiterhin mit hoher Karbonathärte, die schon hemmend auf den Pflanzenwuchs wirkt und ein Problem mit dem pH nach sich zieht, weil es nicht mehr sinnvoll ist, die für einen neutralen pH notwendigen Mengen CO2 zuzuführen. Dann keine Ca, Mg zu messen ist für die Pflanzenversorgung ein klarer Mangel. Kannst du zuführen, der sehr hohe Natriumgehalt, der ebenfalls Probleme verursacht, bleibt jedoch.

Kannst du eventuell das harte Wasser vor der Enthärtung verwenden, musst du dir mal eure Trinkwasseranalyse ansehen und Ca und Mg schauen ob das taugt. Wenn man es in Mg ergänzen muss, steigt die GH weiter. Das Problem mit der KH und pH/CO2 bleibt. Sowas ist in der Tendenz schon deutlich ein Fall für eine Umkehrosmoseanlage vor der Hausenthärtung.

Gruß Nik
Danke für die ausführliche Erklärung. Ich werde es probieren vorher zu entnehmen. Man kann das umgehen. Wasser ist ein Bergquellwasser eines kalkhaltigen Gebirges. Müsste schon passen.
Aber dann weiß ich zumindest dass ich erstmal beim Wasser ansetzen muss.
kann mir auch einen Ca Test bestellen. Dran wirds nicht scheitern. Wer eine Wasseralalyse macht bin ich beim schauen.
Ich wusste ja eigentlich warum ich nur mehr ein steinbecken haben wollte (bei Mama haben die Pflanzen nur so gewuchert)… aber dass das Wasser solche Probleme macht war mir nicht bewusst. Naja, ist halt jetzt so. Ich werde mich mal darum kümmern. Man lernt nie aus. Eine Umkehrosmose wird er mir nicht installieren so wie ich ihn kenne.

ich hänge mal unser Brunnenwasser dran, welches ich verwenden kann wenn genug zur Verfügung steht.
ist halt mit den jbl proscan gemessen.
Danke ☺️
 

Anhänge

  • DAA028D1-18B3-40CE-8508-E1984B7806F5.png
    DAA028D1-18B3-40CE-8508-E1984B7806F5.png
    282,8 KB · Aufrufe: 34

Matz

Moderator
Teammitglied
Moin Barbara :),
auch von mir erst mal ein herzliches Willkommen bei Flowgrow!
Die Werte des Brunnenwassers sind, weil eh nicht immer verfügbar(!), eigentlich nicht so wichtig. Schaue mal bei eurem Wasserversorger auf die Seite: da müsste irgendwo eine Analyse des zur Verfügung gestellten Wassers stehen (die Versorger sind dazu verpflichtet!). Diese Werte wären interessanter, um zu sehen, was damit (noch) geht.
Das wird wohl aber auch nicht viel anders sein als das Brunnenwasser :(.
Vielleicht kannst du "Ihn" ja durch eine Aufstellung/Aufrechnung der Kosten/des Zeitaufwands zur Beschaffung von dest. Wasser in Kanistern "nur zum Verschneiden" des vor der Anlage abgegriffenen Wechselwassers davon überzeugen, daß eine Osmoseanlage eine gute und sinnvolle Anschaffung wäre (das Wasser kann man ja auch für sonstige Zwecke gebrauchen ;))?
Bis bald,
 

vilbara

Member
Hallo Barbara,

Osmose will ich eigentlich keine. Da es ja eigentlich schon fast eine ist.

Wie Nik schon erklärt, es geht hier um Neutralaustausch. Hier paar Beispielzahlen was es bedeutet.

Angenommen Leitungswasser vor Enthärtungsanlage hat GH ~12 °dGH, nehmen wir an das Wasser hat folgende Zusammensetzung:

1652514329100.png

Bei Neutralaustausch werden Ca+ und Mg+ Ionen gegen Na+ ausgetauscht, das Wasser sieht danach ungefähr so aus:

1652514514988.png


GH geht auf 0, KH bleibt unverändert.

Mit freundlichen Grüßen,
Vilmantas
 
Moin Barbara :),
auch von mir erst mal ein herzliches Willkommen bei Flowgrow!
Die Werte des Brunnenwassers sind, weil eh nicht immer verfügbar(!), eigentlich nicht so wichtig. Schaue mal bei eurem Wasserversorger auf die Seite: da müsste irgendwo eine Analyse des zur Verfügung gestellten Wassers stehen (die Versorger sind dazu verpflichtet!). Diese Werte wären interessanter, um zu sehen, was damit (noch) geht.
Das wird wohl aber auch nicht viel anders sein als das Brunnenwasser :(.
Vielleicht kannst du "Ihn" ja durch eine Aufstellung/Aufrechnung der Kosten/des Zeitaufwands zur Beschaffung von dest. Wasser in Kanistern "nur zum Verschneiden" des vor der Anlage abgegriffenen Wechselwassers davon überzeugen, daß eine Osmoseanlage eine gute und sinnvolle Anschaffung wäre (das Wasser kann man ja auch für sonstige Zwecke gebrauchen ;))?
Bis bald,
Ich werde mal schauen was ich da habe. Kann in der Gemeinde anrufen, unseres kommt von einer bergquelle.
Kann ich das davor dann nicht auch einfach so nehmen? Muss das dann zwingend bearbeitet werden?

wenn ich ihm sage dass ich mit destillieren Wasser verschneiden will erschlägt er mich vermutlich.
Im Unterschrank habe ich wirklich keine Platz mehr… mit 70cm kantenlänge bin ich eingeschränkt. Mein Stromeck soll keine Möglichkeit bekommen nass zu werden

danke lg
 
Ähnliche Themen

Ähnliche Themen

Oben