Post Reply
11 posts • Page 1 of 1
Postby Voxx » 07 Nov 2011 15:33
Hallo zusammen,

ich betreibe einen Eheim 2028 bestückt mit Keramikröhrchen, Filterschwamm und Flies.
Insebsondere abends nach kräftiger Assimilation der Pflanzen bläst der Filter haufenweise Sauerstoffblasen aus.
Bei anderen Filtern habe ich das so extrem nie erlebt.


Lässt sich das irgendwie abstellen ?

Gruß
Dirk
User avatar
Voxx
Posts: 161
Joined: 09 Jun 2008 07:49
Location: Großbottwar
Feedback: 21 (100%)
Postby -serok- » 07 Nov 2011 16:04
Tach auch!

Versuch doch das Eintreten der Gasblasen in den Filterkreislauf zu verhindern, z.B. durch ein Stück Filterschwamm o.ä., das man über den Ansaugkorb stülpt.
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1707
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby Voxx » 07 Nov 2011 16:12
Hallo Andy,

mit bloßem Auge sind aber am Filtereinlauf keinerlei Gasblasen zu erkennen...

Gruß Dirk
User avatar
Voxx
Posts: 161
Joined: 09 Jun 2008 07:49
Location: Großbottwar
Feedback: 21 (100%)
Postby Arami Gurami » 07 Nov 2011 16:21
Hallo Dirk,
ich würde mal das Vlies austauschen/entfernen. Das Problem mit den Blasen hatte ich auch mal hier und da, als der Durchfluss etwas vermindert war.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Voxx » 07 Nov 2011 16:25
Hallo Aram,

neee, Vlies habe ich auch erste getauscht...

Gruß
Dirk
User avatar
Voxx
Posts: 161
Joined: 09 Jun 2008 07:49
Location: Großbottwar
Feedback: 21 (100%)
Postby MarcelD » 07 Nov 2011 16:25
Hi Dirk,

ich weiß nicht genau warum, aber das scheint beim 2028 der Normalzustand zu sein. Bei Tobi und mir zeigten verschiedene Exemplare dieses Typs exakt des gleiche Verhalten. Entweder man lebt damit, oder man gönnt sich einen neuen Filter. :D


Schöne Grüße,
Marcel.


EDIT: Hier noch zwei Links dazu...
nachricht88663.html?hilit=2028#p88663
technik/abens-immer-luft-im-filter-t9185.html?hilit=2028

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby nik » 07 Nov 2011 16:38
Hallo zusammen,

der 2322 (Prof I Thermo, 8W) macht das auch. Dicht ist er, lediglich ein Ansaugsieb, leer betrieben, saugt er ohne Blasen an und fördert mit Blasen zurück. :? Sicher hat es was mit der Sauerstoffsättigung zu tun, aber irgendwie eine zielführende Maßnahme wüsste ich nicht.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7019
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby nik » 07 Nov 2011 16:52
Habe mir die Threads durchgelesen und doch eine Idee. Sieht nach Unterdruck auf der Ansaugseite aus. Bei mir ist es eine reativ lange Zuleitung, die könnte durch den höheren Widerstand die Ursache sein. Querschnittvergrößerung der Ansaugleitung wurde in einem der Threads schon angesprochen. Ich denke, das hilft.
Jetzt wird mir auch klar, warum manche Filter auf der Ansaugseite einen größeren Schlauchdurchmesser haben. Hab gerade meinen 2126 nachgesehen, da sind sie auf Ansaug-/Rücklaufseite gleich. ;) Muss ich mir merken ...
Erklärt auch, warum auslassseitige Drosselung hilft.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7019
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby tobischo08 » 07 Nov 2011 17:48
Hallo,
das selbe hatte ich auch mal.
Hab dann hier nachgefragt:
http://www.aquaristikimdetail.net/wbb3/ ... en-aus-dem hmf/?highlight=#post282563
Vieleicht ist das ja bei dir auch das selbe!?
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby chrisu » 07 Nov 2011 17:57
Hallo,

das Problem habe ich bei meinem Eheim Ecco auch immer wenn der Schwamm am Ansaugkorb stärker verschmutzt ist.

Mfg Christian
User avatar
chrisu
Posts: 2044
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Voxx » 08 Nov 2011 15:20
Hallo,

wenn ich die Ausführungen von nik richtig verstehe sollte ich versuchen :

1) den Filter insgesamt etwas zu drosseln
oder
2)) den Auslauf etwas zu drosseln ???

Gurß
Dirk
User avatar
Voxx
Posts: 161
Joined: 09 Jun 2008 07:49
Location: Großbottwar
Feedback: 21 (100%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
Passender Filterauslauf für Inline Atomizer
Attachment(s) by ToJa2302 » 21 Mar 2019 11:31
3 286 by Sauron View the latest post
21 Mar 2019 17:17
CO2 Blasen / Min Berechnung
by aengebrecht » 02 Nov 2008 13:01
2 4096 by wally View the latest post
02 Nov 2008 14:01
CO2 Blasen trotz Nachtabschaltung
by kauli » 15 Jun 2014 11:27
5 1262 by kauli View the latest post
16 Jun 2014 22:03
Keramikdiffusor - zu große Blasen
by Mizu Airu » 03 May 2015 11:23
1 1126 by Crockett View the latest post
10 May 2015 14:08
CO2 Blasen obwohl Flasche zu
by JoshEng » 23 Dec 2018 16:29
2 334 by JoshEng View the latest post
24 Dec 2018 13:31

Who is online

Users browsing this forum: No registered users and 16 guests