Post Reply
46 posts • Page 1 of 4
Postby marcelcgn » 18 Feb 2014 17:30
Hallo,

ich habe seit 10 Wochen das Problem, dass ich trotz einer reduzierten Kaliumgabe am Ende der Woche einen recht hohen Kaliumwert habe (höher als die Menge, welche durch Dünger hinzugefügt wird - zeitweise lag ich bei 20mg/L).
Seit der gleichen Zeit ist also auch mein Kaliumverbrauch bein 0.
Seit 4 Wochen ist auch der Magnesiumverbrauch bei 0 - die minimale Anreicherung erkläre ich mir durch Ungenauigkeiten in der Berechnung.
Grünalgen sind seitdem auch deutlich auf dem Vormarsch (Pflanzen und Scheibe).

Kann sich jemand erklären, woher das Kalium kommt?

Hier die Daten zu meinem Becken:
300L
10h Beleuchtung 4 x 54W T5
schnell und langsam wachsende Pflanzen
Co2 Düngung 30mg/L
nur grober Kies, kein Nährboden
Im Filter nur Matten (Filter 1/3 gefüllt)
Standzeit 1 Jahr

Werte Leitungswasser (seit einem halben Jahr Enthärtungsanlage im Haus):
N 12
P 0
K 0
M 0
F 0
C 0
KH 12,5
GH 0

Werte Aquarium (nach Wasserwechsel - Ende der Woche)
N 7,5 - 3
P 0,2 - 0,25
K 6 - 12,5
M 5,3 - 8
C 15 - 22,5
F 0,03 - 0,07 (wird zur Zeit reduziert)
GH ? - 5

Düngung pro Woche:
3mg Bittersalz
9mg Sera Mineral Salz
50ml Po4 Aqua Rebell
50ml Spezial N Aqua Rebell
20ml Flowgrow Aqua Rebell

nach meiner Berechnung ergibt das eine wöchentliche Düngemenge von:
N 8,4 mg
P 0,8 mg
K 2,8 mg
C 5,6 mg
M 1,8 mg
F 0,27 mg

Gemessen wird alles mit Photometer und Tests von Anton Gabriel. Ca wird durch Dupla Test gemessen. Mg aus Ca und GH berechnet. Magnesiumtest im Photometer funktioniert seit der Enthärtungsanlage nicht mehr! Tests sind alle frisch, da ich anfangs dachte die Alten seien abgelaufen.

Wer kann helfen?
Vielen Dank!
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby greenling » 18 Feb 2014 17:55
Hallo,

der Kaliumtest von Anton Gabriel scheint ungenau zu sein (zeigt zu viel an), ich weiss jetzt nicht wie alt dein Test ist aber die neuen sollen genau sein.

Beste Grüße
Reinhard
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby Ebs » 18 Feb 2014 19:33
Hallo Marcel,

ich würde vermuten, dass das Kalium aus der Düngung und sonstigem Eintrag (Futter) stammen könnte.
Under Verbrauch muss nicht immer konstant sein ( Speicherung)

Da würde ich ganz einfach die Düngung weiter reduzieren.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby marcelcgn » 18 Feb 2014 20:21
Erstmal Danke für die Antworten.

Ich habe meine Tests vor 2 Wochen ausgetauscht, da sie ca 1 Jahr alt waren. Der Kaliumwert ging zu diesem Zeitpunkt schon deutlich hoch und ich hatte seit mehreren Wochen das Problem mit den Grünen Punktalgen. Der neue Test hat nochmal deutlich mehr K angezeigt als der alte.

Die Düngung habe ich schon deutlich reduziert, wenn ich sie noch weiter senke rutsche ich unter meinen Durchschnittsverbrauch. Ist das sinnvoll? An Futter und Co. habe ich nichts geändert und wurde mal behaupten, dass ich sehr sparsam fütter.

Ich würde mir auch keine Gedanken machen, würde ich nicht so eine massive Verbreitung der Algen auf den Pflanzen haben.

Der Po4 Gehalt war zum Zeitpunkt des Problemstarts bei 1-1,5 und wurde die letzten Wochen auf ca 0,5 und niedriger gebracht mit der Hoffnung auf Besserung. Leider vergebens. Kann man auf der Grundlage einen Po4 Mangel als (unter anderem) Ursache bereits ausschließen?

Hatte bisher folgenden wöchentlichen Verbrauch: N 10, K 5, M 3, C 0, P 1

Kann der mangelnde Kaliumverbrauch mit für den Flowgrow recht hohen Fe Wert zu tun haben (Verhinderung der Kaliumaufnahme oder so?)
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby kunzi » 18 Feb 2014 20:25
Hi,

vllt ne blöde Frage, aber warum Resetest du nicht einfach mal dein Becken, Wasserwechseln bis alles auf null ist. Dann einen Düngeneustart, und nach einer Woche den Verbrauch messen.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby greenling » 18 Feb 2014 21:23
Den Kalimgehalt von 20mg/Liter aus dem Futter zu erörtern ist doch etwas weit hergeholt, wobei er schon schreibt wenig mittels dünger beizugeben, ich denke der Test gibt falschee Werte ganz einfach.

Liebe Grüsse
Reinhard
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby greenling » 18 Feb 2014 21:44
Kalumwerte zwischen 2 und 20mg macht für die Pflanzen keinen Unterschied.
Scheibengrünalgen (Punkte) ich nenn die einfach mal so wachsen ab >10mg Kalium vermehrt
Blaualgen aber mögen werte über 15 nicht. (so nebenbei)

Liebe Grüße
Reinhard
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby DAU » 18 Feb 2014 21:53
Hallo Marcel,

Wenn ich das richtig auf dem schirm habe misst er Test von Wasserpanscher mit Natriumtetraphenylborat (Kalignost) was Kalium und Ammonium anzeigt. Da du dehn Ammonium wert nicht mit gemessen hast ist das Messergebnis mit Vorsicht zu genießen.

Bei Interesse kannst du dir mal das durchlesen.
technik/bitte-schnell-um-hilfe-wasserpanscher-fotometer-misst-nicht-t30120.html
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby java97 » 18 Feb 2014 23:02
Hallo Marcel,
Ich verstehe nicht, warum Du den per Photometer gemessenen Kaliumwert mit 6-12,5 mg/l angibst. Normalerweise erhält man doch einen präzisen Wert...
Ob dieser Wert überhaupt stimmt, steht jedoch auf einem anderen Blatt, denn ich habe nach viel Ärger wg. Ungenauigkeiten kein Vertrauen mehr in die Tests.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby greenling » 18 Feb 2014 23:36
Hallo,

ich hab mir jetzt eine "deffinierte" Lösung zusammengemischt und der Kalium Test stimmt einfach nicht, doppel punkt. (meiner ist aber schon älter) Hat auch am Anfang nicht gestimmt, hab mir dann eine "tarierung" mit Referenzlösung ausgerechnet, dann stimmte er einigermassen.
Da ich aber dem genauen Kaliumwert nicht brauche weil eigentlich unwichtig steht der jetzt rum, eigentlich fällig für den Sondermüll

Liebe Grüsse
Reinhard
Kommt Zeit ist der Rat meist zu spät!
greenling
Posts: 201
Joined: 03 Jan 2013 15:55
Feedback: 0 (0%)
Postby kurt » 19 Feb 2014 12:29
Hallo zusammen,

marcelcgn wrote:Werte Leitungswasser (seit einem halben Jahr Enthärtungsanlage im Haus):
N 12
P 0
K 0
M 0
F 0
C 0
KH 12,5
GH 0

@ Marcel, / gemessen KH 12,5
Beruht deine Enthärtungsanlage auf Neutralaustausch, Regeneriert wird mit Kochsalz?
Bringt dann einiges durcheinander….
Ca und Mg Hydrogenkarbonate wandeln sich in Natriumhydrogenkarbonat,
für ein geeignetes Aquarienwasser halte ich das nicht.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2509
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby marcelcgn » 19 Feb 2014 17:23
@Sebastian: genau das habe ich vor 3 Wochen gemacht, zwar nicht alles komplett auf null, aber Kalium auf deutlich unter 5. Ergebnis nach einer Woche minimaler Düngung waren Werte über 12.

@ java97: es sind zwei Werte angegeben. der erste ist der nach dem Wasserwechsel, der zweite am Ende der Woche

@Reinhard: das kann schon sein, dass der Test ungenau ist. Bisher war ich sehr zufrieden und habe meine Werte auf dieser Grundlage eingestellt und das hat gut geklappt. Selbst wenn ich den Wert nur als Tendenz einstufe, habe ich seit vielen Wochen keinen K-Verbrauch, sondern die Anreicherung. Und das massive Problem mit den grünen Punktalgen auch, obwohl meine restlichen Werte soweit stimmen. Sollte es eine Abweichung beim Test geben, dann ist diese ja gleichbleibend. Ich teste nach dem WW und am Ende der Woche mit dem gleichen Test.

@kurt: das ist eine gute Frage. Die Anlage stammt nicht von mir und ich weiß nur, dass die Firma, welche das Teil wartet, immer wieder mit massenhaft Säcken hier rumläuft um irgendwas auszutauschen. Das könnte wohl die von dir beschriebene Art sein. Kenne mich damit nicht so aus. Tatsache ist nur: ich kann nix dagegen tun. Welche Nachteile hat das? Und was bewirkt Natriumhydrogenkarbonat? Die Anlage ist bereits seit letzten Sommer installiert und läuft seitdem auch. Bis zu meinem derzeitigen Problem hatte ich keine Schwierigkeiten und frage mich, ob es dann wirklich damit zu tun haben könnte.

Ich werde nun erstmal die Düngung komplett einstellen für den Rest der Woche. Am Wochenende gibts dann nochmal einen großen WW und dann schau ich mal was die kommende Woche bringt.

Was mir noch aufgefallen ist:
Zu dem Zeitpunkt, als das Problem anfing habe ich folgende Veränderungen durchgeführt
- sehr große Wurzel entfernt und durch Drachensteine (?) ersetzt (mein Wurzelproblem befindet sich hier auch im Forum) mit dem Ergebnis, dass ich deutlich klareres Wasser hatte
- Eisendüngergabe erhöht (anfangs mit Eisenvolldünger, später mit tgl. Flowgrow - Eisenvolldünger war scheinbar zu alt - Werte in Referenzlösung stiegen nicht wie Angaben auf Flasche) - ich vermute, dass zwischendurch sicherlich recht viel im Becken war, vereinzelte Pinselalgen waren aufgetaucht

Gibt es sonst irgendwelche möglichen Ursachen aus meiner Beckenbeschreibung für die grünen Punktalgen? Soll ich noch Infos ergänzen?
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby kurt » 19 Feb 2014 20:02
Hallo zusammern,

marcelcgn wrote: Die Anlage stammt nicht von mir und ich weiß nur, dass die Firma, welche das Teil wartet, immer wieder mit massenhaft Säcken hier rumläuft um irgendwas auszutauschen.

@ Marcel,
Die Säcke werden wohl Kochsalz in Tablettenform oder Körnung enthalten.
Diese Art von Entsalzung nennt sich Neutralaustausch,
Du bekommst nur ein Technisch weiches Wasser, es wird alles in Natriumsalze umgewandelt.
Für eine Spülmaschine aber optimal.
Du bringst das Ionenstandartverhältnis durcheinander.
Alle Kationen werden da zu Natrium, der Gesamtsalzgehalt bleibt gleich, an der Leitfähigkeit kann man das erkennen.
Wie sich da normale Testreagenzien verhalten?
Das Wasser muss in der Anlage noch aufgearbeitet/ verschnitten/werden damit es als Trinkwasser überhaupt genutzt werden kann, solche Anlagen gibt es nicht mehr viel.
Zu Natriumhaltiges Wasser sollte man vermeiden, schmeckt auch nicht (siehe z. B. Meerwasser).
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2509
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby channaobscura » 19 Feb 2014 20:23
Hallo,

eine Anmerkung in Sachen Ammonium:
DAU wrote:Wenn ich das richtig auf dem schirm habe misst er Test von Wasserpanscher mit Natriumtetraphenylborat (Kalignost) was Kalium und Ammonium anzeigt. Da du dehn Ammonium wert nicht mit gemessen hast ist das Messergebnis mit Vorsicht zu genießen.

das ist grundsätzlich richtig, aber wenn Ammonium den Test so arg verschieben sollte, dann hat das Becken ein ganz anderes Problem! In Aquarien mit eingefahrener Filterung treten solch relevanten Ammoniummengen gar nicht auf. Dazu hat Anton Gabriel hier etwas geschrieben.

Viele Grüße,
Werner
User avatar
channaobscura
Posts: 612
Joined: 09 Dec 2008 23:48
Feedback: 27 (100%)
Postby marcelcgn » 20 Feb 2014 12:27
@Kurt: Den Magnesiumtest kann ich seitdem vergessen, er funktioniert nicht mehr. Der Rest lieferte bisher plausible Ergebnisse. Welche Folge hat eine geänderte Leitfähigkeit? Kann ich die irgendwie einfach messen (Multimeter habe ich)?

Bei einer GH von 0 wird scheinbar gar nicht mehr viel verschnitten, oder?

@Dau: Ammonium habe ich gerade gemessen: 0mg/L
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
46 posts • Page 1 of 4
Related topics Replies Views Last post
Woher kommt das Eisen her?
by Tiegars » 13 May 2012 16:40
4 832 by ghostfish View the latest post
17 May 2012 22:24
Woher kommt der hohe Nitratwert???
by emzero » 24 Mar 2013 00:21
16 3517 by emzero View the latest post
29 Mar 2013 18:34
Wo kommt mein Phosphat her?
by DukeMaxl » 27 May 2018 08:04
8 515 by DukeMaxl View the latest post
04 Jun 2018 20:33
Wann kommt es zur Mangan-Ausfällung?
by AlexDozer » 06 Sep 2009 09:26
3 1573 by AlexDozer View the latest post
09 Sep 2009 12:00
Co2 Flipper kommt nicht nach!
by Treshorre » 29 Jul 2012 16:03
7 618 by Treshorre View the latest post
07 Aug 2012 18:58

Who is online

Users browsing this forum: No registered users and 8 guests