Post Reply
17 posts • Page 1 of 2
Postby bomberdo » 10 Jul 2008 21:56
Hallo Pflanzenfreunde,

Ich möchte mal mein Leidensweg kunt tun. Also seit ende März betreibe ich mein 150x50x50

Becken mit 4x54W Beleuchtung und seitdem habe ich eigentlich nur Stress als Freunde damit.

Aber an aufgeben denke ich noch lange nicht....

Es fing eigentlich harmlos an. Becken eingerichtet und dann dachte man das läuft schon

irgendwie. Naja die ersten zwei Wochen fingen meine Pflanzen so langsam an zu wachsen. Und

die Algen ließen auch nicht lange aufsich warten. Ich dachte halt es wird schon.

Es bildenten sich die Grünen Pelzalgen und Fadenalgen. Das Problem war das sich dort viel

Mulm verfing und dann auch noch die Blaualge dazu kam. In der Hoffnung das es besser wird

habe ich nicht viel veranstaltet (Nur Mulm abgesaut und wöchentlich WW. Nach ca. 8 Wochen

sah das Becken ziemlich übel aus, der Pflanzenwuchs war so lala bis gar nicht.
Dann habe ich mit gedacht machste mal ein sog. Master-Reset. Alle Pflanzen raus und in

mühsehliger Arbeit alle gereinigt Mulm abgesaugt und dann wieder rein. Habe dann ca. die

Häflte von EasyL Provito, Ferro und Caborn gedüngt. (Beleuchtung reduziert)

Naja die Sache fing langsam wieder von vorne an. Dann habe ich mir gedacht machste mal eine

Düngepause damit die Algen keine Nährstoffe mehr haben. Hat auch nix gebracht.

Dann habe ich mal ein Versuch gestartet mein Eisenwert auf 0,5mg/l erhöht und dreimal

Täglich gemessen. Das Ende vom Lied war abends war kaum Eisen nachweisbar auch bei

Wiederholung nicht. Nun habe ich zugesehen das mein Eisenwert konstant bleid und es waren

auch kleine Erfolge im Pflanzenwuchs zu sehen.
Aber irgendwas muss noch fehlen dachte ich mir und habe mich hier ein wenig mich schlau

gelesen.
Also probierte ich das EI aus weil mir das am meisten zusagte. Ich fing an mit 30ml EI, 5ml

EL Provito, 12ml EL Ferro und 15ml EL Carbon. Was passierte? Die Pflanzen fingen nach ca. 6

Tagen an zu wachsen und das nicht wenig.
Nach ca. drei Wochen sah es besser aus die Pflanzen wachsen aber die Algen auch.(Bis auf

Blaualgen und Pelzalgen)
Nun habe ich ein wenig gespielt und folgendes bis heute täglich dosiert:
20ml EI
2ml EL Provito
12ml EL Ferro
20ml EL Carbon

Folgende tendenz hat sich ergeben: Die Pflanzen wachsen sehr gut, die Blaualgen sind so gut

wie verschwunden und grünen Pelzalgen sterben so langsam nach und nach ab. Das einzige ist

die Fadealge die wächst so gut wie die Pflanzen. Das ist noch mein Problem. Zwar werden

jeden Tag wie verrückt Algen abgesammelt aber es kommen immer wieder neue.

Was könnte ich noch verbessern, damit die Pflanzen die Algen verdrängen?

Noch einige Daten: Filter Eheim 2028 Bestückung von unten nach oben Tonröhrchen,Grober
Filterschwamm, mittlerer Filterschwamm und zuletzt Filterwatte.

Wasserwerte: pH: 6,8
kH: 6
gH: 9
Fe: 0,1 bis 0,3mg/l
Po4: 1,5mg/l
No3: 40mg/l ist denke ich en wenig hoch
No2: n.a.

Beleuchtung: 4x54W Farbton alle 840
9Uhr bis 13Uhr und 15.30Uhr bis 21.30Uhr

Was vergessen? Ich denke nicht. Ich kann nur sagen ich habe daraus eines gelernt und

festgestellt: Viel Licht= viel Nährstoffverbrauch, wollte ich erst nicht glauben...

Ich hoffe ich habe euch nicht gelangweilt und bin dankbar für jeden Rat!

Gruß Jens
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
Postby Tobias Coring » 10 Jul 2008 22:14
Hi Jens,

reduziere ruhig mal die EI Dosis. 40 mg/l NO3 sind wirklich etwas heftig. Du musst auch unbedingt mehr Mikrodünger zuführen. Der Ferro allein reicht da nicht aus. Bei deiner jetzigen Dosis mind. 10 ml Profito pro Tag zugeben. 10 ml Ferro kannst du beibehalten.

Reduzier aber lieber mal den EI Dünger auf 10 ml pro Tag und 5ml Profito + 5 ml Ferro am Tag.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Andric F. » 11 Jul 2008 08:28
Hallo Jens

Tja hört sich interessant an. Aber du hast ja das wichtigste gelernt daraus. Viel Licht --> viel ausgewogene Nährstoffe + hoher Verbrauch
Das ist wie mit nem Formeleinswagen, einmal falsch gebremst, geschalten oder gas gegeben und das ding ist im eimer oder an der mauer....... :wink: Ein Aquarium mit wenig Licht reagiert viel träger und Pflegefehler machen sich nicht so schnell bemerkbar und wirken sich nicht so drastisch aus.

Also das mit den Fadenalgen kenn ich. Hatte ähnliches Problem wie du und das ganze wegbekommen, indem ich von `nem HMF auf `nen schnelllaufenden Außenfilter umgestiegen bin. Zudem knall ich ohne Ende CO2 rein dünge PPS Pro in Kombination mit ProFito. Und den letzten Fadenalgen habe ich den Gar aus gemacht indem ich einfach ein paar Amanogarnelen reingesetzt habe. Die haben Grünalgen zum FRessen gern und überaschenderweise haben nur 5 Amanos innerhalb von 2 Tagen in einem 60er Becken, wo bisher nur Red Cherries wohnten alle Fadenalgen vernichtet!
Achja und die Amanos kann man sogar mit Zwergbuntbarschen vergesellschaften, das klappt bei mir auch sehr gut seit über einem Jahr ohne Verluste. Ganz im Gegenteil die Amanos klauen den ZBBs das Futter vor der Nase weg. :roll:

Also in diesem Sinne viel Erfolg


Gruß

vom Bob
Andric F.
Posts: 419
Joined: 04 Jun 2008 06:30
Feedback: 18 (100%)
Postby nik » 11 Jul 2008 09:09
Hi Jens,

neben der Nährstoffanpassung würde ich noch mal nach der Filterung schauen. Bei hohen Fe-Verbräuchen bietet sich das sowieso an. Vermutlich kannst du mit der Filterung auch mehr bezüglich der Fadenalgen erreichen. Ich würde mir einfach mal ansehen, was nur mit den Tonrörchen im Filter passiert. Die Filterwatte ist sowieso eine ziemliche Strömungsbremse. Ob das dann ein Problem mit Trübstoffen gibt, ist erstmal nachrangig und könnte man dann immer noch angehen.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Hoffjue » 12 Jul 2008 08:20
Hallo Jens,

Dein Problem kommt mir sehr bekannt vor, habe ich aber wie folgt lösen können. Schnelllaufender Eheimfilter nur mit Tonröhren und Schaumstoff, EI flüssig nach Angabe von Tobi, jedoch nur die Hälfte (angepaßt an das Licht). Die Fadenalgen gingen aber erst vollständig weg, nachdem ich nach dem WW Sera Mineral Salt hinzugegeben habe, ca. 5 Gramm auf 100 Liter. Mein Ausgangswasser ist jedoch auch sehr weich (KH <2). Zum Mineral Salt gibt es mehrere Themen, schau mal nach. Ansonsten abwarten und düngen, so wie es Tobi beschrieben hat und wöchentlich WW von mind. 50 % vornehmen. Der Prozeß dauert einige Wochen und man muß geduldig bleiben.

Gruß
Jürgen
Hoffjue
Posts: 25
Joined: 23 Feb 2008 11:18
Location: Winsen/Aller
Feedback: 0 (0%)
Postby Tobias Coring » 12 Jul 2008 12:32
Hi,

gegen Fadenalgen und auch sonstige Algen ist die Methode von Jürgen und auch Nik sehr gut. Ich konnte auch schon mehrmals durch anheben der GH meine Algen beseitigen. Sprich PMS, Sera Mineralsalz oder ähnliches dem Wasser zufügen. Selbst bei schon höherer GH brachte dies Erfolge.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby bomberdo » 13 Jul 2008 09:46
Hallo,

ich danke euch für eure Antworten. Ich versuche seit Freitag Tobis Methode. Mal schauen wie sich das aus wirkt. Abwarten und Teetrinken. :-)

NiK mal eine Doofe Frage: Was für ein Vorteil so das haben mit dem Filter?

Meint ihr das eine gH von 9 zu niedrig ist?

Gruss Jens
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
Postby nik » 13 Jul 2008 19:47
Hallo Jens,
bomberdo wrote:NiK mal eine Doofe Frage: Was für ein Vorteil so das haben mit dem Filter?

hm, es soll den Vorteil haben das Fadenalgen verschwinden. :wink: Aufgrund eher kürzlicher Erfahrungen hat diese Anahme den Status eines zu bestätigenden Verdachts.

Meint ihr das eine gH von 9 zu niedrig ist?

Nein, sicher nicht. Es ist eher die Frage ob es jeweils genug Ca und Mg hat.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby bomberdo » 13 Jul 2008 20:12
Hallo Pflanzenfreunde,

hier mal ein paar aktuelle Bilder vom Becken:


6027

6028

6029


Gruß Jens
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
Postby bomberdo » 23 Jul 2008 20:31
Hallo Pflanzenfreunde,

hier mal ein paar aktuelle Bilder vom Becken. Die Fadenalgen sind ein wenig zurück gegangen. Habe mal seit zwei Wochen die Düngerdosis ein wenig reduziert und es scheint ein wenig gebracht zu haben.


6227



6228
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
Postby Tobias Coring » 23 Jul 2008 22:55
Hi Jens,

das Becken sieht auf den Fotos richtig gut aus :).

Mit der Düngung scheinst du dich ja auch an deinen optimalen Wert anzupassen. Gegebenenfalls reicht bei dir viel weniger von der EI Lösung + Mikros usw.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Donpedro » 24 Jul 2008 12:14
Hi Jens,

finde auch, dass das Becken einen richtig guten Eindruck macht. :D

Dünge seit rund einer Woche auch mit Tobis EI-Dünger und zusätzlich Ferrdrakon. Bin am Anfang auch mit 20ml für meine rund 200l gestartet, habe aber mittlerweile auf 10ml reduziert. Pflanzenwachstum macht sich echt ganz gut, Wasserwerte werde ich am We nochmal prüfen, aber sieht soweit gut aus.
Übe mich da gerade auch in Geduld. Nur nix überstürzen.

Gruß Piet
Donpedro
Posts: 21
Joined: 17 Jun 2008 15:56
Location: nähe Aachen
Feedback: 0 (0%)
Postby bomberdo » 24 Jul 2008 17:29
Hallo Pflanzenfreunde,

ich denke mal das ich auf dem besten Wege bin. Sieht zwar noch ziemlich durcheinander aus aber jetzt kann ich so langsam anfangen ein wenig Struktur in meiner Pflanzenlandschaft bringen. :-)

Also im großen und ganzen bin ich sehr zufrieden mit dem EI. Kann es nur jeden mal empfehlen es zu probieren.

Ja Gelduld ist das was man auf jeden Fall haben sollte, leider sieht man meistens erst das Ergebnis in zwie bis drei Wochen....

Gruss Jens
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
Postby flo » 01 Aug 2008 17:32
Hi,

sieht schon ganz gut aus.

Aber wie hält so ein schweres Becken auf dieser Kommode ???
Gruß, Flo
flo
Posts: 530
Joined: 21 Mar 2008 16:46
Location: Rhein-Main
Feedback: 2 (100%)
Postby bomberdo » 06 Aug 2008 07:03
Hallo Flo,

der Schrank ist eigenbau und sehr Stabil. :-) Da wird nix passieren.
Es kommt auch nicht immer an wie dick das Material ist sondern auch auf die Konstruktion.

Gruss Jens
User avatar
bomberdo
Posts: 185
Joined: 24 Jun 2007 11:49
Location: Rahden
Feedback: 5 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Düngeplan für mein erstes Pflanzenbecken?
by Tenris » 19 Dec 2015 00:04
5 695 by Matz View the latest post
27 Dec 2015 19:34
stark besetztes Pflanzenbecken
by flo » 19 Apr 2008 21:21
3 611 by wally View the latest post
19 Apr 2008 21:39
Umwandlung von Fisch- zu Pflanzenbecken
Attachment(s) by Matz » 10 Nov 2009 17:45
10 868 by Matz View the latest post
08 Aug 2011 09:54
Kaliumzufuhr im diskus pflanzenbecken
by Marc'O » 05 May 2012 16:51
5 523 by HolgerB View the latest post
12 May 2012 13:27
360 Liter Pflanzenbecken pushen
Attachment(s) by Jörg_O. » 01 Oct 2012 16:14
33 1516 by scottish lion View the latest post
05 Oct 2012 10:29

Who is online

Users browsing this forum: Google [Bot] and 3 guests