Post Reply
20 posts • Page 1 of 2
Postby Gast » 03 Oct 2015 17:34
Hallo,
hoffe ich bin hier richtig und irgendwer kann mir helfen.
Habe das eine oder andere Problemchen mit meinem seit 13 Monate laufenden Becken.

1. Problem: Ich bin mir nicht so ganz sicher wann und was ich düngen soll / muss
2. Problem: Auf meinen Steinen hat sich eine komische, dunkle Kruste gebildet, die man auch mit einer Bürste nicht weg bekommt. Nachdem ich kürzlich ein kleines Bartalgenproblem hatte und die Stellen lokal mit EasyCarbo behandelt hab wurde die Kruste schneeweiß - sieht aus wie eine Kalkkruste.

Hab mal versucht alle möglichen und evtl. relevanten Daten zusammen zu tragen.
Wasserwerte von den Stadtwerken hab ich nicht vorliegen, kann aber die Werte mittels Tröpfchentest nachreichen (welche wären von Bedeutung?).
Wenn noch Infos benötigt werden einfach melden.

--------------------------------------------------------------------------------------------------
Becken:
Maß: 78 x 45 x 39,5 (137L)
Bodendünger: ca. 9,5 kg Sera Floredepot
Bodengrund: ca. 25 L JBL Manado
Steine: Drachenstein
--------------------------------------------------------------------------------------------------
Technik:
Filter: Eheim eXperience 250T Thermo-Aussenfilter
Filter Material: MECH Filtermedium (1 L), Substrat Pro (1 L), Filtermatte, Filtervlies
CO2: Dennerle Quantum 300 + Magnetventil + Rückschlagventil
CO2 Abgabe: Fluval CO2 Keramik-Auasströmer
CO2 Test: CO2 Langzeittest Glaskolben mit AquaRebell CO2 Check 30 mg/L
Licht: 2x EasyLED 742mm - 6800K (je 3128 lm)
Licht: TC420 - LedTimeController (5 Kanäle)
--------------------------------------------------------------------------------------------------
Besatz:
13 Schmucksalmler
8 EndlerGuppy (w)
2-3 Ohrgitter-Harnischwelse
4-5 Raubturmdeckelschnecke (Anentome helena)
jede Menge Rückenstrich- / RedFire Garnelen
--------------------------------------------------------------------------------------------------
Pflanzen:
Hemianthus callitrichoides - cuba (Vordergrund)
Alternanthera reineckii 'Mini' (links + hinten mitte)
Hemianthus micranthemoides (hinten rechts)
Cabomba caroliniana (hinten links)
Heteranthera zosterifolia (vorne rechts + hinten)
Pogostemon erectus (hinten mitte)
--------------------------------------------------------------------------------------------------
sonstige Angaben:
Laufzeit: ca. 13 Monate
Temperatur: ca. 24° C
Beleuchtungsdauer: 6 Std. (16:00 – 22:00) via LED-Controller
CO2 Zugabe: 6 Std. (15:30 – 21:30) via Magnetventil
Wasserwechsel: 1x pro Woche ca. 50%
--------------------------------------------------------------------------------------------------
Düngung - täglich nach Einschalten des Lichts:
5 ml Sera Florena Basisdünger
2 ml AquaRebell Eisen Volldünger
derzeit 0 ml AquaRebell NPK - aber vorrätig
CO2 Langzeittest = grün / hell grün
--------------------------------------------------------------------------------------------------
Wasserwerte vom 03.10.2015 (kurz vor Düngung, CO2 & Lichtzufuhr):
Tage seit TWW: 5
Temparatur: 24° C
KH: 12
GH: 16
pH: 7,6
CO2: 12 (lt. Tabelle)
NH4: < 0,05
NO2: 0,025
Cu: < 0,1
NO3: 20
PO4: < 0,02
SiO2 3
Fe: 0,05
--------------------------------------------------------------------------------------------------

Attachments

Gast
Feedback: 0 (0%)
Postby Gast » 03 Oct 2015 18:08
Achso... noch ein paar Ergänzungen:
Zur Beleuchtung:
Die Beleuchtung hatte ich aufgrund verschiedener Algenprobleme (mittlerweile größtenteils behoben) auf tägl. 6 Stunden mit 100% begrenzt. Mein Ziel wäre es für die Zukunft die Beleuchtung in den letzten 3 Abendstunden nur auf ca. 20% laufen zu lassen da es im Wohnzimmer steht und doch recht hell ist. Wie würde eine sinnige Einstellung aussehen? 6 Std. auf 100% damit die Pflanzen genug bekommen und dann langsam runter auf 20% dimmen für 3 Stunden? Oder bekomm ich dann wieder Probleme mit Algen?
Zu den Algen:
Aktuell hab ich kaum noch Probleme mit Algen. Lediglich hin und wieder ein paar kleine grüne Punktalgen an der Scheibe und einen ganz leichten Braunalgenbelag an der hinteren Scheibe, aber denke im ganz normalen Rahmen.
Was ich aber bisher nicht in den Griff bekommen habe ist der Belag auf den Steinen und Blättern (siehe Fotos).
Zur Dügung:
Die beschriebene Dügung fahre ich nun seit ca. 10 Tagen, davor hatte ich kein richtiges "Konzept". Mir ist bewusst dass es noch nicht optimal ist, aber ich hab den Eindruck dass es durch die Umstellung schon besser geworden ist.
- Die Pogostemon erectus sind unten rum ganz kahl ohne "Blätter" und an den Spitzen gelb-organge anstatt grün gefärbt. Insgesamt waren sie am Anfang mal wesentlich dichter und wuschiger.
- Die Heteranthera zosterifolia weisen teilweise ganz blasse Blätter an der Triebspitze auf.
- Die Alternanthera reineckii 'Mini' haben ebenfalls einen wharten weißen Belag an den Unteren Blättern.

Hoffe irgendwer von euch weiß einen Rat für mich :tnx:

Attachments

Gast
Feedback: 0 (0%)
Postby Wasserfloh » 03 Oct 2015 18:26
Hallo

Düngen sollte man immer ein ausgewogenes Verhältnis von SE und NPK , du düngst 2 mal mit Volldünger und kein NPK. 6 Stunden Licht ist ok bei Algenproblemen aber für die Dauer viel zu wenig. Dein CO2 sollte so um die 20mg/l liegen. Ich würde dir das PPS Düngesystem empfehlen , wird hier im Forum super erläutert und funktioniert jedenfalls bei mir ohne wenn und aber. Der Vorteil ist man erspart sich das ständige WW messen. Desweiteren würde ich über eine Osmoseanlage oder einen Vollentsalzer nachdenken da mit KH 12 sehr hoch erscheint bei deinem Besatz. Mach dich mal über Geringfilterung schlau hier im Forum , ich finde da tust du zuviel des Guten.

mfg. Heiko
Wasserfloh
Posts: 540
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Gast » 03 Oct 2015 19:30
@Wasserfloh: danke für die schnelle Antwort.
Wofür steht die Abkürzung SE (...Verhältnis von SE und NPK...).
Werde mal das PPS Pro Düngesystem ausprobieren, d.h. den Serra Volldünger weg und den NPK zu dem Eisenvolldünger wieder hinzu (je 1ml/40L). Die Beleuchtung werd ich dann ebenfalls wie angegeben auf 7-8 Stunden erhöhen.
Besteht ein Problem wenn ich es dann Abends für ca. 3 Stunden mit nur 20% Leistung weiter an lasse?
Über eine Osmoseanlage hatte ich schon nachgedacht, aber zu einem fehlt mir in der Wohnung der Platz noch möchte ich so viel "Abwasser" dann einfach entsorgen müssen.
Welcher KH Wert wäre "normal" und was würde sich ändern? Ich habs versucht nach zu lesen aber verstehe oftmals nur Bahnhof :/
Gast
Feedback: 0 (0%)
Postby irma9 » 03 Oct 2015 21:27
Hallo,
SE steht für SpurenElemente
die von dir verwendeten Dünger enthalten SE sowie Kalium aber weder Stickstoff noch Phosphat. (sind aber keine Volldünger!)
so die Herstellerangeben.
N+P gehören zu den Makronährstoffen, die bisher vermutlich der eingebrachte Bodendünger geliefert hat, daher in der Vergangenheit auch die Algenprobleme.
wenn alte Blätter absterben und junge nicht kräftig grün werden ist das ein deutlicher Hinweis auf N-Mangel, rot gefärbte Blattspitzen sprechen für P-Mangel

weise Beläge auf den Blättern: sind die hart also mineralischer Natur? könnten Kalkkrusten sein. mach mal eins ab
gib es in ein kleines Glas, gib zur hälfte heißes Wasser dazu und anschließend ein wenig Essigessenz. wenns leicht sprudelt sind es Kalkkrusten (Biogene Entkalkung).

Gruß
Irma

PS. wäre nett wenn du deinen Namen verrätst, so der Höflichkeit halber
irma9
Posts: 9
Joined: 22 Sep 2015 19:50
Feedback: 0 (0%)
Postby Gast » 03 Oct 2015 22:12
@Irma: Auch Dir vielen Dank.
Lasse dann ab sofort wie gesagt den Sera Volldünger weg und nutze die noch im Schrank stehende Flasche AquaRebell NPK zusammen mit dem Aquarebell Eisen Volldünger.

Zu den weißen Belägen: ja, es handelt sich um harte, also mineralische Beläge. Gesprudelt hat es zwar nicht, aber nach ein paar Sekunden in der heißen Wasser-Essig Mischung waren die Blätter direkt entkalkt. Zurück blieben nur die Blätter mit ein paar Algen, welche sich auf dem Kalkbelag breit gemacht hatten.
-> also biogene Entkalkung.
Wenn ich es richtig im Kopf habe deutet es auf zu wenig CO2 hin, korrekt? Sollte sich also mit Erhöhung der CO2 Zufuhr mit der Zeit von selbst (auf)lösen!?
Daher vermutlich auch der harte, weiße (KalK)Belag auf dem Drachenstein, worüber sich mit der Zeit eine dunkle Schicht (Algen?) gelegt hat? Die dunkle Schicht ist ja nach lokalem Einsatz von EasyCarbo komplett zurück gegangen und hat die weiße (Kalk)Schicht frei gelegt.

Danke schonmal
Gruß Marco :)

PS: dachte meinen Namen hätte man aus Usernamen erlesen können, aber hast recht ;-)
Gast
Feedback: 0 (0%)
Postby Gast » 03 Oct 2015 22:36
Hier noch die Wasserwerte von den örtlichen Stadtwerken:

Gesamthärte 18,5 ± 0,8°dH (hart)
Karbonathärte 12,7 ± 0,4 °dH
pH-Wert 7,20 ± 0,05
Calcium 108,7 ± 4,4 mg/l
Magnesium 14,7 ± 0,9 mg/l
Natrium 36 ± 3,0 mg/l
Nitrat 21 ± 1,0 mg/l
Fluorid 0,13 mg/l
Sulfat 80 ± 7 mg/l
Phosphat gesamt <0,05 mg/l

Komplette Wasseranalyse im Anhang

Attachments

trinkwasser_linksrheinisch.pdf
(25.33 KiB) Downloaded 24 times
Trinkwasseranalyse

Gast
Feedback: 0 (0%)
Postby irma9 » 04 Oct 2015 12:24
Hallo Marco,
ist dir schon aufgefallen, das Nitrat und Phosphat im deinem AQwasser wie im Leitungswasser ist?
20 mg/l Nitrat ist schon brauchbar für Pflanzen, es fehlt aber Phosphat , was aber bei den Ca-Gehalt kein Wunder ist.
kannst die WW eigentlich reduzieren. den Ca-Gehalt kann man auch durch Schnecken reduzieren, die benötigen Kalzium um ihr Häuschen aufzubauen. optimal wären Apfelschnecken, da die auch fürs Gelege Kalk aus dem Wasser ziehen. darf man nur leider nicht mehr verbreiten. bei der Karbonathärte wirst du ne Menge CO2 zugeben müssen, bevor der pH sinkt. Algen sind effizienter bei der CO2 Aufnahme, kann sein, das bei verbesserter Makronährstoffversorgung sich daher wieder Algen einstellen. kannst es ja mal mit einem Kationentauscher versuchen (z.B. Gralla), und das teilentsalzte, saure Wasser mit deinen Leitungswasser mischen. bei der Carbonathärte sollte nach verschneiden 1:1 der pH immer noch im neutralen Bereich liegen.

gruß
irma
irma9
Posts: 9
Joined: 22 Sep 2015 19:50
Feedback: 0 (0%)
Postby Gast » 04 Oct 2015 12:36
Hallo irma,
hab nun schon den ganzen Morgen sämtliche Foren-Beiträge zu dem Thema Osmoseanlage bzw. Voll- und Teilentsalzer durchgestöbert ud bin noch ein wenig verunsichert was genau ich benötige. Von einer Osmoseanlage würde ich gerne auf Grund des relativ hohen Abwassers absehen.
Wenn ich es richtig verstanden habe sollte für meine Zwecke ein Teilentsalzer ausreichen, oder?
Muss ich dann noch irgendwelche Substanzen zu dem Aufbereiteten Wasser hinzufügen oder mit Leitungswasser verschneiden?
Wäre diese Anlage für mich emfehlenswert?
http://www.aquarichtig.de/Teilentsalzer-Kati-S-zur-Entfernung-von-Kupfer-aus-dem-Leitungswasser-mit-pH-und-KH-Senkung

Danke & Gruß
Marco
Gast
Feedback: 0 (0%)
Postby irma9 » 05 Oct 2015 19:38
Hallo Marco,
der Kationentauscher entzieht die positiv geladenen Ionen Ca, Mg, Na, K, und auch Schwermetalle und gibt dafür H+ (Wasserstoffionen / Protonen) ab. dadurch wird das Wasser deutlich sauer, je nach Zusammensetzung der Anionen.
bei hoher Karbonathärte puffert die Kohlensäure einen Teil der Protonen und geht als CO2 in Lösung oder gast aus.

in deinen Fall heißt dass, die verbleibenen Anionen werden nach verschneiden mit dem Leitungswasser einen Teil des Karbonatpuffers aufbrauchen. Die stationäte Härte bleibt erhalten, die Karbonathärte wird sinken auf
(Karbonathärte - stationäre Härte) : 2.
das stimmt so nicht ganz, da auch Na entzogen wird HCL zurückläst was auch einen teil des Karbonatpuffers verbrauchen wird.

ist der Gesamtsalzgehalt durch die Karbonathärte dominiert, was bei dir der Fall ist, dann reicht i.d.R ein Kationentauscher und das mischen mit Leitungswasser 1:1.
solltest pH, GH und KH aber im Glas/Eimer überprüfen, bevor es ins Becken geht. der WW wird dadurch etwas aufwändiger, aber es lohnt sich. je nach Wohnlage kann man aber auch Regenwasser verwenden, wenn zur Hand.

gruß
Irma
irma9
Posts: 9
Joined: 22 Sep 2015 19:50
Feedback: 0 (0%)
Postby Gast » 05 Oct 2015 20:47
Hallo Irma,
ich versteh grad nur noch Banhof, sorry :(

Aber wenn ich das, was ich glaube verstanden zu haben, jetzt richtig verstanden habe sollte mir ein Teilentsalzer / Kationentauscher (wie aus dem geposteten Link) ausreichen.
Dann beim WW 1:1 (Teilentsalztes : Leitungswasser) verschneiden, keine anderen Zusatzstoffe hinzugeben und vorsichtshalber pH, GH und KH prüfen (welche Werte sollte ich nicht Über- bzw. Unterschreiten?)

Vielen vielen liben Dank zunächst schon einmal
Gruß
Marco
Gast
Feedback: 0 (0%)
Postby Wuestenrose » 05 Oct 2015 21:24
'N Abend...

marcoluebke wrote:hab nun schon den ganzen Morgen sämtliche Foren-Beiträge zu dem Thema Osmoseanlage bzw. Voll- und Teilentsalzer durchgestöbert ud bin noch ein wenig verunsichert was genau ich benötige. Von einer Osmoseanlage würde ich gerne auf Grund des relativ hohen Abwassers absehen.

Ich hatte 10 Jahre lang einen Vollentsalzer und bin dann auf eine Umkehrosmoseanlage umgestiegen. Ich empfand das regelrecht als Befreiung und würde mir nie wieder einen Voll- oder Teilentsalzer zur Wasseraufbereitung ins Haus holen.

Was stört Dich denn so an dem Abwasser der UOA?

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6444
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Gast » 06 Oct 2015 06:19
Moin Robert,

zum einen ist es aus meiner Sicht unnötige Trinkwasserverschwendung und zum anderen hab ich es so verstanden, dass man das UOA-Wasser dann wiederum aufsalzen muss, oder reicht da einfach das Verschneiden mit Leitungswasser?
Zudem hab ich es so verstanden, dass die laufenden Kosten bei einem Teilentsalzer erheblich geringer sind, weil man nur etwas Salzsäurelösung benötigt, oder liege ich auch hier falsch?
Was hat dich am Teil- / Vollentsalzer so gestört?

Gruß
Marco
Gast
Feedback: 0 (0%)
Postby Wuestenrose » 06 Oct 2015 09:31
Morgen…

marcoluebke wrote:zum einen ist es aus meiner Sicht unnötige Trinkwasserverschwendung…

Keine unnötige, denn sie dient ja einem Zweck: Das Aquarium am Laufen zu halten. Zudem ist Deutschland kein Wassermangelgebiet. Das Abwasser der UOA tut niemandem weh. Andersrum wird eh ein Schuh daraus: Ein Aquarium ansich ist doch schon eine vollkommen überflüssige Verschwendung kostbarer Ressourcen, oder etwas nicht :wink: ?

… und zum anderen hab ich es so verstanden, dass man das UOA-Wasser dann wiederum aufsalzen muss, oder reicht da einfach das Verschneiden mit Leitungswasser?

Es reicht ein Verschneiden mit Leitungswasser. Aber auch das Wasser aus einem Telentsalzer kannst Du nicht direkt verwenden. Auch das musst Du mit Leitungswasser verschneiden, um die bei der Teilentsalzung entstehenden Säuren zu neutralisieren. Außerdem enthält es eine erhebliche Menge an CO2, die raus muß, bevor Du das Wasser ins Aquarium kippen kannst.

Zudem hab ich es so verstanden, dass die laufenden Kosten bei einem Teilentsalzer erheblich geringer sind, weil man nur etwas Salzsäurelösung benötigt, oder liege ich auch hier falsch?

Naja, Salzsäure kostet auch Geld und das Regenerieren Zeit.

Was hat dich am Teil- / Vollentsalzer so gestört?

Salzsäure ist ein Sche!ßzeug, dessen Dämpfe Dir die schönen Chromarmaturen im Bad angreift. Die Pritschelei mit Säure und Lauge ist schlicht und ergreifend höchst lästig und daran gewöhnt man sich auch nicht. Ich habe mich im Gegenteil dabei ertappt, Wasserwechsel hinauszuzögern, weil ich nicht schon wieder meinen Entsalzer regenerieren wollte.

Mit der Umkehrosmoseanlage ist alles anders: Wasserhahn auf, abwarten, bis genug Wasser in der Vorratstonne ist, Hahn wieder zu. Man kann das auch automatisieren.

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6444
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby nik » 06 Oct 2015 11:16
Hallo Marco,

so ich das richtig mitverfolgt habe geht es dir um einen schwachsauren Teilentsalzer. Da fallen im Gegensatz zum stark sauren Kationenharz keine starken, nur schwache Säuren an. CO2 in Mengen und Silikat bleibt erhalten.

Der Teilentsalzer senkt auch die GH um den Betrag der KH. Resultierte bei dir also in 0° dKh und knapp 6° dGh. KH kannst du durch Leitungswasser wieder zugeben. Bei der GH ist das blöd, weil du im Ausgangswasser viel Ca und wenig Mg hast. Ich weiß auch nicht ob das schwachsaure Kat-Harz Ca und Mg gleichermaßen entfernt oder eins von beiden bevorzugt. Wie du ausreichend Ca und Mg gewährleistest wäre ein noch zu betrachtendes Problem.

Robert hat Recht, ich habe mich auch nie an das Regenerieren mit Salzsäure "gewöhnen" können. Die Dämpfe sind mir subjektiv mit großen inneren Widerständen verbunden. Da mag es Unterschiede geben. Im Keller habe ich eine 20l VEA stehen und gehe mir lieber Osmosewasser kaufen. Regenerieren geht nur gut belüftet. Zurzeit komme ich mit etwa 30l demineralisiertem Wasser die Woche gut rum, vermutlich wird es für die Zukunft eine gute UOA werden. Nutze das Abwasser im Garten. Aber auch dem Kanal tust du Gutes - anstatt aus der Regeneration entstandenes (Natrium)Chlorid zu entsorgen. Und mit dem Abwasser aus UO sehe ich genauso, bevor das in Frage zu stellen ist, ist erst der Luxus "Aquarium" an sich in Frage zu stellen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7019
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Neu hier und ein paar Fragen zur Düngung.
by TyRaeL337 » 27 Aug 2013 14:15
13 619 by TyRaeL337 View the latest post
02 Sep 2013 17:39
Hallo bin der Neue und gleich ein paar Fragen
by Planetcom » 04 Jan 2008 19:55
18 1484 by Gast View the latest post
28 Mar 2010 22:07
PPS Pro. Chemikalien sind da und auch ein paar Fragen
by Planetcom » 18 Jan 2008 17:04
3 831 by Tobias Coring View the latest post
18 Jan 2008 18:06
Bin ich auf dem richtigen Weg?
by selimbaba67 » 16 Apr 2013 12:33
3 320 by selimbaba67 View the latest post
21 Apr 2013 12:26
Suche den Richtigen Dünger
Attachment(s) by joli » 16 Feb 2011 03:19
7 704 by Mox View the latest post
16 Feb 2011 22:02

Who is online

Users browsing this forum: No registered users and 8 guests