Post Reply
28 posts • Page 1 of 2
Postby ErichOn » 14 Feb 2008 20:02
Hallo Gemeinde,

ich habe den Verdacht dass ich zuwenig dünge. Nehme Profito mit halber Dosierung, CO2 Düngung, die Becken sind zu 80% bepflanzt - eher grüne Hölle, das eine tut gar nix in Richtung Pflanenwachstum, das andere wenig!

Was meint ihr?

lg
Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby Tobias Coring » 14 Feb 2008 20:05
Hi Erich,

was spricht gegen die normale Dosierung vom Profito?

Gewisse Pflanzen wachsen schlecht? Ich würde es zunächst mit einer Erhöhung des Volldüngers probieren.

Wie sehen die anderen Wasserwerte vom Leitungswasser aus?
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ErichOn » 15 Feb 2008 16:00
Hi Tobi

Nix spricht gegen die normale Dosierung. Ich habe es heute begonnen, weil die Pflanzen nicht recht wahsen, am Anfang des Aquariums vor 6 Monaten sind sie wie wild gewachsen und seit ein bis zwei Monaten stagnieren sie - habe aber auch ein bissl Blauagen, aber selbst die stagnieren in der Ausbreitung. Wahrscheinlich dünge ich wirklich zu wenig.

Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby ErichOn » 15 Feb 2008 16:01
PS: Mein Wasser besteht zu 80% Osmosewasser und 20 % Leitung - damit halte ich GH 8 und KH 4.

Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby Roger » 15 Feb 2008 16:08
Hallo Erich,
wir würden Dir ja gerne helfen, aber hellseherische Fähigkeiten hat hier wohl keiner. :D

Für eine Lösung Deines Problems benötigen wir die Trinkwasseranalyse Deines Wasserversorgers und einige gemessene Werte de AQ-Wassers (Gh,Kh,Ph,PO4,NO3), sonst geht gar nichts.

Das die Pflanzen anfangs gut gewachsen sind, liegt daran, das sie noch Nährstoffe gespeichert hatten welche inzwischen aufgebraucht sind. Wenn Du dieses Nährstoffdefizit nicht im richtigen Maß und gezielt ausgleichst wird der Erfolg ausbleiben.

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 15 Feb 2008 16:27
Hallo Erich!

Ahh, der Anfang ist gemacht!

Da Du Osmosewasser benutzt, dürfte bei Dir einiges im Mangel sein.
Volldünger würde ich auf jeden Fall mal die empfohlene Menge zugeben und den Fe-Gehalt damit auf 0,05-0,1mg/l einstellen.
Poste mal bitte die von mir gefragten anderen Werte.

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ErichOn » 15 Feb 2008 16:38
GH 8
KH 4
NO3 10 - 15 (JBL Test)
PO4 1

Co2 = bei 25 mg (Dauertest von Dennerle)
PH = circa 6

Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby ErichOn » 15 Feb 2008 16:40
Sorry

Fe hab ich vergessen - Dünge mit Fertrilon auf ca 1mg

Danke
Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby Roger » 15 Feb 2008 16:47
Hallo Erich,
Ph6 bei Kh4 ergibt ca 120mg/l CO 2 :!:
Irgend etwas kann an diesen Werten nicht stimmen.

Fe hab ich vergessen - Dünge mit Fertrilon auf ca 1mg

Zu viel Fe behindert unter Umständen die Aufnahme andere Nährstoffe. Somit ist ein Wert von 1mg/l viel zu viel.
Hast Du Dich vertippt und meinst 0,1 oder stimmt das wirklich?

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ErichOn » 15 Feb 2008 16:50
Sorry klar 0,1 mg Eisen. Mit dem CO2 müsste es aber stimmen weil der Dauertest im hellgrünen bis gelben Bereich sich befindet, was bei meiner KH stimmen sollte?

lg
Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby Roger » 15 Feb 2008 16:52
Hallo Erich,

dann sollte Dein Ph-Wert sich bei etwa 6,6-6,7 befinden!

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 15 Feb 2008 17:03
Hi Erich,
eben hab ichs kapiert glaub ich. Wahrscheinlich ist der Dauertest nicht mehr in Ordnung und deshalb liest Du einen verkehrten Wert ab.
Welchen Dauertest benutzt Du?
Hast Du mit einem Tropfentest schon mal den Ph-Wert überprüft?

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ErichOn » 15 Feb 2008 17:19
Nein, der ist ganz neu, ausserdem messe ich auch mit Tröpfchentests - das dürfte passen. Nach dem Wasserwechsel ca 30% geht natürlich das ganze System kurzfristig mit dem Ph Wert rauf weil zuwenig CO2 dann drin ist, aber nach ein paar Stunden ists wieder ok.

Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
Postby Roger » 15 Feb 2008 17:56
Hallo Erich,
ich komm dann jetzt auch nicht dahinter. Tatsache ist das es nicht stimmen kann. Überprüfe das alles noch mal.

Wenn ich nun aber davon mal absehe, dürfte bei Dir durch das Verschneiden mit Osmosewasser ein Mangel an Magnesium und Kalium bestehen.
Um das genau zu bestimmen solltest Du Dir die Wasserwerte des Ausgangswasser besorgen. Meist findest Du diese im Internet. Google mal danach mit Stichworten wie "Trinkwasseranalyse" und gib danach Deinen Wohnort an.

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ErichOn » 15 Feb 2008 18:13
Trinkwasseranalyse gibts leider nicht - wir sind hier in der Provinz. Aber ich probiers mal mit der Erhöhung des Volldüngers.

Lg
Erich
User avatar
ErichOn
Posts: 40
Joined: 13 Jan 2008 18:38
Feedback: 0 (0%)
28 posts • Page 1 of 2
Related topics Replies Views Last post
Dünge Stäbchen statt teure Dünge Kugeln?
Attachment(s) by Davidwnrw » 02 Mar 2018 14:46
19 2380 by vetzy View the latest post
04 Mar 2018 09:17
Zuwenig Kalium?
Attachment(s) by kunzi » 25 Feb 2013 18:47
45 2773 by Andreas S. View the latest post
05 Mar 2013 19:09
zuviel PO4, zuwenig NO3, kein FE
by Matze222 » 30 Oct 2008 10:21
20 3028 by Matze222 View the latest post
22 Dec 2008 03:10
Wie dünge ich richtig?
by lukasg » 25 Oct 2009 16:04
6 710 by lukasg View the latest post
26 Oct 2009 13:04
Wie dünge ich in der Einlaufphase?
by Brot » 18 Jan 2010 22:19
2 1214 by Brot View the latest post
19 Jan 2010 19:14

Who is online

Users browsing this forum: No registered users and 5 guests