Post Reply
14 posts • Page 1 of 1
Postby *Aquarius* » 10 Jan 2010 18:58
Hallo allerseits,

Eigentlich dachte ich ja, dass 4 Becken von 60 bis 360L reichen sollten :-) Aber wies halt so ist, guckt man doch hin und wieder durch die Online-Auktionshäuser...Da warens plötzlich 5 und ich habe mir den Traum eines grösseren Becken mit den Massen 170 x 60 x 60 erfüllt.


Anfänglich gings ziemlich schwerfällig voran: erst hatte ich Probleme mit 2 Aussenfiltern; der eine, der beim Becken dabei war bekam ich nie 100% dicht, habe diesen dann nach vielen nervigen und vergeblichen Versuchen ausgewechselt. Der Neue EX2400 war zwar in Ordnung, nur war der so laut, dass es sich anhörte, als würde ich nun nahe des Flughafens wohnen - für ein Wohnzimmerbecken absolut inakzeptabel. Also musste auch da eine Lösung hin und ich habe mich dazu entschlossen, mit 2 EX1200 zu filtern, die ich bei meinen andern Becken im Einsatz habe und sehr zufrieden bin. Die beiden Filter sind identisch bestückt: zuunterst Keramikröhrchen, darüber eine grobe und eine feine Filtermatte und zuoberst Flies. Falls es sich rausstellt, dass zuviele Nährstoffe ausgefällt werden, werde ich die Filter noch weiter optimieren...die beiden laufen je auf ca. 50% Leistung.
Anschliessend hat die Lieferung der Leuchte statt 3 Tage ganze 3 Wochen gedauert...naja - Geduld ist ja des Aquarianers erstes Gebot :-)

Nachdem ich während der Planung hier im Forum einige tolle Tipps bekommen konnte (herzlichen Dank dafür!!!), konnte ich vor 4 Wochen dann endlich mit dem Einrichten loslegen...

Da ich ein Fan von viel Holz bin, möchte ich mehrere Wurzeln im Becken haben. Beleuchtet wird mit einer Aquamedic HQI-Leuchte mit 150W bestückt mit 4200K Brennern und 2 x 54W T5 PlantGrow rötlichen Röhren. Obwohl zweitere während der Einlaufphase bisher aus blieben. Die ersten 3 Wochen habe ich 6 Std./täglich beleuchtet, unterdessen habe ich auf 7Std. gesteigert. HQI ist für mich Neuland - meine andern Becken werden alle mit T8 beleuchtet; aber ich bin absolut begeistert vom Licht, die diese Leuchte macht...Einzig an die grelle Farbe muss ich mich erstnoch gewöhnen...
Mal gucken, ob ich HQI in den Griff bekomme; bisher klappts ganz gut. Nach ein paar Tagen sind wenige Fadenalgen aufgetreten die sich nun aber wieder vollständig verabschiedet haben, nachdem ich mit PMS leicht aufgesalzen habe. Ansonsten sind keine Algen zu sehen.
Allerdings sind Stellenweise leichte Cyano-Flecken auf dem Sand und auf ein paar Pflanzen aufgetaucht (sind ja keine wirklichen Algen) aber das beunruhigt mich nicht gross während der Einfahrphase. Habe Kalium aufgedüngt und sauge sie regelmässig ab...hoffe, das wird sich mit der Zeit legen, wenn sich das Becken und der Bakterienhaushalt stabilisiert.
Als Bodengrund verwende ich übrigens 150Kg Granatsand mit der Körnung 0,4-0,8mm.

Ich habe zum Start einige schnellwachsende Pflanzen von meinen andern Becken eingesetzt; es ist also noch so ziemlich "ungestaltet" und ich möchte erst mal beobachten, wie sich das Becken mit dieser Beleuchtung verhält, bevor ich anspruchsvollere Pflanzen einsetze.

CO2 führe ich direkt über eine Eheim Strömungspumpe ins Becken; das scheint bisher ganz gut zu klappen und aus der Pumpe strömt ein feiner CO2 Nebel aus. Die feinen Blasen werden gut im gesamten Becken verteilt. Das Den*** Ei ist momentan eher gelb als grünlich; somit werden es mind. 30mg/l sein; aber solange kein Besatz drin ist, geb ich den Pflanzen lieber etwas mehr als zu wenig.

Habe nach 2 Wochen den ersten Wasserwechsel von etwa 70% mit ca. 90% reinem Osmosewasser gemacht. Dabei habe ich mit PMS leicht aufgesalzen. Genaue Wasserwerte werde ich noch nachliefern: Ich kontrollier zur Zeit einfach, dass NO3, PO4 und FE immer vorhanden sind. Der PH liegt aktuell bei 6.5 und der Nitritpeak scheint seit der 2. Woche überstanden zu sein.

Gedüngt wird momentan nebst CO2 mit Mikrobasic Eisenvolldünger + zusätzlich hebe ich den Po4-Wert mit Fosfo von Easylife an, da der Phosphatwert sonst zu tief ist.

Ich werde das Becken nun noch 1-2 Wochen so weiterlaufen lassen und mich dann ans Gestalten machen. Leider konnte ich noch keinen Schweizerhändler finden, der mir HCC und co. liefern kann. Weiss vielleicht jemand von Euch eine gute Adresse?

Über den Besatz bin ich mir noch nicht so im klaren: eigentlich möchte ich eine Gruppe mit ca. 6 Altums in diesem Becken halten. Ausserdem würde ich gerne einige Bodenfische wie eine Gruppe Corys oder Welse halten; nur weiss ich nicht, wieviel Sinn dies macht mit Bodendeckern. Hättet Ihr mir da vielleicht Tipps, ob man das besser seinlassen sollte oder ob das geht? Buddeln einem die Bodenfische die Decker fortlaufend wieder aus?

So, das wars dann mal fürs Erste :-) Anbei ein paar Bilder vom Einrichten und wie es sich innerhalb von 4 Wochen entwickelt hat. In keinem meiner andern Becken wachsen die Pflanzen sooo schnell. - Von Aquascaping kann noch bei weitem keine Rede sein und ich kann mit den Becken, wie man sie hier im Forum antrifft bei weitem noch nicht mithalten...aber ich bin fleissig am Lernen :-) und freue mich darauf, das Becken baldmal anfangen zu gestalten. Für Tipps bin ich natürlich gerne offen :-)


Liebe Grüsse,

Andi











*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby Jan S. » 10 Jan 2010 20:45
Abend Andi .
Ich habe ein Becken mit ähnlichen Maßen in Betrieb , auch diese Art von Beleuchtung hatte ich schon probiert.
Du gehst sehr gewissenhaft vor, ich denke das wird was !
Falls es Fragen gibt , hoffe ich Dir helfen zu können...
Grüße Jan
User avatar
Jan S.
Posts: 275
Joined: 13 Apr 2009 15:02
Feedback: 2 (100%)
Postby *Aquarius* » 24 Jan 2010 00:01
Hi zusammen,

Gestern ist die Pflanzenlieferung für mein Becken angekommen. Leider gab es aus Temperaturtechnischen Gründen Verzögerungen mit der Auslieferung. Nun ergibt sich deshalb bei mir ein Problem. Werde sie einsetzen und anschliessend für fast 2 Wochen im Ausland sein...Da ich zu diesem Zeitpunkt noch nicht weiss, wie sich der Nährstoffverbrauch ect. verhält, hab ich Bedenken, dass ich zurückkomme und alles veralgt sein könnte...Hättet Ihr mir vielleicht Tipps, was ich machen könnte? Würde es z.B. Sinn machen, wenn ich die Beleuchtung für diese Zeit auf 5 Std. pro Tag reduzieren würde? Wäre dankbar für Tipps.

LG, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby Karin » 24 Jan 2010 03:25
Hallo Andi,

irgendwo bei "Kasselmann" habe ich mal gelesen, das man ruhig Licht und CO²-Zuführ für die Urlaubszeit drosseln kann. Damit würde allerdings der schnelle Pflanzenwuchs gedrosselt.
Könnte mir allerdings vorstellen, dass das auch gegen ein Aufkommen von Algen hilft, zumal man in der Einfahrphase ja auch mir weniger Licht (so in etwa 6 Std) beginnt.

Sicherlich können Dir andere User noch mehr dazu sagen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby Leinad78 » 24 Jan 2010 10:55
Hallo Andi.

wie realistisch geben Deine Bilder denn die Farbe des Bodengrunds wieder?
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby Anja » 24 Jan 2010 11:29
Es scheint sich dabei um Granatsand zu handeln.
Wenn ich in mein Aquarium schaue und die Bilder von dem Aqua vergleiche, würd ich sagen, dass es schon ziemlich realistisch ist.
Viele Grüße
Anja
User avatar
Anja
Posts: 509
Joined: 11 Jan 2009 21:26
Feedback: 44 (100%)
Postby *Aquarius* » 25 Jan 2010 18:46
Hallo zusammen,

Ja - es handelt sich um Granatsand und die Farbe der Bilder ist ziemlich identisch mit der Realität.

LG, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby *Aquarius* » 28 Jan 2010 18:01
Hi zusammen,

Wäre wirklich dankbar, wenn mir noch jemand einen Tipp für meine Abwesenheitszeit hätte...

Danke im voraus und Gruss,
Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby *Aquarius* » 16 Feb 2010 21:48
Hi zusammen,

Hier mal ein Update des Beckens.



Meine Befürchtungen betreffend meiner 2 wöchigen Abwesenheit haben sich leider bestätigt...Als ich reinkam stand da ein hellgrünleuchtender Kasten...Auf der einen Seite der Scheibe eine dicke Schicht Cyanos, Sichtweite durch die Bakterienblüte vielleicht 5 cm :shock: ... ich habe nun mit einigen Wasserwechseln und dem Einsatz eines UV-Klärers die Sache wieder einigermassen in den Griff bekommen.
Momentan sind nochimmer Cyanos mein Hauptkummer...auf dem Bild habe ich sie frisch abgesaugt. Bis morgen Abend sind sie aber schon wieder recht deutlich auf dem Sand vorhanden...ich habe schon sehr viel zu diesem Thema gelesen...werde aber immernoch nicht wirklich schlauer, was ich nun tun soll. Naheliegend wäre ja, dass die Bakterien nahe mit der Filterung zutun haben. Ich habe nun in den beiden Filtern jeweils nur noch eine grobe und eine feine Matte drin und Flies. Die Filter laufen auf etwa 50% Leistung. Zusätzlich habe ich Filtermatten eines anderen, gut funktionierenden Beckens in diesem Becken ausgedrückt, in der Hoffnung, dass dies für den Bakterienhaushalt positive Unterstützung bringt. Bisher zeigt sich noch nicht wirklich Erfolg. Kaliumdüngung hat bisher leider auch noch nicht viel bewirkt. Woran kanns liegen? Wasser? Düngung? Licht? Wurzeln? Bodengrund? Und bleibt nur die Dunkelkur - aber kommen dann anschliessend die Cyanos nicht gleich wieder? Wäre sehr dankbar für Tipps.

Liebe Grüsse,
Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby *Aquarius* » 18 Mar 2010 10:05
Hi zusammen,

Hier mal ein Update - das Becken entwickelt sich allmählich. Gestern sind die letzten Pflanzen eingezogen und nun darfs zukrauten :-) Tipps und Anregungen sind natürlich sehr erwünscht :-)










LG, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby *Aquarius* » 06 Aug 2010 17:22
Hi zusammen,

Hier mal nach langem ein neues Bild des Beckens.

Soweit entwickelt es sich recht gut. Einzig was sehr erstaunlich ist: nach 2 wöchiger Abwesenheit hat sich der HCC Teppich angefangen aufzulösen und egal was ich dagegen unternommen habe, liess er sich nichtmehr retten...

Gruss,
Andi

*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby Tobias Coring » 07 Aug 2010 08:57
Hi Andi,

also ich kann bei mir immer wieder feststellen, dass HC wirklich Stickstoffliebend ist. Mit rein KNO3 habe ich jedoch nicht wirklich gute Erfahrungen gehabt, bzw. in meinen Weichwasserbecken lief das nicht so gut. In einem Becken mit ca. KH10 war es mit KNO3 absolut kein Problem.

Gerade auf Ammonium steht das HC in meinem Becken mit KH 1-5. Selbst aus erbärmlichsten Zuständen entwickeln sich wieder frische, gesund aussehende Triebe, die dann auch wieder zügiger wachsen. Urea brachte leider nicht die gleichen Erfolge.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9951
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby *Aquarius* » 08 Aug 2010 21:13
Hi Tobi,

Vielen Dank für Deine Tipps!

Einzig was ich mir gerade überlege: da ich in diesem Becken nochimmer mehr oder minder Probleme mit Fadenalgen habe, habe ich etwas Bedenken, dass das Ammonium diese noch mehr begünstigt. Oder wie siehst Du das?

Liebe Grüsse,

Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby DrZoidberg » 09 Aug 2010 06:37
Hallo Andi,
nach dem letzten Bild zu urteilen kann es so schlimm mit den Algen ja nicht sein. Denke nicht das ein Einsatz von Ammonium oder Urea kritisch wäre wenn man sich langsam rantastet.

Tobi, was verwendest du für die Ammoniumdüngung?
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
einige Bilder meines Becken
by NguyenAnders » 17 Dec 2010 08:29
8 779 by NguyenAnders View the latest post
18 Dec 2010 03:33
240l Aquascape neu einrichtung
Attachment(s) by Hooli. » 31 May 2009 23:25
6 929 by Hooli. View the latest post
13 Jun 2009 15:12
Einrichtung, ADA 45-F/ Ideen ggf.Verbesserungsvorsch
Attachment(s) by CapeUs » 24 Jan 2016 13:36
54 3732 by Dominic 02 View the latest post
10 Apr 2016 21:30
Neustart meines 60L Beckens
Attachment(s) by Lostii » 21 Aug 2010 10:14
2 656 by Tobias Coring View the latest post
26 Aug 2010 07:11
Vorstellung meines 30.er Pfützchens
Attachment(s) by KnockKnocK » 11 Mar 2011 16:03
2 640 by blue View the latest post
27 Mar 2011 01:35

Who is online

Users browsing this forum: No registered users and 2 guests